<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="fi" dir="ltr" version="HTML+RDFa 1.1"
  xmlns:og="http://ogp.me/ns#"
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta name="msapplication-square70x70logo" content="/sites/all/themes/custom/uusisuomiomega/img/tiles/tiny.png" />
<meta name="msapplication-square150x150logo" content="/sites/all/themes/custom/uusisuomiomega/img/tiles/square.png" />
<meta name="google-site-verification" content="hhB0fhbhZYhhgj045r9sHYG0RPkvtwDP7UmB6Gl8UhM" />
<link rel="shortcut icon" href="https://www.uusisuomi.fi/sites/all/themes/custom/uusisuomiomega/favicon.ico" type="image/vnd.microsoft.icon" />
<script id="adonnews-jssdk" src="https://d9v72urx9pbbc.cloudfront.net/channel.js#uusisuomi" />
</script><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<link rel="apple-touch-icon" href="https://www.uusisuomi.fi/sites/all/themes/custom/client/uusisuomiomega/apple-touch-icon.png" type="image/png" />
<meta name="msapplication-TileColor" content="#10478" />
<meta name="msapplication-wide310x150logo" content="/sites/all/themes/custom/uusisuomiomega/img/tiles/wide.png" />
<meta property="fb:admins" content="612949032" />
<meta name="application-name" content="Uusi Suomi" />
<meta name="msapplication-square310x310logo" content="/sites/all/themes/custom/uusisuomiomega/img/tiles/large.png" />
<meta name="msapplication-notification" content="frequency=30, cycle=1, polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.uusisuomi.fi/uutiset-rss.xml&amp;id=1" />
<meta property="fb:pages" content="100636899712" />
<meta name="description" content="Alman faktantarkistustoimitus tarkisti Sauli Niinistön kampanjasivun väitettä lentoturvallisuusaloitteesta. Niinistön avaus aiheutti reaktioita, mutta ei silti ollut täysin uusi." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta name="rights" content="Kustannusosakeyhtiö Uusi Suomi" />
<link rel="canonical" href="https://www.uusisuomi.fi/kotimaa/239134-faktantarkistus-oliko-sauli-niiniston-lentoturvallisuuspuhe-putinin-vierella-suomen" />
<meta property="og:site_name" content="Uusi Suomi" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.uusisuomi.fi/kotimaa/239134-faktantarkistus-oliko-sauli-niiniston-lentoturvallisuuspuhe-putinin-vierella-suomen" />
<meta property="og:title" content="Faktantarkistus: Oliko Sauli Niinistön lentoturvallisuuspuhe Putinin vierellä Suomen aloite ja uusi avaus?" />
<meta property="og:description" content="Alman faktantarkistustoimitus tarkisti Sauli Niinistön kampanjasivun väitettä lentoturvallisuusaloitteesta. Niinistön avaus aiheutti reaktioita, mutta ei silti ollut täysin uusi." />
<meta property="og:image" content="https://kuvat.uusisuomi.fi/sites/default/files/kuvat/17.52863330.jpg" />
  <title>Faktantarkistus: Oliko Sauli Niinistön lentoturvallisuuspuhe Putinin vierellä Suomen aloite ja uusi avaus? | Uusi Suomi</title>  
  <link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/default/files/css/css_vZ_wrMQ9Og-YPPxa1q4us3N7DsZMJa-14jShHgRoRNo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/default/files/css/css_jE2n4aqwqu4fQ9hgGddKM_-VyvmLMJiolrKj8O6qGFE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/default/files/css/css_B6z6BMy8B5yDQyRnEVRBEI5qWYNgqASA2wz4m3RVYdc.css" media="all" />

<!--[if lt IE 10]>
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/default/files/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/default/files/css/css_8VZEZyDWIqa-QDwR1Nmrmi5Dg29SqsICPuH-X05jbBo.css" media="all" />

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/all/themes/custom/uusisuomiomega/css/ie.css?p1d4is" media="all" />
<![endif]-->

<!--[if (IE 8)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/all/themes/custom/uusisuomiomega/css/ie8.css?p1d4is" media="all" />
<![endif]-->

<!--[if (IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/all/themes/custom/uusisuomiomega/css/ie9.css?p1d4is" media="all" />
<![endif]-->

<!--[if IEMobile]>
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/all/themes/custom/uusisuomiomega/css/iemobile.css?p1d4is" media="all" />
<![endif]-->

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/default/files/css/css__vb7XZfXeuRXjYmfY6lNTg-jy-9kxy0K07AXHAQnnDQ.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/default/files/css/css_lpn3saPwnh0DOdveZjtLNqWuVLzzK8A98rurOUMUo0s.css" media="all" />
<!--<![endif]-->
  <script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_Xjzh1hVfcgVAixhmmB6Go8TUMPOiprA-2vkC-oWXARQ.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_5ZvYbR_RpAnAa4Gy_hGCjwhuaBQEWzQIAwlMCStkIuU.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_Fk2EtWXE7LCynSwKaRdAXUBdaCDoMujrnIEpGHWyzko.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_mw06s-gYd-ANxp8zZ_N-xVkvD8F3Tf5OMGUGwU-H6zY.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_j4YbJOWQCl86nHBmuHqTmxBfwLaoEdxizZz7bW0Jj_s.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_7QRVwqek1Xx-glFZuIFJI5z4myBDtDK1tiJ5Kl82THk.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/all/modules/contrib/lightbox2/js/lightbox.js?1515670139"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (window.adgroupid == undefined) {window.adgroupid = Math.round(Math.random() * 1000); }
//--><!]]>
</script>
<script type="text/javascript" src="//d2wzl9lnvjz3bh.cloudfront.net/frosmo.easy.js"></script>
<script type="text/javascript" src="//d2wzl9lnvjz3bh.cloudfront.net/sites/uusisuomi_fi.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_CmHz7sbjhwzVGKHjkRqQsSJgcm9g7OviTtyZ2tQTRRU.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-2444216-8"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = "https://www.uusisuomi.fi/sites/default/files/googleanalytics/ga.js?p1d4is";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_3GmZgllPdPtJe2ATujy-Qbcn_396uHfIXTZMr2UDRZM.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
setTimeout(function(){
    var t="script",d=document,e=d.createElement(t),f=d.getElementsByTagName(t)[0];
    e.async=1;e.src="//survey.interquest.com/cgi/invite?id=d953f34c3af92dd1&js20";
    f.parentNode.insertBefore(e,f);},1);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

      if (window.innerWidth >= 1200) {var dataLayerViewport = 'desktop';} else {var dataLayerViewport = 'mobile';}
      digitalData = {"pageInstanceID":"239134_us_production","version":{"almaVersion":"1.5","specificationVersion":"1.0"},"page":{"pageInfo":{"pageID":"239134","sysEnv":"production","pageTitle":"Faktantarkistus: Oliko Sauli Niinist\u00f6n lentoturvallisuuspuhe Putinin vierell\u00e4 Suomen aloite ja uusi avaus?","language":"fi","publisher":"Uusi Suomi","locationProtocol":"https","locationHost":"https:\/\/www.uusisuomi.fi","locationPathName":"kotimaa\/239134-faktantarkistus-oliko-sauli-niiniston-lentoturvallisuuspuhe-putinin-vierella-suomen","locationHref":"https:\/\/www.uusisuomi.fi\/kotimaa\/239134-faktantarkistus-oliko-sauli-niiniston-lentoturvallisuuspuhe-putinin-vierella-suomen"},"category":{"primaryCategory":"uutiset","subCategory":"Presidentinvaalit 2018","tags":["Yhteiskunta","Politiikka","Kotimaa","uutiset","Presidentinvaalit","Presidentinvaalit 2018","Lentoturvallisuus"],"context":"us_article_" + dataLayerViewport},"attributes":{"environment":"production","viewport":dataLayerViewport,"width":window.innerWidth,"userAgentHeader":navigator.userAgent,"contentCharge":"free","ads":true,"authors":["Lauri Nurmi \/ Alma Median faktatoimitus"],"articleDate":"2018-1-11","articleLength":7129}}}
//--><!]]>
</script>
<script type="text/javascript" src="//adaptcode1.appspot.com/js/alma_init_cjs.js"></script>
<script type="text/javascript" src="https://nexus.ensighten.com/alma/uusisuomi/Bootstrap.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_IskUXRAElR38ML0wQmr1oVF3G5nxdR_5qAwZnFrvFOk.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_OiM56VXYRbnNFXjORS6hBDn1nJ5bbb3F9QCGQKV0Zes.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0019/0723.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
//--><!]]>
</script>
<script type="text/javascript">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</script>
  <!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-239134 node-type-article context-kotimaa www-uusisuomi-fi">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Hyppää pääsisältöön</a>
  </div>
    <div class="region region-page-top">
    <div id="almad-wallpaper-1" class="ad--wallpaper">
      <script type="text/javascript">
        window.ALMA.ad.loadAd("almad-wallpaper-1")
      </script>
    </div>
        <!-- Begin comScore Inline Tag 1.1111.15 -->
    <script type="text/javascript">
    // <![CDATA[
    function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
    udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=15069997&ns_site=uusisuomi&name=kotimaa.239134-faktantarkistus-oliko-sauli-niiniston-lentoturvallisuuspuhe-putinin-vierella-suomen.page');
    // ]]>
    </script>
    <noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=15069997&amp;ns_site=uusisuomi&amp;name=kotimaa.239134-faktantarkistus-oliko-sauli-niiniston-lentoturvallisuuspuhe-putinin-vierella-suomen.page" height="1" width="1" alt="*"></p></noscript>
    <!-- End comScore Inline Tag --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-544f4ced5b6712fc" async="async"></script>  </div>
  <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  
<div id="zone-navigation-top-wrapper" class="zone-wrapper zone-navigation-top-wrapper clearfix">  <div id="zone-navigation-top" class="zone zone-navigation-top clearfix container-12">
    <div class="grid-12 region region-navigation-top" id="region-navigation-top">
  <div class="region-inner region-navigation-top-inner">
    <div class="block block-menu block-menu-navigation-top block-menu-menu-navigation-top odd block-without-title" id="block-menu-menu-navigation-top">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="https://oma.uusisuomi.fi/tietoa-kirjautumisesta" title="Uuden Suomen käyttäjähallinta on uudistunut täydellisesti. Lue lisää uudistuksesta.">Tietoa kirjautumisesta</a></li>
<li class="leaf"><a href="http://www.almamedia.fi/mainostajat/mediat-ja-palvelut/talous-ja-ammattilaismediat/uusi-suomi">Mediamyynti</a></li>
<li class="leaf"><a href="https://oma.uusisuomi.fi/tilaa-uutiskirje">Tilaa uutiskirje</a></li>
<li class="leaf"><a href="http://www.almatalent.fi/tietoa-meist%C3%A4/toimitusten-yhteystiedot/uusisuomi">Yhteystiedot</a></li>
<li class="leaf"><a href="http://www.helsinkitimes.fi/" style="color: red;">Uusi Suomi in English</a></li>
<li class="leaf twitter"><a href="https://twitter.com/uusisuomi"> </a></li>
<li class="last leaf facebook"><a href="https://www.facebook.com/UusiSuomi"> </a></li>
</ul>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-12">
    <div class="grid-5 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="branding-data clearfix">
            <div class="logo-img">
        <a href="/" rel="home" title=""><img src="https://www.uusisuomi.fi/sites/all/themes/custom/uusisuomiomega/logo.png" alt="" id="logo" /></a>      </div>
            <div class="date-today">
        Torstai 11.1.2018      </div>
          </div>
          </div>
</div><div class="grid-7 region region-branding-second" id="region-branding-second">
  <div class="region-inner region-branding-second-inner">
    <div class="block block-block block-3 block-block-3 odd block-without-title weather_header_block" id="block-block-3">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <nolayer>
<IFRAME SRC="https://scripts.uusisuomi.fi/foreca?id=536736e02cd5c5d4ec000015" SCROLLING="NO" STYLE="border:none;height:65px;" WIDTH="150"></IFRAME>
</nolayer>    </div>
  </div>
</div><div class="block block-search block-form block-search-form even block-without-title" id="block-search-form">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form class="google-cse" action="/kotimaa/239134-faktantarkistus-oliko-sauli-niiniston-lentoturvallisuuspuhe-putinin-vierella-suomen" method="post" id="search-block-form--2" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Hakulomake</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--4">Etsi </label>
 <input title="Kirjoita haluamasi hakusanat." type="text" id="edit-search-block-form--4" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Etsi" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form--nBjBDwiAiF7oe8iq6SBjDEVss-hQw1MV9l80m9DiNQ" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div><div class="block block-uscaslogin block-uscaslogin block-uscaslogin-uscaslogin odd block-without-title" id="block-uscaslogin-uscaslogin">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <a href="/cas?destination=node/239134">Kirjaudu</a>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">  
  <div id="zone-user" class="zone zone-user clearfix container-12">
    <div class="grid-12 region region-mobile-menu" id="region-mobile-menu">
  <div class="region-inner region-mobile-menu-inner">
    <div class="us-mobile-menu-toggle"></div>
    <div class="us-mobile-menu-wrapper">
      <div class="block block-system block-menu block-main-menu block-system-main-menu odd block-without-title" id="block-system-main-menu">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/" class="menu-front">Etusivu</a></li>
<li class="expanded active-trail"><a href="/uutiset?ref=navi" class="active-trail active">Uutiset</a><ul class="menu"><li class="first leaf active-trail"><a href="/kotimaa?ref=navi" class="active-trail">Kotimaa</a></li>
<li class="leaf"><a href="/ulkomaat?ref=navi">Ulkomaat</a></li>
<li class="leaf"><a href="/raha?ref=navi">Raha</a></li>
<li class="leaf"><a href="/asuminen?ref=navi">Asuminen</a></li>
<li class="leaf"><a href="/ymparisto?ref=navi">Tiede</a></li>
<li class="last leaf"><a href="/urheilu?ref=navi">Urheilu</a></li>
</ul></li>
<li class="leaf"><a href="http://puheenvuoro.uusisuomi.fi?ref=navi" class="menu-puheenvuoro">Puheenvuoro</a></li>
<li class="last leaf"><a href="http://vapaavuoro.uusisuomi.fi?ref=navi" class="menu-vapaavuoro">Vapaavuoro</a></li>
</ul>    </div>
  </div>
</div><div class="block block-uscaslogin block-uscaslogin block-uscaslogin-uscaslogin--2 even block-without-title" id="block-uscaslogin-uscaslogin--2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <a href="/cas?destination=node/239134">Kirjaudu</a>    </div>
  </div>
</div><div class="block block-search block-form block-search-form--2 odd block-without-title" id="block-search-form--2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form class="google-cse" action="/kotimaa/239134-faktantarkistus-oliko-sauli-niiniston-lentoturvallisuuspuhe-putinin-vierella-suomen" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Hakulomake</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Etsi </label>
 <input title="Kirjoita haluamasi hakusanat." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Etsi" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-_d8U1MXXBb8WxQC9-DCVOEYUVDJj8bWXfmDPde3AQL4" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>    </div>
  </div>
</div>  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-12">
    <div class="grid-12 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div id="navigation-wrapper">
      <nav class="navigation">
        <h2 class="element-invisible">Päävalikko</h2><ul id="main-menu" class="links inline clearfix main-menu"><li class="menu-398 first"><a href="/" class="menu-front">Etusivu</a></li><li class="menu-800 active-trail active"><a href="/uutiset?ref=navi" class="active-trail active">Uutiset</a></li><li class="menu-528"><a href="http://puheenvuoro.uusisuomi.fi?ref=navi" class="menu-puheenvuoro">Puheenvuoro</a></li><li class="menu-529 last"><a href="http://vapaavuoro.uusisuomi.fi?ref=navi" class="menu-vapaavuoro">Vapaavuoro</a></li></ul>      </nav>
      <nav class="sub-navigation clearfix">
        <h2 class="element-invisible">Toissijainen valikko</h2><ul id="secondary-menu" class="links inline clearfix secondary-menu"><li class="menu-806 active-trail first"><a href="/kotimaa?ref=navi" class="active-trail">Kotimaa</a></li><li class="menu-809"><a href="/ulkomaat?ref=navi">Ulkomaat</a></li><li class="menu-808"><a href="/raha?ref=navi">Raha</a></li><li class="menu-1320"><a href="/asuminen?ref=navi">Asuminen</a></li><li class="menu-812"><a href="/ymparisto?ref=navi">Tiede</a></li><li class="menu-810 last"><a href="/urheilu?ref=navi">Urheilu</a></li></ul>      </nav>
    </div>
        <section class="block block-views block-aiheet-block block-views-aiheet-block odd" id="block-views-aiheet-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">Aiheita tänään:</h2>
            
    <div class="content clearfix">
      <div class="view view-aiheet view-id-aiheet view-display-id-block view-dom-id-544a07a7a768481e101afeaa41a24302">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/taxonomy/term/66849/?ref=aiheet">Työttömyysturvan aktiivimalli</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/taxonomy/term/65939/?ref=aiheet">Presidentinvaalit 2018</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/taxonomy/term/49162/?ref=aiheet">Asuminen</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/taxonomy/term/70346/?ref=aiheet">Länsimetro</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/taxonomy/term/72887/?ref=aiheet">Erityislapset</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><section class="block block-views block-ticker-block block-views-ticker-block even" id="block-views-ticker-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">Tuoreimmat:</h2>
            
    <div class="content clearfix">
      <div class="view view-ticker view-id-ticker view-display-id-block view-dom-id-2c02d92141984ff6a86755851edb76ad">
        
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_ticker-block" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_ticker-block" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_ticker-block_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_0'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/kotimaa/239158-sauli-niinisto-pani-rahalahjoituksille-ylarajan-20-lahjoitti-jo-maksimin?ref=tuoreimmat"><a href="/kotimaa/239158-sauli-niinisto-pani-rahalahjoituksille-ylarajan-20-lahjoitti-jo-maksimin">Sauli Niinistö pani rahalahjoituksille ylärajan – 20 lahjoitti jo maksimin</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_1'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/kotimaa/239142-kansanedustaja-markus-mustajarvi-usa-painostaa-suomea-rajusti-ydinkieltosopimuksessa?ref=tuoreimmat"><a href="/kotimaa/239142-kansanedustaja-markus-mustajarvi-usa-painostaa-suomea-rajusti-ydinkieltosopimuksessa">Kansanedustaja: USA painostaa Suomea rajusti – ”Alistuiko ulkopoliittinen johto Natolle?”</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_2'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/kotimaa/239141-sitra-ja-thl-laskivat-syrjaytymisen-kustannuksen-370-000-eu-vahintaan?ref=tuoreimmat"><a href="/kotimaa/239141-sitra-ja-thl-laskivat-syrjaytymisen-kustannuksen-370-000-eu-vahintaan">Sitra ja THL laskivat ”syrjäytymisen kustannuksen”: 370 000 € – vähintään</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_3" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_3'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/urheilu/239140-lauri-markkanen-haikaisi-valmentaja-kertoi-melkein-pyortyneensa?ref=tuoreimmat"><a href="/urheilu/239140-lauri-markkanen-haikaisi-valmentaja-kertoi-melkein-pyortyneensa">Lauri Markkanen häikäisi, valmentaja kertoi melkein pyörtyneensä</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_4" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-5 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_4'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/kotimaa/239136-raportti-paljastaa-tyottomien-varalle-oli-4-suunnitelmaa-kylmaa-kyytia?ref=tuoreimmat"><a href="/kotimaa/239136-raportti-paljastaa-tyottomien-varalle-oli-4-suunnitelmaa-kylmaa-kyytia">Raportti paljastaa: Työttömien varalle oli 4 suunnitelmaa – kylmää kyytiä</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_5" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-6 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_5'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/kotimaa/239134-faktantarkistus-oliko-sauli-niiniston-lentoturvallisuuspuhe-putinin-vierella-suomen?ref=tuoreimmat"><a href="/kotimaa/239134-faktantarkistus-oliko-sauli-niiniston-lentoturvallisuuspuhe-putinin-vierella-suomen" class="active">Faktantarkistus: Oliko Sauli Niinistön lentoturvallisuuspuhe Putinin vierellä Suomen aloite ja uusi avaus?</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_6" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-7 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_6'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/kotimaa/239132-hs-80-syyttajista-toivoo-matti-nissisen-eroa-valtakunnansyyttajan-lahtolaskenta-alkoi?ref=tuoreimmat"><a href="/kotimaa/239132-hs-80-syyttajista-toivoo-matti-nissisen-eroa-valtakunnansyyttajan-lahtolaskenta-alkoi">HS: 80 % syyttäjistä toivoo Matti Nissisen eroa – valtakunnansyyttäjän lähtölaskenta alkoi?</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_7" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-8 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_7'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/kotimaa/239098-hs-tullin-paajohtajalle-syyte-virkarikoksesta-professori-saattoi-syyllistya-heti?ref=tuoreimmat"><a href="/kotimaa/239098-hs-tullin-paajohtajalle-syyte-virkarikoksesta-professori-saattoi-syyllistya-heti">HS: Tullin pääjohtajalle syyte virkarikoksesta – Professori: Saattoi syyllistyä heti toiseen</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_8" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-9 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_8'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/kotimaa/239097-tyly-arvio-tyottomille-aiotusta-tyonhakupakosta-lisaa-byrokratiaa-ja-hankaloittaa?ref=tuoreimmat"><a href="/kotimaa/239097-tyly-arvio-tyottomille-aiotusta-tyonhakupakosta-lisaa-byrokratiaa-ja-hankaloittaa">Tyly arvio työttömille aiotusta työnhakupakosta: ”Hankaloittaa asiointia ja lisää byrokratiaa”</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_9" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-10 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_9'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/kotimaa/239084-arkkipiispa-tiukkana-teemu-laajasalon-okyilyjupakasta-vaarinkaytoksia-ei-hyvaksyta?ref=tuoreimmat"><a href="/kotimaa/239084-arkkipiispa-tiukkana-teemu-laajasalon-okyilyjupakasta-vaarinkaytoksia-ei-hyvaksyta">Arkkipiispa tiukkana piispa Teemu Laajasalon ökyilyjupakasta: ”Väärinkäytöksiä ei hyväksytä”</a></a></span>  </div></div>
</div>
</div>
</div>
          <div class="views-slideshow-controls-bottom clearfix">
        <div id="views_slideshow_controls_text_ticker-block" class="views-slideshow-controls-text views_slideshow_controls_text">
  <span id="views_slideshow_controls_text_previous_ticker-block" class="views-slideshow-controls-text-previous views_slideshow_controls_text_previous">
  <a href="#" rel="prev">Edellinen</a>
</span>
  <span id="views_slideshow_controls_text_pause_ticker-block" class="views-slideshow-controls-text-pause views_slideshow_controls_text_pause  views-slideshow-controls-text-status-play"><a href="#">Pysäytä</a></span>
  <span id="views_slideshow_controls_text_next_ticker-block" class="views-slideshow-controls-text-next views_slideshow_controls_text_next">
  <a href="#" rel="next">Seuraava</a>
</span>
</div>
      </div>
      </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section>  </div>
</div>  </div>
</div></header>    
      <section id="section-content" class="section section-content">
    <div id="zone-content-top-wide" class="zone zone-content-top-wide clearfix container-12">
            <div class="grid-12 region region-content-top-wide" id="region-content-top-wide">
  <div class="region-inner region-content-top-wide-inner">
    <div class="block block-us-appnexus block-paraati-980-400 block-us-appnexus-paraati-980-400 odd block-without-title" id="block-us-appnexus-paraati-980-400">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="almad-parade-1" style="margin-top: 10px;text-align: center"><script type="text/javascript">
      window.ALMA.ad.loadAd("almad-parade-1")
      </script></div>    </div>
  </div>
</div><div class="block block-us-appnexus block-skyscraper-ad block-us-appnexus-skyscraper-ad even block-without-title" id="block-us-appnexus-skyscraper-ad">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="almad-skyscraper-1"><script type="text/javascript">
          window.ALMA.ad.loadAd("almad-skyscraper-1")
          </script></div>    </div>
  </div>
</div><div class="block block-block block-50 block-block-50 odd block-without-title etuovi_emergency_fix" id="block-block-50">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!--

<div class="etuovi-emergency-fix-div">
    <iframe src="https://feed.etuovi.com/etuovi/htmlbanners/uusisuomi-960x400-r.html" height="400" width="100%" scrollbars="0" frameborder="0" marginheight="0" marginwidth="0"></iframe>
 </div>

-->    </div>
  </div>
</div>  </div>
</div>  </div>
<div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  <div id="zone-content" class="zone zone-content clearfix container-12">
    <div class="grid-7 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
            <a id="main-content"></a>
            <h1 class="title" id="page-title">Faktantarkistus: Oliko Sauli Niinistön lentoturvallisuuspuhe Putinin vierellä Suomen aloite ja uusi avaus?</h1>
                        <div class="block block-block block-52 block-block-52 odd block-without-title async_helper" id="block-block-52">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <script type="text/javascript">
var url = "<scr"+"ipt src=\"https://asynchelper.alma-amr.net/timeout.php?timeout=1500000\"></scr"+"ipt>";
document.write(url);
</script>    </div>
  </div>
</div><div class="block block-system block-main block-system-main even block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <article about="/kotimaa/239134-faktantarkistus-oliko-sauli-niiniston-lentoturvallisuuspuhe-putinin-vierella-suomen" typeof="sioc:Item foaf:Document" class="node node-article node-published node-not-promoted node-not-sticky author-teppoovaskainen odd clearfix" id="node-article-239134">
        <span property="dc:title" content="Faktantarkistus: Oliko Sauli Niinistön lentoturvallisuuspuhe Putinin vierellä Suomen aloite ja uusi avaus?" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="1" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
  <script type="text/javascript">
      var addthis_config = {
         data_ga_property:' UA-2444216-8'
      }; 
</script>

<div style="margin: 0 0 5px 0; color: #999;"><span style="padding: 2px 0 0 2px;">Jaa artikkeli:</span><br>
<div class="addthis_responsive_sharing"></div>
</div>    <div class="author-wrapper ">



    <div class="author-inner-wrapper"><div class="author-name"><a href="/taxonomy/term/74761">Lauri Nurmi / Alma Median faktatoimitus</a></div></div><div class="field field-name-field-created-date field-type-datestamp field-label-inline clearfix"><div class="field-label">Luotu:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-01-11T08:10:00+02:00">11.1.2018 08:10</span></div></div></div>  </div>

  
    <div class="content clearfix">
    


<div class="field field-name-field-image-collection field-type-field-collection field-label-hidden clearfix uusisuomi-article-image-collection">
    <ul class="field-items slides">
          <li class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-image-collection clearfix" about="/field-collection/field-image-collection/97674" typeof="" class="entity entity-field-collection-item field-collection-item-field-image-collection">
  <div class="content">
    


<div class="field field-name-field-image-reference field-type-us-imagefield field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"><div class="us-imagefield-source">Kuva: EPA / ALEXEI DRUZHININ / SPUTNIK / KREMLIN POOL</div><img typeof="foaf:Image" src="https://kuvat.uusisuomi.fi/sites/default/files/imagecache/artikkelikuva_std/kuvat/put_nin.jpg" alt="Kuva" /></div>
      </div>
</div>




<div class="field field-name-field-image-description field-type-text-long field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even">Vladimir Putin ja Sauli Niinistö Kultarannassa. Arkistokuva.</div>
      </div>
</div>

  </div>
</div>
</li>
      </ul>
</div>

<div class="field field-name-field-video field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">  </div></div></div><div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/kotimaa" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Kotimaa</a></div></div></div><span class="topic-prefix"> | </span><div class="field field-name-field-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/aiheet/presidentinvaalit-2018" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Presidentinvaalit 2018</a></div></div></div><div class="field field-name-field-factbox-reference field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-factbox factbox-factbox clearfix" about="/factbox/factbox/1008" typeof="" class="entity entity-factbox factbox-factbox">

      <h2>
              <a href="/factbox/factbox/1008">Faktakulma</a>
          </h2>
  
  <div class="content">
    <div class="field field-name-field-faktakulma field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>Alman faktatoimitus tarkistaa presidenttiehdokkaiden esittämiä väitteitä</strong></p>
<p>Alma Media <a href="https://www.aamulehti.fi/uutiset/tarua-vai-totta-alman-faktatoimitus-tarkistaa-presidenttiehdokkaiden-esittamia-vaitteita-200607226/">perusti faktantarkistukseen keskittyvän</a> toimituksen presidentinvaalien ajaksi. Aamulehden, Iltalehden, Kauppalehden, Lapin Kansan ja Satakunnan Kansan toimittajista koostuva faktatoimitus tarkistaa presidenttiehdokkaiden julkisuudessa esittämiä väitteitä aina varsinaiseen vaalipäivään saakka.</p>
<p>Projektin tavoitteena on tarjota lukijoille vastuullista ja luotettavaa journalismia, luotettavaa tietoa vaalikampanjasta ja ehdokkaista, vastustaa valemedian ja disinformaation leviämistä ja antaa lukijoille mahdollisuus osallistua faktantarkistusprosessiin.</p>
<p>Toimitus tarkistaa dokumentoidut väitteet uutiskriteerien mukaisessa järjestyksessä ja pyrkii löytämään niihin vähintään kaksi toisistaan riippumatonta lähdettä. Tarkistettuaan väitteen toimitus ilmoittaa, onko esitetty väite totta, sinne päin vai tarua.</p>
<p>Jatkuvan tarkistuksen lisäksi toimitus tarkistaa MTV:n ja Ylen presidentinvaalitenteissä esitettyjä väitteitä livenä 21. ja 25. tammikuuta. Presidentinvaalin ensimmäinen kierros järjestetään 28. tammikuuta. Toinen kierros järjestetään tarvittaessa 11. helmikuuta.</p>
<p>Faktantarkistukseen keskittyvää toimitusta johtaa Alman digitaalisen median kehityspäällikkö Suvi Tanner.  Toimitukseen kuuluvat Aamulehden toimittaja Lauri Nurmi, Iltalehden toimittaja Marko-Oskari Lehtonen, Kauppalehden toimittaja Armi Niemelä, Lapin Kansan toimittaja Katja Kärki ja Satakunnan Kansan toimittaja Sakari Muurinen</p>
</div></div></div>  </div>
</div>
</div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Alman faktantarkistustoimitus tarkisti Sauli Niinistön kampanjasivun väitettä lentoturvallisuusaloitteesta. Niinistön avaus aiheutti reaktioita, mutta ei silti ollut täysin uusi.</p>
<p><strong>Väite:</strong> "Suomen aloite lentoturvallisuuden lisäämisestä loi uutta: Nato ja Venäjä ovat pitkästä aikaa edes jostain samaa mieltä. Kun yhteydet ovat auki, niin pitää olla herkkyyttä reagoida muuttuviin tilanteisiin ja tarjota myös uusia avauksia." (lähde: Sauli Niinistön kampanjasivut verkossa)</p>
<p><strong>Tuomio:</strong> Sinne päin</p>
<p>Presidentti Sauli Niinistö tapasi 1. heinäkuuta 2016 Venäjän presidentin Vladimir Putinin Kultarannassa. Niinistö nosti kahdenkeskisissä keskusteluissa ja <a href="http://www.presidentti.fi/public/default.aspx?contentid=348545&amp;nodeid=44809&amp;contentlan=1&amp;culture=fi-FI">niiden jälkeisessä lehdistötilaisuudessa</a> esille lentoturvallisuuden parantamisen Itämerellä. Niinistö totesi muun muassa seuraavasti: "Olenkin ehdottanut, että pyrittäisiin Itämeren alueella sopimaan yhteisesti, että transponderit otetaan käyttöön, ettei ilman niitä tapahdu lentoja."</p>
<p>Putin sanoi Venäjän ottavan Itämeren alueen lentoturvallisuuden parantamisen esille seuraavassa Nato–Venäjä-neuvoston kokouksessa.</p>
<p><a href="https://www.niinisto.fi/teemat/ajatuksia-rauhasta-ja-suomesta/">Kampanjasivuillaan</a> Niinistö kirjoittaa "Suomen aloitteesta" ja väittää sen luoneen uutta. Niinistön mukaan Nato ja Venäjä olisivat edes jostain samaa mieltä. Lisäksi Niinistön kirjoituksesta syntyy mielikuva, että aloite lentoturvallisuuden lisäämisestä olisi ollut "uusi avaus".</p>
<p>Alman faktantarkistustoimitus otti arvioitavakseen, oliko Niinistön esille nostama asia uusi avaus ja loiko se uutta Naton ja Venäjän välisiin suhteisiin.</p>
<p>Asiasta virisi vierailun jälkeisinä päivinä vilkas keskustelu.</p>
<p>Naton päämajan viestintäosasto välitti virallisen lausunnon Aamulehdelle ja muille Lännen Median lehdille 6.7.2016. Lausunnosta käy ilmi, että Itämeren alueen lentoturvallisuus oli ollut Naton ja Venäjän virallisen tapaamisen esityslistalla jo huhtikuussa, yli kaksi kuukautta ennen Kultarannan lehdistötilaisuutta. "Me asetimme lentoturvallisuuden esityslistalle viimeisimmässä Nato–Venäjä-neuvoston tapaamisessa huhtikuussa, ja asiat ovat jälleen esillä, kun Nato–Venäjä-neuvosto kokoontuu suurlähettilästapaamiseen Brysselissä keskiviikkona 13. heinäkuuta." (Naton lausunto)</p>
<p>Lentoturvallisuuden parantaminen oli otettu virallisesti Naton ja Venäjän välisen diplomatian esityslistoille jo ennen presidentti Niinistön ja Putinin tapaamista. Tässä mielessä Suomen aloite ei ollut uusi avaus.</p>
<p>Aihe oli ajankohtainen, koska venäläiset Su-24-hävittäjät olivat huhtikuussa 2016 lentäneet vaarallisen läheltä yhdysvaltalaista USS Donald Cook -alusta. Välikohtaus oli erittäin vakava. Yhdysvaltain ulkoministeri<a href="http://www.bbc.com/news/world-us-canada-36050689"> John Kerry kertoi,</a> että amerikkalaisalus olisi toiminut voimankäyttöoikeuksiensa mukaisesti, vaikka se olisi ampunut alas sitä häirinneet venäläiskoneet.</p>
<p>Suomen presidentin liennyttävälle puheenvuorolle oli heinäkuun alussa vahva diplomaattinen tilaus. Niinistö keskusteli ennen kahdenvälistä Putin-tapaamista muiden länsimaiden edustajien kanssa. Sekin vaihtoehto on otettava huomioon, että Niinistö oli saattanut sopia Naton norjalaisen pääsihteerin Jens Stoltenbergin kanssa lentoturvallisuuden nostamisesta julkiseen keskusteluun.</p>
<p>Niinistö ja Putin tapasivat vain viikkoa ennen Naton Varsovan huippukokousta.</p>
<p>Ennen Varsovaan lähtöään Niinistö antoi asiasta haastattelun <a href="https://www.aamulehti.fi/kotimaa/presidentti-sauli-niinisto-putinin-valiton-vastaus-yllatti-varmasti-monet-23775844/">Aamulehdelle</a>. Siinä hän yhdisti puheenvuoronsa Naton ja Venäjän huhtikuiseen välien kiristymiseen.</p>
<p>– Natossa huhtikuussa käyty keskustelu tuntuu olevan seurausta venäläiskoneiden lähilennosta amerikkalaisen risteilijän päällä. Tapahtuma synnytti uuden ulottuvuuden lentoturvallisuuteen ja jännitteeseen, mutta pimeät koneet ovat muodostaneet ongelman nimenomaan siviili-ilmailulle. Otin transponderit esille esimerkinomaisesti. Halusin pitää esillä lentoturvallisuuden tärkeyttä ja jännitteen lieventämistä, josta lähdin Putinin kanssa keskustelemaan, Niinistö sanoo.</p>
<p>Kansainvälisessä diplomatiassa tapaamisen jälkeiset reaktiot kertovat usein siitä, onko tuloksia odotettavissa.</p>
<p>Niinistö ei itsekään kokenut tehneensä mitään mullistavan uutta.</p>
<p>– Jos asiassa jotain uutta on, niin sitä ovat reaktiot. En ole aiemmin nähnyt, että Venäjä olisi julkisesti ottanut joitain kantoja. Se, että turvallisuusneuvosto on kokoontunut nimenomaan Itämeren lentoturvallisuuden kohdalla, on mielenkiintoista. Sitä, mihin tämä johtaa, en tiedä. (8.7.2016)</p>
<p>Pääsihteeri Stoltenberg kiitti vuonna 2016 Niinistöä aloitteellisuudesta, mutta Naton päämajan kansainvälisissä lehdistötilaisuuksissa oli keskusteltu transpondereiden käytöstä esimerkiksi jo joulukuussa 2014.</p>
<p>Syksyllä 2016 tasavallan presidentin kanslia tarkensi <a href="https://www.hs.fi/kotimaa/art-2000002927792.html">Helsingin Sanomille</a>, että Niinistö oli keskustellut transpondereiden käytöstä Venäjän presidentinhallinnon silloisen päällikön Sergei Ivanovin kanssa joulukuussa 2015. (29.10.2016) Lisäksi Suomi oli pitänyt Itämeren lentoturvallisuuden parantamista esillä kansainvälisessä siviili-ilmailujärjestössä ICAO:ssa.</p>
<p><strong>Lopputulos:</strong> Vaikka Niinistön kampanjasivuilla kirjoitetaan Suomen aloitteesta, Itämeren lentoturvallisuuden parantaminen oli Naton kirjallisen lausunnon mukaan sen ja Venäjän välisissä neuvotteluissa esityslistalla jo aiemmin. Tästä myös Niinistö itse on muistuttanut. Kampanjasivuilla annetaan ymmärtää presidentin tehneen uuden avauksen, joka loi jotain uutta. Tämä on siinä mielessä totta, että Niinistön sanat edistivät diplomaattista vuoropuhelua. Itämeren ilmatilassa jännitteet ovat kuitenkin ennallaan. Esimerkiksi <a href="https://www.dn.se/nyheter/sverige/ryska-planet-tvingade-svenska-planet-att-vanda/">kesällä</a> 2017 venäläishävittäjä uhkasi ruotsalaista tiedustelukonetta kansainvälisessä ilmatilassa, minkä seurauksena Ruotsi kutsui Venäjän suurlähettilään puhutteluun. (27.6.2017) Niinistön kampanjassaan esittämä väite on siis "sinne päin".</p>
<p>Oletko kuullut tai lukenut väitteen, jonka haluaisit Alman toimituksen faktantarkistukseen? Lähetä kuvakaappaus tai linkki väitteeseen <a href="https://response.questback.com/isa/qbv.dll/ShowQuest?QuestID=5097673&amp;sid=4s5UTQUGY5">tällä lomakkeella.</a></p>
<p><strong>Lue myös: <a href="https://www.uusisuomi.fi/kotimaa/238631-totta-vai-tarua-tarkistimme-4-presidenttiehdokkaiden-vaitetta">Totta vai tarua? – Tarkistimme 4 presidenttiehdokkaiden väitettä</a></strong></p>
</div></div></div><div class="factbox-bottom"><div class="field field-name-field-factbox-reference field-type-entityreference field-label-hidden"><div class="field-items"><div class="field-item even"><div class="entity entity-factbox factbox-factbox clearfix" about="/factbox/factbox/1008" typeof="" class="entity entity-factbox factbox-factbox">

      <h2>
              <a href="/factbox/factbox/1008">Faktakulma</a>
          </h2>
  
  <div class="content">
    <div class="field field-name-field-faktakulma field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even"><p><strong>Alman faktatoimitus tarkistaa presidenttiehdokkaiden esittämiä väitteitä</strong></p>
<p>Alma Media <a href="https://www.aamulehti.fi/uutiset/tarua-vai-totta-alman-faktatoimitus-tarkistaa-presidenttiehdokkaiden-esittamia-vaitteita-200607226/">perusti faktantarkistukseen keskittyvän</a> toimituksen presidentinvaalien ajaksi. Aamulehden, Iltalehden, Kauppalehden, Lapin Kansan ja Satakunnan Kansan toimittajista koostuva faktatoimitus tarkistaa presidenttiehdokkaiden julkisuudessa esittämiä väitteitä aina varsinaiseen vaalipäivään saakka.</p>
<p>Projektin tavoitteena on tarjota lukijoille vastuullista ja luotettavaa journalismia, luotettavaa tietoa vaalikampanjasta ja ehdokkaista, vastustaa valemedian ja disinformaation leviämistä ja antaa lukijoille mahdollisuus osallistua faktantarkistusprosessiin.</p>
<p>Toimitus tarkistaa dokumentoidut väitteet uutiskriteerien mukaisessa järjestyksessä ja pyrkii löytämään niihin vähintään kaksi toisistaan riippumatonta lähdettä. Tarkistettuaan väitteen toimitus ilmoittaa, onko esitetty väite totta, sinne päin vai tarua.</p>
<p>Jatkuvan tarkistuksen lisäksi toimitus tarkistaa MTV:n ja Ylen presidentinvaalitenteissä esitettyjä väitteitä livenä 21. ja 25. tammikuuta. Presidentinvaalin ensimmäinen kierros järjestetään 28. tammikuuta. Toinen kierros järjestetään tarvittaessa 11. helmikuuta.</p>
<p>Faktantarkistukseen keskittyvää toimitusta johtaa Alman digitaalisen median kehityspäällikkö Suvi Tanner.  Toimitukseen kuuluvat Aamulehden toimittaja Lauri Nurmi, Iltalehden toimittaja Marko-Oskari Lehtonen, Kauppalehden toimittaja Armi Niemelä, Lapin Kansan toimittaja Katja Kärki ja Satakunnan Kansan toimittaja Sakari Muurinen</p>
</div></div></div>  </div>
</div>
</div></div></div></div><div class="field field-name-field-people field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Henkilöt:&nbsp;</div><div class="field-items"><div class="field-item even"><div class="textformatter-list"><a href="/asiasanat/sauli-niinisto">Sauli Niinistö</a>, <a href="/asiasanat/john-kerry">John Kerry</a></div></div></div></div><div class="field field-name-field-other-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Muut asiasanat:&nbsp;</div><div class="field-items"><div class="field-item even"><div class="textformatter-list"><a href="/asiasanat/yhteiskunta">Yhteiskunta</a>, <a href="/asiasanat/politiikka">Politiikka</a>, <a href="/asiasanat/kotimaa">Kotimaa</a>, <a href="/asiasanat/uutiset">uutiset</a>, <a href="/asiasanat/presidentinvaalit">Presidentinvaalit</a>, <a href="/asiasanat/presidentinvaalit-2018">Presidentinvaalit 2018</a>, <a href="/asiasanat/lentoturvallisuus">Lentoturvallisuus</a></div></div></div></div><div class="uusisuomi_addthis_share">
<div class="field-label">Jaa artikkeli: </div>
<div class="addthis_jumbo_share"></div>

</div><div id="almad-widerectangle-2" style="margin-top: 10px;text-align: center"><script type="text/javascript">
      window.ALMA.ad.loadAd("almad-widerectangle-2")
      </script></div>  </div>

          
  <div class="clearfix">
        

<div id="comments" class="comment-wrapper" class="comment-wrapper">
          <h2 class="title">Kommentit</h2>
      
    <div class="toggle-comments-wrapper clearfix"><a class="toggle-comments" href="#comments">Näytä kommentit (1)</a></div>
  
  <div id="comments-articles-wrapper">
    <a id="comment-772192"></a>
<article about="/comment/772192#comment-772192" typeof="sioc:Post sioct:Comment" class="comment clearfix">
  <header class="clearfix">
  <div class="user-picture"><a title="Näytä käyttäjäprofiili." href="https://oma.uusisuomi.fi/oma/kayttaja/harritapani505">
    <img class="avatar-picture" typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/comment_avatar/public/pictures/picture-64542-1510610311.jpg?itok=MafiqNGo" width="64" height="64" alt="Harri Tapani" title="Harri Tapani" />    </a></div>

    <div class="comment-author clearfix">
      <span rel="sioc:has_creator"><a href="https://oma.uusisuomi.fi/oma/kayttaja/harritapani505" class="username" title="Näytä käyttäjäprofiili" typeof="sioc:UserAccount" property="foaf:name">Harri Tapani</a></span><br /> <time datetime="2018-01-11T10:02:41+02:00"><span property="dc:date dc:created" content="2018-01-11T10:02:41+02:00" datatype="xsd:dateTime">11.1.2018 10:02</span></time>          </div>

          <em class="unpublished"></em>
    
  </header>

  <div class="comment-body">
    <div>
      
                  
      <span rel="sioc:reply_of" resource="/kotimaa/239134-faktantarkistus-oliko-sauli-niiniston-lentoturvallisuuspuhe-putinin-vierella-suomen" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Uutisista muistinkin sitten tälläisen:</p>
<p>"Nato hylkää ehdotuksen transpondereista Itämerellä </p>
<p>Sotilasliitto Nato hylkää Venäjän tekemän esityksen Itämeren lentoturvallisuudesta, kertovat Nato-lähteet Wall Street Journalin mukaan. "</p>
<p><a href="https://www.mtv.fi/uutiset/ulkomaat/artikkeli/lehti-nato-hylkaa-ehdotuksen-transpondereista-itamerella/6082650#gs.Hd85nxE">https://www.mtv.fi/uutiset/ulkomaat/artikkeli/lehti-nato-hylkaa-ehdotuks...</a></p>
</div></div></div>    </div>

    
    <footer>
            <a href="/kotimaa/239134-faktantarkistus-oliko-sauli-niiniston-lentoturvallisuuspuhe-putinin-vierella-suomen#comment-772192" class="comment-number active">1.</a>      

              <nav class="links comment-links clearfix"><ul class="links inline"><li class="comment-permalink first"><a href="/comment/772192#comment-772192">Linkki tähän kommenttiin</a></li><li class="flag-abuse_comment last"><span><span class="flag-wrapper flag-abuse-comment flag-abuse-comment-772192">
      <a href="/flag/confirm/flag/abuse_comment/772192?destination=node/239134" title="" class="flag flag-action flag-link-confirm" rel="nofollow">ilmoita asiattomaksi</a><span class="flag-throbber">&nbsp;</span>
    </span>
</span></li></ul></nav>
          </footer>
  </div>
</article>

      </div>

</div>
      </div>

        <nav class="links node-links clearfix"><ul class="links inline"><li class="comment_forbidden first last"><span><div class="login-to-post-comments"><a href="/cas?destination=node/239134">Kirjoita kommentti<div class="service-provider-icons"><span class="pv-icon"></span><span class="google-icon"></span><span class="fb-icon"></span></div></a></div></span></li></ul></nav>
  </article>
    </div>
  </div>
</div>      </div>
</div><aside class="grid-5 region region-sidebar-first" id="region-sidebar-first">
  <div class="region-inner region-sidebar-first-inner">
    <div class="block block-block block-13 block-block-13 odd block-without-title fb_recommendations" id="block-block-13">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- <div id="fb-recommendations-placeholder">&nbsp;</div><script type="text/javascript">
jQuery(document).ready(function() {
if (jQuery(window).width() > 400) { jQuery('<iframe id="f145be1e2" name="fd2f206a4" scrolling="no" style="border: none; overflow: hidden; height: 350px; width: 389px; " class="fb_ltr" src="http://www.facebook.com/plugins/recommendations.php?header=false&amp;height=350&amp;linktarget=_blank&amp;locale=en_GB&amp;sdk=joey&amp;site=http%3A%2F%2Fwww.uusisuomi.fi&amp;width=389"></iframe>').appendTo('#fb-recommendations-placeholder'); }
});
</script>
-->    </div>
  </div>
</div><div class="block block-us-appnexus block-skyscraper-ad block-us-appnexus-skyscraper-ad--2 even block-without-title" id="block-us-appnexus-skyscraper-ad--2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="almad-skyscraper-1"><script type="text/javascript">
          window.ALMA.ad.loadAd("almad-skyscraper-1")
          </script></div>    </div>
  </div>
</div><section class="block block-views block-featured-blog-posts-block block-views-featured-blog-posts-block odd" id="block-views-featured-blog-posts-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">Poiminnat</h2>
            
    <div class="content clearfix">
      <div class="view view-featured-blog-posts view-id-featured_blog_posts view-display-id-block view-dom-id-1580f89a8741ae21c2b0e4bc80a07445">
            <div class="view-header">
      <h2>Uuden Suomen blogit</h2>
    </div>
  
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_featured_blog_posts-block" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_featured_blog_posts-block" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_featured_blog_posts-block_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_featured_blog_posts-block_0'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first">
    
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><a href="http://tonistenstrm.puheenvuoro.uusisuomi.fi/kulttuuri/248834-toihin-puolaan?ref=karuselli"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/blog_authors/picture-156288-e1e4669a9ca405d350b0a4d7f2864737.jpg" width="135" height="190" /></a></div>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="http://tonistenstrm.puheenvuoro.uusisuomi.fi/kulttuuri/248834-toihin-puolaan?ref=karuselli">Toni Stenström</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://tonistenstrm.puheenvuoro.uusisuomi.fi/kulttuuri/248834-toihin-puolaan?ref=karuselli">Töihin Puolaan</a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content"><a href="http://tonistenstrm.puheenvuoro.uusisuomi.fi/kulttuuri/248834-toihin-puolaan?ref=karuselli">Puola selvisi vuoden 2008 finanssikriisistä Euroopan unionin ainoana jäsenvaltiona, jonka talouskasvu ei missään vaiheessa kääntynyt negatiiviseksi. Tällä hetkellä 38...</a></span>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-01-08T19:54:31+02:00">8.1.2018 19:54</span></span>  </span>         
  <span class="views-field views-field-field-blog-comment-count">        <span class="field-content"><a href="http://tonistenstrm.puheenvuoro.uusisuomi.fi/kulttuuri/248834-toihin-puolaan?ref=karuselli">8 kommenttia</a></span>  </span></div>
</div>
<div id="views_slideshow_cycle_div_featured_blog_posts-block_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_featured_blog_posts-block_1'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><a href="http://mikkosavelius.puheenvuoro.uusisuomi.fi/248913-ruotsi-rakenteet-kunnossa-ja-talous-porskuttaa?ref=karuselli"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/blog_authors/picture-8545-011cf38fb0ea55e4ff488ca16389688a_1.png" width="135" height="190" /></a></div>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="http://mikkosavelius.puheenvuoro.uusisuomi.fi/248913-ruotsi-rakenteet-kunnossa-ja-talous-porskuttaa?ref=karuselli">Mikko Savelius</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://mikkosavelius.puheenvuoro.uusisuomi.fi/248913-ruotsi-rakenteet-kunnossa-ja-talous-porskuttaa?ref=karuselli">Ruotsi – rakenteet kunnossa ja talous porskuttaa</a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content"><a href="http://mikkosavelius.puheenvuoro.uusisuomi.fi/248913-ruotsi-rakenteet-kunnossa-ja-talous-porskuttaa?ref=karuselli">Ne teki sen taas. Nimittäin Ruotsin valtionvelkakonttori ilmoitti (9.1.2018) veroylijäämän nousevan peräti 61 miljardia kruunua (6,2 miljardia euroa) ylijäämäiseksi ...</a></span>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-01-10T10:13:14+02:00">10.1.2018 10:13</span></span>  </span>         
  <span class="views-field views-field-field-blog-comment-count">        <span class="field-content"><a href="http://mikkosavelius.puheenvuoro.uusisuomi.fi/248913-ruotsi-rakenteet-kunnossa-ja-talous-porskuttaa?ref=karuselli">130 kommenttia</a></span>  </span></div>
</div>
<div id="views_slideshow_cycle_div_featured_blog_posts-block_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_featured_blog_posts-block_2'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><a href="http://pekkaelonheimo.puheenvuoro.uusisuomi.fi/248825-passiivinen-tyoton?ref=karuselli"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/blog_authors/picture-21675-1337852783.jpg" width="135" height="190" /></a></div>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="http://pekkaelonheimo.puheenvuoro.uusisuomi.fi/248825-passiivinen-tyoton?ref=karuselli">Pekka Elonheimo</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://pekkaelonheimo.puheenvuoro.uusisuomi.fi/248825-passiivinen-tyoton?ref=karuselli">”Passiivinen työtön”</a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content"><a href="http://pekkaelonheimo.puheenvuoro.uusisuomi.fi/248825-passiivinen-tyoton?ref=karuselli">Kohtuuton aktiivimalliLaskin vuodenvaihteessa vuoden 2017 tekemisiäni. Olin alkuvuodesta Raahen Vihreiden puheenjohtaja ja kuntavaaliehdokas. Kunnallisia...</a></span>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-01-08T15:47:13+02:00">8.1.2018 15:47</span></span>  </span>         
  <span class="views-field views-field-field-blog-comment-count">        <span class="field-content"><a href="http://pekkaelonheimo.puheenvuoro.uusisuomi.fi/248825-passiivinen-tyoton?ref=karuselli">34 kommenttia</a></span>  </span></div>
</div>
<div id="views_slideshow_cycle_div_featured_blog_posts-block_3" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_featured_blog_posts-block_3'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><a href="http://leskinen.puheenvuoro.uusisuomi.fi/248861-aktiivimallia-ruotsista?ref=karuselli"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/blog_authors/picture-79-aacb370e8627d42219ab5a334f84e21b_0.jpg" width="135" height="190" /></a></div>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="http://leskinen.puheenvuoro.uusisuomi.fi/248861-aktiivimallia-ruotsista?ref=karuselli">Seppo Leskinen</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://leskinen.puheenvuoro.uusisuomi.fi/248861-aktiivimallia-ruotsista?ref=karuselli">Aktiivimallia Ruotsista</a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content"><a href="http://leskinen.puheenvuoro.uusisuomi.fi/248861-aktiivimallia-ruotsista?ref=karuselli">Ruotsissa on oltava hyvin aktiivinen. Ruotsissa työttömältä vaaditaan säännöllistä yhteydenpitoa työnvälityksen kanssa. Hänen on haettava töitä aktiivisesti ja...</a></span>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-01-09T10:07:49+02:00">9.1.2018 10:07</span></span>  </span>         
  <span class="views-field views-field-field-blog-comment-count">        <span class="field-content"><a href="http://leskinen.puheenvuoro.uusisuomi.fi/248861-aktiivimallia-ruotsista?ref=karuselli">94 kommenttia</a></span>  </span></div>
</div>
<div id="views_slideshow_cycle_div_featured_blog_posts-block_4" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-5 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_featured_blog_posts-block_4'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><a href="http://buimonen.puheenvuoro.uusisuomi.fi/248856-laitetaan-maahanmuuttoprosessit-ajoissa-kuntoon?ref=karuselli"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/blog_authors/picture-9535-d151e946398820896c3df3ac84e9772c_1.jpg" width="135" height="190" /></a></div>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="http://buimonen.puheenvuoro.uusisuomi.fi/248856-laitetaan-maahanmuuttoprosessit-ajoissa-kuntoon?ref=karuselli">Börje Uimonen</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://buimonen.puheenvuoro.uusisuomi.fi/248856-laitetaan-maahanmuuttoprosessit-ajoissa-kuntoon?ref=karuselli">Laitetaan maahanmuuttoprosessit ajoissa kuntoon</a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content"><a href="http://buimonen.puheenvuoro.uusisuomi.fi/248856-laitetaan-maahanmuuttoprosessit-ajoissa-kuntoon?ref=karuselli">Ilmastonmuutokseen varautumisesta on puhuttu paljon, mutta asioiden hyväksi on toistaiseksi tehty erittäin vähän. Nostaisin yhdeksi tärkeimmistä varautumisen aiheista...</a></span>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-01-09T08:39:29+02:00">9.1.2018 08:39</span></span>  </span>         
  <span class="views-field views-field-field-blog-comment-count">        <span class="field-content"><a href="http://buimonen.puheenvuoro.uusisuomi.fi/248856-laitetaan-maahanmuuttoprosessit-ajoissa-kuntoon?ref=karuselli">118 kommenttia</a></span>  </span></div>
</div>
<div id="views_slideshow_cycle_div_featured_blog_posts-block_5" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-6 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_featured_blog_posts-block_5'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><a href="http://ilmari.puheenvuoro.uusisuomi.fi/248854-toinen-kierros-toivottavasti?ref=karuselli"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/blog_authors/picture-1374-cf5cbf03b201fa3f80a420d2061edfd9_2.jpg" width="135" height="190" /></a></div>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="http://ilmari.puheenvuoro.uusisuomi.fi/248854-toinen-kierros-toivottavasti?ref=karuselli">ilmari schepel</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://ilmari.puheenvuoro.uusisuomi.fi/248854-toinen-kierros-toivottavasti?ref=karuselli">Toinen kierros? Toivottavasti</a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content"><a href="http://ilmari.puheenvuoro.uusisuomi.fi/248854-toinen-kierros-toivottavasti?ref=karuselli">Kuuluun siihen gallupvähemmistöön, joka ei millään ymmärrä Sauli Niinistön suosiota. Niinistöä on silitelty viimeiset 10 vuotta ja hänen mitään sanomattomat...</a></span>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-01-09T07:47:56+02:00">9.1.2018 07:47</span></span>  </span>         
  <span class="views-field views-field-field-blog-comment-count">        <span class="field-content"><a href="http://ilmari.puheenvuoro.uusisuomi.fi/248854-toinen-kierros-toivottavasti?ref=karuselli">85 kommenttia</a></span>  </span></div>
</div>
<div id="views_slideshow_cycle_div_featured_blog_posts-block_6" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-7 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_featured_blog_posts-block_6'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><a href="http://kokko1987.puheenvuoro.uusisuomi.fi/248846-ylen-ehdokastentti-paavo-vayrynen?ref=karuselli"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/blog_authors/picture-439-6cc782fbcf5aa2de7983ab29f079e972.jpg" width="135" height="190" /></a></div>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="http://kokko1987.puheenvuoro.uusisuomi.fi/248846-ylen-ehdokastentti-paavo-vayrynen?ref=karuselli">Jani Kokko</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://kokko1987.puheenvuoro.uusisuomi.fi/248846-ylen-ehdokastentti-paavo-vayrynen?ref=karuselli">YLE:n ehdokastentti: Paavo Väyrynen</a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content"><a href="http://kokko1987.puheenvuoro.uusisuomi.fi/248846-ylen-ehdokastentti-paavo-vayrynen?ref=karuselli">Eilen YLE aloitti presidenttiehdokkaiden yksilötentit, joiden alussa ehdokkaalle on annettu mahdollisuus pitää seitsemän minuutin puhe studioyleisölle ja kansakunnalle....</a></span>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-01-09T00:15:51+02:00">9.1.2018 00:15</span></span>  </span>         
  <span class="views-field views-field-field-blog-comment-count">        <span class="field-content"><a href="http://kokko1987.puheenvuoro.uusisuomi.fi/248846-ylen-ehdokastentti-paavo-vayrynen?ref=karuselli">30 kommenttia</a></span>  </span></div>
</div>
<div id="views_slideshow_cycle_div_featured_blog_posts-block_7" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-8 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_featured_blog_posts-block_7'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><a href="http://markkuhuusko.puheenvuoro.uusisuomi.fi/248823-ilkka-kanervasta-puhemies-tuli-iso-este?ref=karuselli"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/blog_authors/picture-1965-3eb421cbfb3a197af7854139fd99acab_4.jpg" width="135" height="190" /></a></div>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="http://markkuhuusko.puheenvuoro.uusisuomi.fi/248823-ilkka-kanervasta-puhemies-tuli-iso-este?ref=karuselli">Markku Huusko</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://markkuhuusko.puheenvuoro.uusisuomi.fi/248823-ilkka-kanervasta-puhemies-tuli-iso-este?ref=karuselli">Ilkka Kanervasta puhemies? Tuli iso este</a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content"><a href="http://markkuhuusko.puheenvuoro.uusisuomi.fi/248823-ilkka-kanervasta-puhemies-tuli-iso-este?ref=karuselli">Kokoomuksen kansanedustaja Ilkka Kanerva oli syyskuussa 2017 ylistetty poliitikko. Media oli pullollaan mukavia henkilöjuttuja hänestä, koska hän ohitti keskustalaisen...</a></span>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-01-08T14:57:46+02:00">8.1.2018 14:57</span></span>  </span>         
  <span class="views-field views-field-field-blog-comment-count">        <span class="field-content"><a href="http://markkuhuusko.puheenvuoro.uusisuomi.fi/248823-ilkka-kanervasta-puhemies-tuli-iso-este?ref=karuselli">54 kommenttia</a></span>  </span></div>
</div>
<div id="views_slideshow_cycle_div_featured_blog_posts-block_8" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-9 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_featured_blog_posts-block_8'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><a href="http://santerikirkkala.puheenvuoro.uusisuomi.fi/248798-nato-jasenyyden-hakeminen-rinnastettavissa-krimin-miehitykseen?ref=karuselli"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/blog_authors/picture-201630-8cabeae6ec24a1e502ef3200aea705e9.jpg" width="135" height="190" /></a></div>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="http://santerikirkkala.puheenvuoro.uusisuomi.fi/248798-nato-jasenyyden-hakeminen-rinnastettavissa-krimin-miehitykseen?ref=karuselli">Santeri Kirkkala</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://santerikirkkala.puheenvuoro.uusisuomi.fi/248798-nato-jasenyyden-hakeminen-rinnastettavissa-krimin-miehitykseen?ref=karuselli">Nato-jäsenyyden hakeminen rinnastettavissa Krimin miehitykseen?</a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content"><a href="http://santerikirkkala.puheenvuoro.uusisuomi.fi/248798-nato-jasenyyden-hakeminen-rinnastettavissa-krimin-miehitykseen?ref=karuselli">Pitkäaikainen pääministeri ja keskustan presidenttiehdokas Matti Vanhanen ei kannata Nato-jäsenyyden hakemista. Se nyt tuskin tuli yllätyksenä kenellekään, mutta hänen...</a></span>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-01-08T11:04:00+02:00">8.1.2018 11:04</span></span>  </span>         
  <span class="views-field views-field-field-blog-comment-count">        <span class="field-content"><a href="http://santerikirkkala.puheenvuoro.uusisuomi.fi/248798-nato-jasenyyden-hakeminen-rinnastettavissa-krimin-miehitykseen?ref=karuselli">18 kommenttia</a></span>  </span></div>
</div>
<div id="views_slideshow_cycle_div_featured_blog_posts-block_9" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-10 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_featured_blog_posts-block_9'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><a href="http://pekkapylkkonen.puheenvuoro.uusisuomi.fi/248787-hallituksen-aktiivimalli-joutaa-menna?ref=karuselli"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/blog_authors/picture-15234-84af907cf6b776a649d9902c953c8dfc_0.jpg" width="135" height="190" /></a></div>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="http://pekkapylkkonen.puheenvuoro.uusisuomi.fi/248787-hallituksen-aktiivimalli-joutaa-menna?ref=karuselli">Pekka Pylkkönen</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://pekkapylkkonen.puheenvuoro.uusisuomi.fi/248787-hallituksen-aktiivimalli-joutaa-menna?ref=karuselli">Hallituksen aktiivimalli joutaa mennä</a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content"><a href="http://pekkapylkkonen.puheenvuoro.uusisuomi.fi/248787-hallituksen-aktiivimalli-joutaa-menna?ref=karuselli">Okei, molemmat ääripäät ovat osittain oikeassa.Aktiivitoimenpiteet vaikuttavat tutkitusti työllistymiseen ja työllisyyteen. Se on fakta jota ei pääse karkuun. Myös uusi...</a></span>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-01-07T19:16:27+02:00">7.1.2018 19:16</span></span>  </span>         
  <span class="views-field views-field-field-blog-comment-count">        <span class="field-content"><a href="http://pekkapylkkonen.puheenvuoro.uusisuomi.fi/248787-hallituksen-aktiivimalli-joutaa-menna?ref=karuselli">54 kommenttia</a></span>  </span></div>
</div>
</div>
</div>
          <div class="views-slideshow-controls-bottom clearfix">
        <div id="views_slideshow_controls_text_featured_blog_posts-block" class="views-slideshow-controls-text views_slideshow_controls_text">
  <span id="views_slideshow_controls_text_previous_featured_blog_posts-block" class="views-slideshow-controls-text-previous views_slideshow_controls_text_previous">
  <a href="#" rel="prev">Edellinen</a>
</span>
  <span id="views_slideshow_controls_text_pause_featured_blog_posts-block" class="views-slideshow-controls-text-pause views_slideshow_controls_text_pause  views-slideshow-controls-text-status-play"><a href="#">Pysäytä</a></span>
  <span id="views_slideshow_controls_text_next_featured_blog_posts-block" class="views-slideshow-controls-text-next views_slideshow_controls_text_next">
  <a href="#" rel="next">Seuraava</a>
</span>
</div>
<div id="views_slideshow_slide_counter_featured_blog_posts-block" class="views-slideshow-slide-counter views_slideshow_slide_counter">
  <span class="num">1</span> / <span class="total">10</span>
</div>
      </div>
      </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><div class="block block-views block-latest-yritysblogit-inrow2-2 block-views-latest-yritysblogit-inrow2-2 even block-without-title" id="block-views-latest-yritysblogit-inrow2-2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-latest-yritysblogit view-id-latest_yritysblogit view-display-id-inrow2_2 view-dom-id-fd73be66de3bb9ae9f99b80991f99978">
        
  
      <div class="attachment attachment-before">
      <div class="view view-latest-yritysblogit view-id-latest_yritysblogit view-display-id-inrow2_s">
        
  
  
  
  
  
  
  
  
</div>    </div>
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first Lastujafi kumppaniyritysId2">
      
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/150x95/public/blog_authors/alina-ruonala-lindgren_avatar_1514986324_0.png?itok=k0bNdTAc" width="150" height="95" /></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="https://www.lastuja.fi/metsateollisuuden-innovaatiot-syntyvat-kumppanuuksista?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Metsäteollisuuden innovaatiot syntyvät kumppanuuksista</a></h4>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="https://www.lastuja.fi/metsateollisuuden-innovaatiot-syntyvat-kumppanuuksista?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Alina Ruonala-Lindgren, Lastuja.fi</a></div>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"></span>  </span>  
  <span class="views-field views-field-field-blog-comment-count">        <span class="field-content"><a href="https://www.lastuja.fi/metsateollisuuden-innovaatiot-syntyvat-kumppanuuksista?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">3 kommenttia</a></span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even Vapo kumppaniyritysId54263">
      
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/150x95/public/blog_authors/thumbnail_12_3462-holm_jukka.jpg?itok=lbGDRl-r" width="150" height="95" /></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="https://www.vapo.com/blogi/posts/93/varo_vaaria_profeettoja?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Varo vääriä profeettoja</a></h4>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="https://www.vapo.com/blogi/posts/93/varo_vaaria_profeettoja?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Jukka Holm, Vapo</a></div>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"></span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd views-row-last Ilmarinen kumppaniyritysId69038">
      
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/150x95/public/blog_authors/lauri_90x90.png?itok=hqSQ6TXg" width="150" height="95" /></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="http://parempaaelamaa.org/2018/01/10/oikea-palveluasenne/?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Oikea palveluasenne lähtee ihmisen ja organisaation sisältä</a></h4>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="http://parempaaelamaa.org/2018/01/10/oikea-palveluasenne/?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Vieraskynä: Lauri Sipponen, Ilmarinen</a></div>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"></span>  </span>  </div>
    </div>
  
  
      <div class="attachment attachment-after">
      <div class="view view-latest-yritysblogit view-id-latest_yritysblogit view-display-id-inrow2_b">
        
  
  
  
  
  
  
  
  
</div>    </div>
  
  
  
  
</div>    </div>
  </div>
</div><section class="block block-quicktabs block-popular-articles block-quicktabs-popular-articles odd" id="block-quicktabs-popular-articles">
  <div class="block-inner clearfix">
              <h2 class="block-title">Luetuimmat uutiset</h2>
            
    <div class="content clearfix">
      <div  id="quicktabs-popular_articles" class="quicktabs-wrapper quicktabs-style-zen"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-zen"><li class="active first"><a href="/kotimaa/239134-faktantarkistus-oliko-sauli-niiniston-lentoturvallisuuspuhe-putinin-vierella-suomen?qt-popular_articles=0#qt-popular_articles" id="quicktabs-tab-popular_articles-0" class="active">Nyt</a></li><li><a href="/kotimaa/239134-faktantarkistus-oliko-sauli-niiniston-lentoturvallisuuspuhe-putinin-vierella-suomen?qt-popular_articles=1#qt-popular_articles" id="quicktabs-tab-popular_articles-1" class="active">Tänään</a></li><li class="last"><a href="/kotimaa/239134-faktantarkistus-oliko-sauli-niiniston-lentoturvallisuuspuhe-putinin-vierella-suomen?qt-popular_articles=2#qt-popular_articles" id="quicktabs-tab-popular_articles-2" class="active">Tällä viikolla</a></li></ul></div><div id="quicktabs-container-popular_articles" class="quicktabs_main quicktabs-style-zen"><div  id="quicktabs-tabpage-popular_articles-0" class="quicktabs-tabpage "><div class="block block-views block-popular-articles-block block-views-popular-articles-block odd block-without-title" id="block-views-popular-articles-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-popular-articles view-id-popular_articles view-display-id-block view-dom-id-16d09953e8b0d2bbf17c2250ffa3ed02">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/239056-syy-lansimetron-laituriruuhkiin-loytyi-hsl-myontaa-virhearvion?ref=suosituimmat">Syy Länsimetron laituriruuhkiin löytyi – HSL myöntää virhearvion</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/asuminen/238920-synkea-ennuste-500-000-suomalaisen-asuinalueille-asuntojen-hinnat-laskevat-jo-70?ref=suosituimmat">Synkeä ennuste 500 000 suomalaisen asuinalueille – asuntojen hinnat laskevat jo 70 kunnassa</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/238983-sulla-se-adhd-sa-oot-se-asperger-professori-huolestui-oppilaiden-leimaamisesta-ja?ref=suosituimmat">Professoria pelottaa koulun nykytilanne: ”Lapselle otsaan ADHD-leima – mutta apua ei saa”</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/239055-kuninkaan-sviitti-samppanjaa-lounaita-ja-illallisia-helsingin-piispa-teemu-laajasalo?ref=suosituimmat">”Kuninkaan sviitti, samppanjaa, kadonneita kuitteja” – Helsingin piispa Teemu Laajasalo palauttaa ökykuluja kirkolle</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/239136-raportti-paljastaa-tyottomien-varalle-oli-4-suunnitelmaa-kylmaa-kyytia?ref=suosituimmat">Raportti paljastaa: Työttömien varalle oli 4 suunnitelmaa – kylmää kyytiä</a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/239084-arkkipiispa-tiukkana-teemu-laajasalon-okyilyjupakasta-vaarinkaytoksia-ei-hyvaksyta?ref=suosituimmat">Arkkipiispa tiukkana piispa Teemu Laajasalon ökyilyjupakasta: ”Väärinkäytöksiä ei hyväksytä”</a></span>  </div></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/239025-paivi-nerg-ja-ministerio-tyrmaavat-khon-vaatimuksen-sote-uudistusta-vaaditaan-eun?ref=suosituimmat">Päivi Nerg ja ministeriö tyrmäävät KHO:n vaatimuksen – Sote-uudistusta vaaditaan EU:n syyniin</a></span>  </div></li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/239054-tarvitaanko-lex-hakkarainen-sirommat-naiset-pyytavat-avuksi-hissiin?ref=suosituimmat">Tarvitaanko ”Lex Hakkarainen”? – ”Sirommat naiset pyytävät avuksi hissiin”</a></span>  </div></li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/238937-ben-zyskowicz-paljasti-ylella-tasta-syysta-hallitus-hylkasi-aktiivimallin-joka?ref=suosituimmat">Ben Zyskowicz paljasti Ylellä: Tästä syystä hallitus hylkäsi aktiivimallin, ”joka varmasti olisi ollut oikeudenmukaisempi”</a></span>  </div></li>
          <li class="views-row views-row-10 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/239097-tyly-arvio-tyottomille-aiotusta-tyonhakupakosta-lisaa-byrokratiaa-ja-hankaloittaa?ref=suosituimmat">Tyly arvio työttömille aiotusta työnhakupakosta: ”Hankaloittaa asiointia ja lisää byrokratiaa”</a></span>  </div></li>
          <li class="views-row views-row-11 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/239036-vaittely-aktiivimallista-levisi-presidenttikisaan-sauli-niinisto-eihan-se-heikenna?ref=suosituimmat">Väittely aktiivimallista levisi presidenttikisaan – Niinistö: ”Eihän se heikennä jos työtön täyttää velvoitteet”</a></span>  </div></li>
          <li class="views-row views-row-12 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/239032-sauli-niinisto-hammastyi-professori-martin-scheininin-epailya-kanslian-vuotamisesta?ref=suosituimmat">Sauli Niinistö hämmästyi professorin epäilyä kanslian vuotamisesta: ”Käsittämätöntä”</a></span>  </div></li>
          <li class="views-row views-row-13 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/239098-hs-tullin-paajohtajalle-syyte-virkarikoksesta-professori-saattoi-syyllistya-heti?ref=suosituimmat">HS: Tullin pääjohtajalle syyte virkarikoksesta – Professori: Saattoi syyllistyä heti toiseen</a></span>  </div></li>
          <li class="views-row views-row-14 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/239142-kansanedustaja-markus-mustajarvi-usa-painostaa-suomea-rajusti-ydinkieltosopimuksessa?ref=suosituimmat">Kansanedustaja: USA painostaa Suomea rajusti – ”Alistuiko ulkopoliittinen johto Natolle?”</a></span>  </div></li>
          <li class="views-row views-row-15 views-row-odd views-row-last">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/urheilu/239140-lauri-markkanen-haikaisi-valmentaja-kertoi-melkein-pyortyneensa?ref=suosituimmat">Lauri Markkanen häikäisi, valmentaja kertoi melkein pyörtyneensä</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div></div><div  id="quicktabs-tabpage-popular_articles-1" class="quicktabs-tabpage quicktabs-hide"><div class="block block-views block-popular-articles-block-1 block-views-popular-articles-block-1 even block-without-title" id="block-views-popular-articles-block-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-popular-articles view-id-popular_articles view-display-id-block_1 view-dom-id-240306e41557249ca11316dda38c0eca">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/238937-ben-zyskowicz-paljasti-ylella-tasta-syysta-hallitus-hylkasi-aktiivimallin-joka?ref=suosituimmat">Ben Zyskowicz paljasti Ylellä: Tästä syystä hallitus hylkäsi aktiivimallin, ”joka varmasti olisi ollut oikeudenmukaisempi”</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/asuminen/238920-synkea-ennuste-500-000-suomalaisen-asuinalueille-asuntojen-hinnat-laskevat-jo-70?ref=suosituimmat">Synkeä ennuste 500 000 suomalaisen asuinalueille – asuntojen hinnat laskevat jo 70 kunnassa</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/238903-kelan-tutkija-varoittaa-aktiivimallista-ristiriitaisia-seurauksia-paivarahaan-voi?ref=suosituimmat">Kelan tutkija varoittaa aktiivimallista: Aktiivisen työttömän päivärahaan voikin tulla yllätysleikkaus</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/238717-ay-ekonomisti-tunnustaa-ehdottaneensa-aktiivimallia-pienetkin-marjat-nyt-poimittava?ref=suosituimmat">Ay-ekonomisti tunnustaa ehdottaneensa aktiivimallia: ”Pienetkin marjat on nyt poimittava – tilanne niin vakava”</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/238983-sulla-se-adhd-sa-oot-se-asperger-professori-huolestui-oppilaiden-leimaamisesta-ja?ref=suosituimmat">Professoria pelottaa koulun nykytilanne: ”Lapselle otsaan ADHD-leima – mutta apua ei saa”</a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/239056-syy-lansimetron-laituriruuhkiin-loytyi-hsl-myontaa-virhearvion?ref=suosituimmat">Syy Länsimetron laituriruuhkiin löytyi – HSL myöntää virhearvion</a></span>  </div></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/ulkomaat/238795-tukholmassa-loukkaantunut-menehtyi-poliisi-vahvisti-kranaattiepailyn-ihme-ettei-se?ref=suosituimmat">Tukholmassa loukkaantunut menehtyi – Poliisi vahvisti kranaattiepäilyn: ”Ihme, ettei se räjähtänyt aikaisemmin”</a></span>  </div></li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/238974-yli-800-haki-paikkaa-tuore-kartanonhoitaja-ollut-krpssa-ja-presidentin-kansliassa-oli?ref=suosituimmat">Yli 800 haki kartanonhoitajaksi: Valitulla kokemusta KRP:stä ja presidentin kansliasta – ”Oli se aikamoista ristikuulustelua”</a></span>  </div></li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/239055-kuninkaan-sviitti-samppanjaa-lounaita-ja-illallisia-helsingin-piispa-teemu-laajasalo?ref=suosituimmat">”Kuninkaan sviitti, samppanjaa, kadonneita kuitteja” – Helsingin piispa Teemu Laajasalo palauttaa ökykuluja kirkolle</a></span>  </div></li>
          <li class="views-row views-row-10 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/238840-nakokulma-ilkka-kanervasta-puhemies-tuli-iso-este?ref=suosituimmat">Näkökulma: Ilkka Kanervasta puhemies? Tuli iso este</a></span>  </div></li>
          <li class="views-row views-row-11 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/238980-hoitajilta-ulostulo-kesken-neuvottelujen-selkeat-palkankorotukset-nykyisella-ei-tule?ref=suosituimmat">Hoitajilta ulostulo kesken neuvottelujen: Selkeät palkankorotukset – nykyisellä ei tule toimeen</a></span>  </div></li>
          <li class="views-row views-row-12 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/238693-seuraava-aktiivimalli-tekee-jo-tuloaan-60-paivan-karenssi-syrjayttaisi-kohusanktion?ref=suosituimmat">Seuraava aktiivimalli tekee jo tuloaan: 60 päivän karenssi syrjäyttäisi kohusanktion</a></span>  </div></li>
          <li class="views-row views-row-13 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/238815-tutkija-pasi-saukkonen-lyttaa-sipilan-hallituksen-maahanmuutto-ohjelman-tyly-totuus?ref=suosituimmat">Tutkija lyttää Sipilän hallituksen maahanmuutto-ohjelman: ”Tyly totuus”</a></span>  </div></li>
          <li class="views-row views-row-14 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/238580-tyoton-saat-pian-kirjeen-kelalta-paajohtaja-aktiivimallia-voisi-laajentaa?ref=suosituimmat">Työtön, saat pian kirjeen Kelalta – Pääjohtaja: Aktiivimallia voisi laajentaa</a></span>  </div></li>
          <li class="views-row views-row-15 views-row-odd views-row-last">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/238783-uusi-lakko-uhkaa-suomea-ihmettelen-miksi-jarkeva-sopiminen-ei-onnistu?ref=suosituimmat">Uusi lakko uhkaa Suomea:” Ihmettelen, miksi järkevä sopiminen ei onnistu”</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div></div><div  id="quicktabs-tabpage-popular_articles-2" class="quicktabs-tabpage quicktabs-hide"><div class="block block-views block-popular-articles-block-2 block-views-popular-articles-block-2 odd block-without-title" id="block-views-popular-articles-block-2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-popular-articles view-id-popular_articles view-display-id-block_2 view-dom-id-f126e0056a2e48b68d31e039f0144457">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/ulkomaat/238795-tukholmassa-loukkaantunut-menehtyi-poliisi-vahvisti-kranaattiepailyn-ihme-ettei-se?ref=suosituimmat">Tukholmassa loukkaantunut menehtyi – Poliisi vahvisti kranaattiepäilyn: ”Ihme, ettei se räjähtänyt aikaisemmin”</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/238937-ben-zyskowicz-paljasti-ylella-tasta-syysta-hallitus-hylkasi-aktiivimallin-joka?ref=suosituimmat">Ben Zyskowicz paljasti Ylellä: Tästä syystä hallitus hylkäsi aktiivimallin, ”joka varmasti olisi ollut oikeudenmukaisempi”</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/238717-ay-ekonomisti-tunnustaa-ehdottaneensa-aktiivimallia-pienetkin-marjat-nyt-poimittava?ref=suosituimmat">Ay-ekonomisti tunnustaa ehdottaneensa aktiivimallia: ”Pienetkin marjat on nyt poimittava – tilanne niin vakava”</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/raha/238209-te-suomen-sahkoverkkoa-myytiin-taas-jattihinta-jattaa-carunan-varjoonsa?ref=suosituimmat">TE: Suomen sähköverkkoa myytiin taas – jättihinta jättää Carunan varjoonsa</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/asuminen/238920-synkea-ennuste-500-000-suomalaisen-asuinalueille-asuntojen-hinnat-laskevat-jo-70?ref=suosituimmat">Synkeä ennuste 500 000 suomalaisen asuinalueille – asuntojen hinnat laskevat jo 70 kunnassa</a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/238027-kansalaisaloite-vaatii-tyottomia-suututtavan-aktiivimallin-kumoamista-kohtuutonta?ref=suosituimmat">Kansalaisaloite vaatii työttömiä suututtavan aktiivimallin kumoamista: ”Kohtuutonta rangaista työnhakijaa”</a></span>  </div></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/238903-kelan-tutkija-varoittaa-aktiivimallista-ristiriitaisia-seurauksia-paivarahaan-voi?ref=suosituimmat">Kelan tutkija varoittaa aktiivimallista: Aktiivisen työttömän päivärahaan voikin tulla yllätysleikkaus</a></span>  </div></li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/238237-ministeri-mykkanen-aamulehdelle-jos-tyoton-ei-loyda-18-tuntia-toita-tai-aktivointia?ref=suosituimmat">Ministeri Mykkänen Aamulehdelle: Jos työtön ei löydä 18 tuntia töitä tai aktivointia, tulee miettiä muuttamista</a></span>  </div></li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/238983-sulla-se-adhd-sa-oot-se-asperger-professori-huolestui-oppilaiden-leimaamisesta-ja?ref=suosituimmat">Professoria pelottaa koulun nykytilanne: ”Lapselle otsaan ADHD-leima – mutta apua ei saa”</a></span>  </div></li>
          <li class="views-row views-row-10 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/238768-tutkijat-ennustavat-2018-vaarallinen-vuosi?ref=suosituimmat">Tutkijat ennustavat: ”2018 on vaarallinen vuosi”</a></span>  </div></li>
          <li class="views-row views-row-11 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/239056-syy-lansimetron-laituriruuhkiin-loytyi-hsl-myontaa-virhearvion?ref=suosituimmat">Syy Länsimetron laituriruuhkiin löytyi – HSL myöntää virhearvion</a></span>  </div></li>
          <li class="views-row views-row-12 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/238783-uusi-lakko-uhkaa-suomea-ihmettelen-miksi-jarkeva-sopiminen-ei-onnistu?ref=suosituimmat">Uusi lakko uhkaa Suomea:” Ihmettelen, miksi järkevä sopiminen ei onnistu”</a></span>  </div></li>
          <li class="views-row views-row-13 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/238221-teemu-laajasalon-yrityksella-380-000-eun-velat-kirkollisvaikuttaja-johanna-korhonen?ref=suosituimmat">Teemu Laajasalon yrityksellä 380 000 €:n velat – Kirkollisvaikuttaja: ”Piispan taloudessa on selvitettäviä asioita”</a></span>  </div></li>
          <li class="views-row views-row-14 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/238840-nakokulma-ilkka-kanervasta-puhemies-tuli-iso-este?ref=suosituimmat">Näkökulma: Ilkka Kanervasta puhemies? Tuli iso este</a></span>  </div></li>
          <li class="views-row views-row-15 views-row-odd views-row-last">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/tiede-ja-ymparisto/238427-paihdetutkija-ihmiset-lopettavat-alkoholin-juomisen-ehka-jo-10-vuodessa?ref=suosituimmat">Päihdetutkija: Ihmiset lopettavat alkoholin juomisen – ehkä jo 10 vuodessa</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div></div></div></div>    </div>
  </div>
</section><section class="block block-views block-weekly-picks-block block-views-weekly-picks-block even" id="block-views-weekly-picks-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">Viikon valinnat</h2>
            
    <div class="content clearfix">
      <div class="view view-weekly-picks view-id-weekly_picks view-display-id-block view-dom-id-afbc80e336e2e99d922ff33cc0c1d630">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image-collection">        <div class="field-content"><a href="/kotimaa/239056-syy-lansimetron-laituriruuhkiin-loytyi-hsl-myontaa-virhearvion?ref=valinnat"><div class="entity entity-field-collection-item field-collection-item-field-image-collection clearfix" about="/field-collection/field-image-collection/97664" typeof="" class="entity entity-field-collection-item field-collection-item-field-image-collection">
  <div class="content">
    


<div class="field field-name-field-image-reference field-type-us-imagefield field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"><a href="/kotimaa/239056-syy-lansimetron-laituriruuhkiin-loytyi-hsl-myontaa-virhearvion"><img typeof="foaf:Image" src="https://kuvat.uusisuomi.fi/sites/default/files/imagecache/150x95/kuvat/lansimetro_io.jpg" alt="Kuva" /></a></div>
      </div>
</div>

  </div>
</div>
</a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/kotimaa/239056-syy-lansimetron-laituriruuhkiin-loytyi-hsl-myontaa-virhearvion?ref=valinnat">Syy Länsimetron laituriruuhkiin löytyi – HSL myöntää virhearvion</a></h4>  </div>  
  <span class="views-field views-field-body">        <span class="field-content"><a href="/kotimaa/239056-syy-lansimetron-laituriruuhkiin-loytyi-hsl-myontaa-virhearvion?ref=valinnat"><p>Länsimetron kahdeksalta uudelta asemalta on ensitietojen noustu junaan päivittäin noin 75 000 kertaa. Alustavat tiedot kertoo...</a></span>  </span>  
  <span class="views-field views-field-comment-count">        <span class="field-content"><a href="/kotimaa/239056-syy-lansimetron-laituriruuhkiin-loytyi-hsl-myontaa-virhearvion?ref=valinnat">13 kommenttia</a></span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image-collection">        <div class="field-content"><a href="/kotimaa/239055-kuninkaan-sviitti-samppanjaa-lounaita-ja-illallisia-helsingin-piispa-teemu-laajasalo?ref=valinnat"><div class="entity entity-field-collection-item field-collection-item-field-image-collection clearfix" about="/field-collection/field-image-collection/97663" typeof="" class="entity entity-field-collection-item field-collection-item-field-image-collection">
  <div class="content">
    


<div class="field field-name-field-image-reference field-type-us-imagefield field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"><a href="/kotimaa/239055-kuninkaan-sviitti-samppanjaa-lounaita-ja-illallisia-helsingin-piispa-teemu-laajasalo"><img typeof="foaf:Image" src="https://kuvat.uusisuomi.fi/sites/default/files/imagecache/150x95/kuvat/laajasalo.jpg" alt="Kuva" /></a></div>
      </div>
</div>

  </div>
</div>
</a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/kotimaa/239055-kuninkaan-sviitti-samppanjaa-lounaita-ja-illallisia-helsingin-piispa-teemu-laajasalo?ref=valinnat">”Kuninkaan sviitti, samppanjaa, kadonneita kuitteja” – Helsingin piispa Teemu Laajasalo palauttaa ökykuluja kirkolle</a></h4>  </div>  
  <span class="views-field views-field-body">        <span class="field-content"><a href="/kotimaa/239055-kuninkaan-sviitti-samppanjaa-lounaita-ja-illallisia-helsingin-piispa-teemu-laajasalo?ref=valinnat"><p>Helsingin piispa Teemu Laajasalo myönsi keskiviikkona olleensa huolimaton kirkon laskuun käyttämänsä luottokortin käytössä ja...</a></span>  </span>  
  <span class="views-field views-field-comment-count">        <span class="field-content"><a href="/kotimaa/239055-kuninkaan-sviitti-samppanjaa-lounaita-ja-illallisia-helsingin-piispa-teemu-laajasalo?ref=valinnat">23 kommenttia</a></span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image-collection">        <div class="field-content"><a href="/kotimaa/239054-tarvitaanko-lex-hakkarainen-sirommat-naiset-pyytavat-avuksi-hissiin?ref=valinnat"><div class="entity entity-field-collection-item field-collection-item-field-image-collection clearfix" about="/field-collection/field-image-collection/97662" typeof="" class="entity entity-field-collection-item field-collection-item-field-image-collection">
  <div class="content">
    


<div class="field field-name-field-image-reference field-type-us-imagefield field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"><a href="/kotimaa/239054-tarvitaanko-lex-hakkarainen-sirommat-naiset-pyytavat-avuksi-hissiin"><img typeof="foaf:Image" src="https://kuvat.uusisuomi.fi/sites/default/files/imagecache/150x95/kuvat/merja_kyllonen_0.jpg" alt="Kuva" /></a></div>
      </div>
</div>

  </div>
</div>
</a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/kotimaa/239054-tarvitaanko-lex-hakkarainen-sirommat-naiset-pyytavat-avuksi-hissiin?ref=valinnat">Tarvitaanko ”Lex Hakkarainen”? – ”Sirommat naiset pyytävät avuksi hissiin”</a></h4>  </div>  
  <span class="views-field views-field-body">        <span class="field-content"><a href="/kotimaa/239054-tarvitaanko-lex-hakkarainen-sirommat-naiset-pyytavat-avuksi-hissiin?ref=valinnat"><p>Seksuaalinen ahdistelu ja me too -kampanja nousivat esiin Ylen ja Kalevan järjestämässä vaalitentissä. Asiaan puuttumista...</a></span>  </span>  
  <span class="views-field views-field-comment-count">        <span class="field-content"><a href="/kotimaa/239054-tarvitaanko-lex-hakkarainen-sirommat-naiset-pyytavat-avuksi-hissiin?ref=valinnat">7 kommenttia</a></span>  </span>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-image-collection">        <div class="field-content"><a href="/kotimaa/239040-myos-presidentti-sauli-niiniston-twitter-tili-oli-hyokkayksen-kohteena-ensimmainen?ref=valinnat"><div class="entity entity-field-collection-item field-collection-item-field-image-collection clearfix" about="/field-collection/field-image-collection/97661" typeof="" class="entity entity-field-collection-item field-collection-item-field-image-collection">
  <div class="content">
    


<div class="field field-name-field-image-reference field-type-us-imagefield field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"><a href="/kotimaa/239040-myos-presidentti-sauli-niiniston-twitter-tili-oli-hyokkayksen-kohteena-ensimmainen"><img typeof="foaf:Image" src="https://kuvat.uusisuomi.fi/sites/default/files/imagecache/150x95/kuvat/ac6i1118.jpg" alt="Kuva" /></a></div>
      </div>
</div>

  </div>
</div>
</a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/kotimaa/239040-myos-presidentti-sauli-niiniston-twitter-tili-oli-hyokkayksen-kohteena-ensimmainen?ref=valinnat">Myös presidentti Sauli Niinistön Twitter-tili oli hyökkäyksen kohteena: ”Ensimmäinen selitys oli perin outo”</a></h4>  </div>  
  <span class="views-field views-field-body">        <span class="field-content"><a href="/kotimaa/239040-myos-presidentti-sauli-niiniston-twitter-tili-oli-hyokkayksen-kohteena-ensimmainen?ref=valinnat"><p>Myös presidentti Sauli Niinistön Twitter-tili on joutunut niin sanotun bottihyökkäyksen kohteeksi samaan tapaan kuin Pekka...</a></span>  </span>  
  <span class="views-field views-field-comment-count">        <span class="field-content"><a href="/kotimaa/239040-myos-presidentti-sauli-niiniston-twitter-tili-oli-hyokkayksen-kohteena-ensimmainen?ref=valinnat">5 kommenttia</a></span>  </span>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-image-collection">        <div class="field-content"><a href="/kotimaa/239036-vaittely-aktiivimallista-levisi-presidenttikisaan-sauli-niinisto-eihan-se-heikenna?ref=valinnat"><div class="entity entity-field-collection-item field-collection-item-field-image-collection clearfix" about="/field-collection/field-image-collection/97658" typeof="" class="entity entity-field-collection-item field-collection-item-field-image-collection">
  <div class="content">
    


<div class="field field-name-field-image-reference field-type-us-imagefield field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"><a href="/kotimaa/239036-vaittely-aktiivimallista-levisi-presidenttikisaan-sauli-niinisto-eihan-se-heikenna"><img typeof="foaf:Image" src="https://kuvat.uusisuomi.fi/sites/default/files/imagecache/150x95/kuvat/haatainen_tonni.jpg" alt="Kuva" /></a></div>
      </div>
</div>

  </div>
</div>
</a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/kotimaa/239036-vaittely-aktiivimallista-levisi-presidenttikisaan-sauli-niinisto-eihan-se-heikenna?ref=valinnat">Väittely aktiivimallista levisi presidenttikisaan – Niinistö: ”Eihän se heikennä jos työtön täyttää velvoitteet”</a></h4>  </div>  
  <span class="views-field views-field-body">        <span class="field-content"><a href="/kotimaa/239036-vaittely-aktiivimallista-levisi-presidenttikisaan-sauli-niinisto-eihan-se-heikenna?ref=valinnat"><p>Jatkokautta hakevaa presidentti Sauli Niinistöä hiillostettiin työttömyysturvan aktiivimallista, kun presidenttiehdokkaat...</a></span>  </span>  
  <span class="views-field views-field-comment-count">        <span class="field-content"><a href="/kotimaa/239036-vaittely-aktiivimallista-levisi-presidenttikisaan-sauli-niinisto-eihan-se-heikenna?ref=valinnat">52 kommenttia</a></span>  </span>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image-collection">        <div class="field-content"><a href="/kotimaa/239032-sauli-niinisto-hammastyi-professori-martin-scheininin-epailya-kanslian-vuotamisesta?ref=valinnat"><div class="entity entity-field-collection-item field-collection-item-field-image-collection clearfix" about="/field-collection/field-image-collection/97657" typeof="" class="entity entity-field-collection-item field-collection-item-field-image-collection">
  <div class="content">
    


<div class="field field-name-field-image-reference field-type-us-imagefield field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"><a href="/kotimaa/239032-sauli-niinisto-hammastyi-professori-martin-scheininin-epailya-kanslian-vuotamisesta"><img typeof="foaf:Image" src="https://kuvat.uusisuomi.fi/sites/default/files/imagecache/150x95/kuvat/niinisto_2_0.jpg" alt="Kuva" /></a></div>
      </div>
</div>

  </div>
</div>
</a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/kotimaa/239032-sauli-niinisto-hammastyi-professori-martin-scheininin-epailya-kanslian-vuotamisesta?ref=valinnat">Sauli Niinistö hämmästyi professorin epäilyä kanslian vuotamisesta: ”Käsittämätöntä”</a></h4>  </div>  
  <span class="views-field views-field-body">        <span class="field-content"><a href="/kotimaa/239032-sauli-niinisto-hammastyi-professori-martin-scheininin-epailya-kanslian-vuotamisesta?ref=valinnat"><p>Tasavallan presidentti Sauli Niinistö pitää professori Martin Scheininin presidentinkansliaan liittämää vuotoepäilyä ”...</a></span>  </span>  
  <span class="views-field views-field-comment-count">        <span class="field-content"><a href="/kotimaa/239032-sauli-niinisto-hammastyi-professori-martin-scheininin-epailya-kanslian-vuotamisesta?ref=valinnat">22 kommenttia</a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section>  </div>
</aside>  </div>
</div><div id="zone-content-wide-wrapper" class="zone-wrapper zone-content-wide-wrapper clearfix">  
  <div id="zone-content-wide" class="zone zone-content-wide clearfix container-12">
    <div class="grid-12 region region-content-wide" id="region-content-wide">
  <div class="region-inner region-content-wide-inner">
    <div class="block block-block block-33 block-block-33 odd block-without-title kake_iframe_embed" id="block-block-33">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- <div class="kakeEmbedArea"></div>


-->    </div>
  </div>
</div>  </div>
</div>  </div>
</div></section>    
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">  
  <div id="zone-footer" class="zone zone-footer clearfix container-12">
    <div class="grid-12 region region-footer-second" id="region-footer-second">
  <div class="region-inner region-footer-second-inner">
    <div class="block block-block block-36 block-block-36 odd block-without-title adblock_test_block" id="block-block-36">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <script type="text/javascript">
var pathname = window.location.pathname; 
var url      = window.location.href; 


function trackAdEventsNews() {

	jQuery('#block-views-car-ad-view-block').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Autotalli.com', pathname]);
	});

	 jQuery('.kumppaniyritysId52263').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Yritysblogit News 2rows', 'Yritysblogi news Hypo']);
	}); 
	
	 jQuery('.kumppaniyritysId55970').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Yritysblogit News 2rows', 'Yritysblogi news Sitra']);
	}); 
	
	 jQuery('.kumppaniyritysId2').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Yritysblogit News 2rows', 'Yritysblogi news Lastuja']);
	}); 
	
	 jQuery('.kumppaniyritysId66714').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Yritysblogit News 2rows', 'Yritysblogi news LähiTapiola']);
	}); 
	
	 jQuery('.kumppaniyritysId54263').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Yritysblogit News 2rows', 'Yritysblogi news Vapo']);
	}); 

         jQuery('.kumppaniyritysId66901').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Yritysblogit News 2rows', 'Yritysblogi news Ulkoministerio']);
	}); 

         jQuery('.kumppaniyritysId69086').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Yritysblogit News 2rows', 'Natiivi news Hypo-tutkimus']);
	}); 

	jQuery('#lehtitarjousAdSpace').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Lehtitarjous.com', 'Lehtitarjous element']);
	});
	
	jQuery('.block-yrityskanava block-us-site-yrityskanava').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Yrityskanava', 'Yrityskanava link list']);
	});

	jQuery('#block-views-ticker-block-2').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Natiivi ticker', 'Front page natiivi ticker']);
	});
	

}

function trackNewsEvents() {
	jQuery('.view-latest-yritysblogit').click( function() {
	_gaq.push(['_trackEvent', 'News events', 'Suosituimmat', 'News suosituimmat']);
	});

	jQuery('.block-views-weekly-picks-block').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Viikon valinnat', 'Viikon valinnat element']);
	});

	jQuery('.at4-recommended.at-medium').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'AddThis Recommendations', 'Bottom element']);
	});

       jQuery('.uutiskirje_tilaus').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Subscribe newsletter', 'Frontpage button']);
	});
	
/*
jQuery('.factbox-factbox').click(function () {
        var kohdeLinkkiFakta = this.href;
        _gaq.push(['_trackEvent', 'News events', 'Faktaboksi click', kohdeLinkkiFakta]);
console.log('Link click factbox: ' + kohdeLinkkiFakta);
    });

jQuery('.field-name-body').click(function () {
        var kohdeLinkki = this.href;
        _gaq.push(['_trackEvent', 'News events', 'Body click', kohdeLinkki]);
    });

jQuery('.factbox-bottom').click(function () {
        var kohdeLinkkiFaktaB = this.href;
        _gaq.push(['_trackEvent', 'News events', 'Faktaboksi bottom click', kohdeLinkkiFaktaB]);

    });
*/
}

function trackNaviEvents() {

jQuery('.block-views-ticker-block').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Tuoreimmat navi ticker']);
	});
	
	jQuery('.block-views-aiheet-block').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Aiheita tänään navi']);
	});

	jQuery('.sub-navigation').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Secondary menu osastot']);
	});
	
	jQuery('#region-branding').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Main logo']);
	});
	
	jQuery('#ForecastCarousel3').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Weather element']);
	});
	
	jQuery('.menu-398').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Etusivu']);
	});
	
	jQuery('.menu-800').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Uutiset']);
	});
	
	jQuery('.menu-528').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Puheenvuoro']);
	});
	
	jQuery('.menu-529').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Vapaavuoro']);
	});
	
	jQuery('.menu-1567').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'In English']);
	});

}

trackNaviEvents();
trackAdEventsNews();
trackNewsEvents();

</script>

    </div>
  </div>
</div><div class="block block-block block-2 block-block-2 even block-without-title uusisuomi_footer_contact" id="block-block-2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><span>Uusi Suomi</span><span>Alma Talent Oy</span><span>Alvar Aallon katu 3 C</span><span>00100 Helsinki</span><span><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="3f4b505652564b4a4c7f4a4a4c564c4a505256115956">[email&#160;protected]</a></span><span>Puh. 040-352 0923</span></p>
<p><span><a href="https://oma.uusisuomi.fi/kayttoehdot">Käyttöehdot</a></span><span><a href="http://www.almamedia.fi/tietosuoja">Tietosuoja</a></span><span><a href="http://www.almatalent.fi/tietoa-meist%C3%A4/toimitusten-yhteystiedot/uusisuomi">Yhteystiedot</a></span><span><a href="https://oma.uusisuomi.fi/keskusteluohje">Keskusteluohje</a></span></p>    </div>
  </div>
</div><div class="block block-system block-powered-by block-system-powered-by odd block-without-title" id="block-system-powered-by">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="block-system-powered-by-ajax-content" class="ajaxblocks-wrapper"><script data-cfasync="false" src="/cdn-cgi/scripts/af2821b0/cloudflare-static/email-decode.min.js"></script><script type="text/javascript"></script><noscript><span>Rakennettu <a href="https://www.drupal.org">Drupalilla</a> – yhteistyössä <a href="http://www.uusisuomi.fi">Uusi Suomi</a> ja <a href="http://www.wunderkraut.com">Wunderkraut</a></span></noscript></div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div></footer>  </div>  <div class="region region-page-bottom" id="region-page-bottom">
  <div class="region-inner region-page-bottom-inner">
    <div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "",
         status: true,
         cookie: true,
         xfbml: true,
         oauth : true,
         channelUrl: "https:\/\/www.uusisuomi.fi\/fb_social\/channel"
         });

         FB.Event.subscribe("edge.create", function(href, widget) {
_gaq.push(["_trackEvent", "Facebook like", "Drupal", href]);
});
     };
     (function() {
       var e = document.createElement('script');
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/fi_FI/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script>    <script type="text/javascript">
      var sp_e0 = {
        "s":"uusisuomi",
        "cp":"kotimaa",
        "url":document.location.href
      }
      spring.c(sp_e0);
    </script>
    <noscript>
      <img src="https://scripts.uusisuomi.fi/j0=,,,;+,,cp=kotimaa;;;;"alt="">
    </noscript>    <script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/15069997/cs.js"></script>  </div>
</div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ae88c80a08","applicationID":"1408032","transactionName":"ZlQAMENXXBcCUkVcW18eIwdFX10KTF9eUVFuQQMDVGlEDQZG","queueTime":0,"applicationTime":458,"atts":"ShMDRgtNTxk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
