<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="fi" dir="ltr" version="HTML+RDFa 1.1"
  xmlns:og="http://ogp.me/ns#"
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta name="msapplication-square70x70logo" content="/sites/all/themes/custom/uusisuomiomega/img/tiles/tiny.png" />
<meta name="msapplication-square150x150logo" content="/sites/all/themes/custom/uusisuomiomega/img/tiles/square.png" />
<meta name="google-site-verification" content="hhB0fhbhZYhhgj045r9sHYG0RPkvtwDP7UmB6Gl8UhM" />
<link rel="shortcut icon" href="https://www.uusisuomi.fi/sites/all/themes/custom/uusisuomiomega/favicon.ico" type="image/vnd.microsoft.icon" />
<script id="adonnews-jssdk" src="https://d9v72urx9pbbc.cloudfront.net/channel.js#uusisuomi" />
</script><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<link rel="apple-touch-icon" href="https://www.uusisuomi.fi/sites/all/themes/custom/client/uusisuomiomega/apple-touch-icon.png" type="image/png" />
<meta name="msapplication-TileColor" content="#10478" />
<meta name="msapplication-wide310x150logo" content="/sites/all/themes/custom/uusisuomiomega/img/tiles/wide.png" />
<meta property="fb:admins" content="612949032" />
<meta name="application-name" content="Uusi Suomi" />
<meta name="msapplication-square310x310logo" content="/sites/all/themes/custom/uusisuomiomega/img/tiles/large.png" />
<meta name="msapplication-notification" content="frequency=30, cycle=1, polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.uusisuomi.fi/uutiset-rss.xml&amp;id=1" />
<meta property="fb:pages" content="100636899712" />
<meta name="description" content="Sijoituspalveluiden tarjoamisen lopettanut Aalto Pankkiiriliike on kieltäytynyt noudattamasta Vakuutus- ja rahoitusneuvonta Finen ratkaisuehdotusta, uutisoi Helsingin Sanomat." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta name="rights" content="Kustannusosakeyhtiö Uusi Suomi" />
<link rel="canonical" href="https://www.uusisuomi.fi/raha/254767-hs-elakelaisrouva-menetti-14-000-eu-huonojen-sijoitusneuvojen-takia-riidan-havinnyt" />
<meta property="og:site_name" content="Uusi Suomi" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.uusisuomi.fi/raha/254767-hs-elakelaisrouva-menetti-14-000-eu-huonojen-sijoitusneuvojen-takia-riidan-havinnyt" />
<meta property="og:title" content="HS: Eläkeläisrouva menetti 14 000 € huonojen sijoitusneuvojen takia – Riidan hävinnyt pankkiiriliike kieltäytyy korvaamasta" />
<meta property="og:description" content="Sijoituspalveluiden tarjoamisen lopettanut Aalto Pankkiiriliike on kieltäytynyt noudattamasta Vakuutus- ja rahoitusneuvonta Finen ratkaisuehdotusta, uutisoi Helsingin Sanomat." />
<meta property="og:image" content="https://kuvat.uusisuomi.fi/sites/default/files/kuvat/3467533195_01e8713987_o.jpg" />
  <title>HS: Eläkeläisrouva menetti 14 000 € huonojen sijoitusneuvojen takia – Riidan hävinnyt pankkiiriliike kieltäytyy korvaamasta | Uusi Suomi</title>  
  <link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/default/files/css/css_vZ_wrMQ9Og-YPPxa1q4us3N7DsZMJa-14jShHgRoRNo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/default/files/css/css_jE2n4aqwqu4fQ9hgGddKM_-VyvmLMJiolrKj8O6qGFE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/default/files/css/css_GqK-3jVZiVsNOPGe8PF_f3jYEX0zz6FgOHeqhPO0-Hg.css" media="all" />

<!--[if lt IE 10]>
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/default/files/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/default/files/css/css_8VZEZyDWIqa-QDwR1Nmrmi5Dg29SqsICPuH-X05jbBo.css" media="all" />

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/all/themes/custom/uusisuomiomega/css/ie.css?pabea4" media="all" />
<![endif]-->

<!--[if (IE 8)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/all/themes/custom/uusisuomiomega/css/ie8.css?pabea4" media="all" />
<![endif]-->

<!--[if (IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/all/themes/custom/uusisuomiomega/css/ie9.css?pabea4" media="all" />
<![endif]-->

<!--[if IEMobile]>
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/all/themes/custom/uusisuomiomega/css/iemobile.css?pabea4" media="all" />
<![endif]-->

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/default/files/css/css__vb7XZfXeuRXjYmfY6lNTg-jy-9kxy0K07AXHAQnnDQ.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/default/files/css/css_lpn3saPwnh0DOdveZjtLNqWuVLzzK8A98rurOUMUo0s.css" media="all" />
<!--<![endif]-->
  <script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_vDrW3Ry_4gtSYaLsh77lWhWjIC6ml2QNkcfvfP5CVFs.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_5ZvYbR_RpAnAa4Gy_hGCjwhuaBQEWzQIAwlMCStkIuU.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_Fk2EtWXE7LCynSwKaRdAXUBdaCDoMujrnIEpGHWyzko.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_mw06s-gYd-ANxp8zZ_N-xVkvD8F3Tf5OMGUGwU-H6zY.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_j4YbJOWQCl86nHBmuHqTmxBfwLaoEdxizZz7bW0Jj_s.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_7QRVwqek1Xx-glFZuIFJI5z4myBDtDK1tiJ5Kl82THk.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/all/modules/contrib/lightbox2/js/lightbox.js?1532626335"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (window.adgroupid == undefined) {window.adgroupid = Math.round(Math.random() * 1000); }
//--><!]]>
</script>
<script type="text/javascript" src="//d2wzl9lnvjz3bh.cloudfront.net/frosmo.easy.js"></script>
<script type="text/javascript" src="//d2wzl9lnvjz3bh.cloudfront.net/sites/uusisuomi_fi.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_e6udlZspSRzFzC52FExRkcn-UaUQ_oplgYIEcAyBg0s.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-2444216-8"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = "https://www.uusisuomi.fi/sites/default/files/googleanalytics/ga.js?pabea4";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_o3xw4gth-wMbS39Q-bFuddVl2Zbesbq5bzPJQvHp-PM.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
setTimeout(function(){
    var t="script",d=document,e=d.createElement(t),f=d.getElementsByTagName(t)[0];
    e.async=1;e.src="//survey.interquest.com/cgi/invite?id=d953f34c3af92dd1&js20";
    f.parentNode.insertBefore(e,f);},1);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

      if (window.innerWidth >= 1200) {var dataLayerViewport = 'desktop';} else {var dataLayerViewport = 'mobile';}
      digitalData = {"pageInstanceID":"254767_us_production","version":{"almaVersion":"1.5","specificationVersion":"1.0"},"page":{"pageInfo":{"pageID":"254767","sysEnv":"production","pageTitle":"HS: El\u00e4kel\u00e4isrouva menetti 14\u2009000 \u20ac huonojen sijoitusneuvojen takia \u2013 Riidan h\u00e4vinnyt pankkiiriliike kielt\u00e4ytyy korvaamasta","language":"fi","publisher":"Uusi Suomi","locationProtocol":"https","locationHost":"https:\/\/www.uusisuomi.fi","locationPathName":"raha\/254767-hs-elakelaisrouva-menetti-14-000-eu-huonojen-sijoitusneuvojen-takia-riidan-havinnyt","locationHref":"https:\/\/www.uusisuomi.fi\/raha\/254767-hs-elakelaisrouva-menetti-14-000-eu-huonojen-sijoitusneuvojen-takia-riidan-havinnyt"},"category":{"primaryCategory":"uutiset","subCategory":null,"tags":["finanssi","sijoittaminen","Pankkiiriliike"],"context":"us_article_" + dataLayerViewport},"attributes":{"environment":"production","viewport":dataLayerViewport,"width":window.innerWidth,"userAgentHeader":navigator.userAgent,"contentCharge":"free","ads":true,"authors":["Mikko Laitila \/ Arvopaperi \/ Alma Talent"],"articleDate":"2018-7-26","articleLength":1526}}}
//--><!]]>
</script>
<script type="text/javascript" src="//code3.adtlgc.com/js/alma_init_cjs.js"></script>
<script type="text/javascript" src="https://nexus.ensighten.com/alma/uusisuomi/Bootstrap.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_IskUXRAElR38ML0wQmr1oVF3G5nxdR_5qAwZnFrvFOk.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_OiM56VXYRbnNFXjORS6hBDn1nJ5bbb3F9QCGQKV0Zes.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0019/0723.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
//--><!]]>
</script>
<script type="text/javascript">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</script>
  <!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-254767 node-type-article context-raha www-uusisuomi-fi">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Hyppää pääsisältöön</a>
  </div>
    <div class="region region-page-top">
    <div id="almad-wallpaper-1" class="ad--wallpaper">
      <script type="text/javascript">
        window.ALMA.ad.loadAd("almad-wallpaper-1")
      </script>
    </div>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-544f4ced5b6712fc" async="async"></script>  </div>
  <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  
<div id="zone-navigation-top-wrapper" class="zone-wrapper zone-navigation-top-wrapper clearfix">  <div id="zone-navigation-top" class="zone zone-navigation-top clearfix container-12">
    <div class="grid-12 region region-navigation-top" id="region-navigation-top">
  <div class="region-inner region-navigation-top-inner">
    <div class="block block-menu block-menu-navigation-top block-menu-menu-navigation-top odd block-without-title" id="block-menu-menu-navigation-top">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="https://oma.uusisuomi.fi/tietoa-kirjautumisesta" title="Uuden Suomen käyttäjähallinta on uudistunut täydellisesti. Lue lisää uudistuksesta.">Tietoa kirjautumisesta</a></li>
<li class="leaf"><a href="http://www.almamedia.fi/mainostajat/mediat-ja-palvelut/talous-ja-ammattilaismediat/uusi-suomi">Mediamyynti</a></li>
<li class="leaf"><a href="https://uutiskirje.uusisuomi.fi/">Tilaa uutiskirje</a></li>
<li class="leaf"><a href="http://www.almatalent.fi/tietoa-meist%C3%A4/toimitusten-yhteystiedot/uusisuomi">Yhteystiedot</a></li>
<li class="leaf"><a href="http://www.helsinkitimes.fi/" style="color: red;">Uusi Suomi in English</a></li>
<li class="leaf twitter"><a href="https://twitter.com/uusisuomi"> </a></li>
<li class="last leaf facebook"><a href="https://www.facebook.com/UusiSuomi"> </a></li>
</ul>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-12">
    <div class="grid-5 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="branding-data clearfix">
            <div class="logo-img">
        <a href="/" rel="home" title=""><img src="https://www.uusisuomi.fi/sites/all/themes/custom/uusisuomiomega/logo.png" alt="" id="logo" /></a>      </div>
            <div class="date-today">
        Torstai 26.7.2018      </div>
          </div>
          </div>
</div><div class="grid-7 region region-branding-second" id="region-branding-second">
  <div class="region-inner region-branding-second-inner">
    <div class="block block-block block-3 block-block-3 odd block-without-title weather_header_block" id="block-block-3">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <nolayer>
<IFRAME SRC="https://lw.foreca.com/?id=536736e02cd5c5d4ec000015" SCROLLING="NO" STYLE="border:none;height:65px;" WIDTH="150"></IFRAME>
</nolayer>    </div>
  </div>
</div><div class="block block-search block-form block-search-form even block-without-title" id="block-search-form">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form class="google-cse" action="/raha/254767-hs-elakelaisrouva-menetti-14-000-eu-huonojen-sijoitusneuvojen-takia-riidan-havinnyt" method="post" id="search-block-form--2" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Hakulomake</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--4">Etsi </label>
 <input title="Kirjoita haluamasi hakusanat." type="text" id="edit-search-block-form--4" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Etsi" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-vi9-8cfw-BZ_iYCxdKF5RG8mW0ruVB9qyVLZUrKAmy8" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div><div class="block block-uscaslogin block-uscaslogin block-uscaslogin-uscaslogin odd block-without-title" id="block-uscaslogin-uscaslogin">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <a href="/cas?destination=node/254767">Kirjaudu</a>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">  
  <div id="zone-user" class="zone zone-user clearfix container-12">
    <div class="grid-12 region region-mobile-menu" id="region-mobile-menu">
  <div class="region-inner region-mobile-menu-inner">
    <div class="us-mobile-menu-toggle"></div>
    <div class="us-mobile-menu-wrapper">
      <div class="block block-system block-menu block-main-menu block-system-main-menu odd block-without-title" id="block-system-main-menu">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/" class="menu-front">Etusivu</a></li>
<li class="expanded active-trail"><a href="/uutiset?ref=navi" class="active-trail active">Uutiset</a><ul class="menu"><li class="first leaf"><a href="/kotimaa?ref=navi">Kotimaa</a></li>
<li class="leaf"><a href="/ulkomaat?ref=navi">Ulkomaat</a></li>
<li class="leaf active-trail"><a href="/raha?ref=navi" class="active-trail">Raha</a></li>
<li class="leaf"><a href="/asuminen?ref=navi">Asuminen</a></li>
<li class="leaf"><a href="/ymparisto?ref=navi">Tiede</a></li>
<li class="leaf"><a href="/urheilu?ref=navi">Urheilu</a></li>
<li class="last leaf"><a href="https://www.uusisuomi.fi/aiheet/hx-hanke">HX-Hanke</a></li>
</ul></li>
<li class="leaf"><a href="http://puheenvuoro.uusisuomi.fi?ref=navi" class="menu-puheenvuoro">Puheenvuoro</a></li>
<li class="last leaf"><a href="http://vapaavuoro.uusisuomi.fi?ref=navi" class="menu-vapaavuoro">Vapaavuoro</a></li>
</ul>    </div>
  </div>
</div><div class="block block-uscaslogin block-uscaslogin block-uscaslogin-uscaslogin--2 even block-without-title" id="block-uscaslogin-uscaslogin--2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <a href="/cas?destination=node/254767">Kirjaudu</a>    </div>
  </div>
</div><div class="block block-search block-form block-search-form--2 odd block-without-title" id="block-search-form--2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form class="google-cse" action="/raha/254767-hs-elakelaisrouva-menetti-14-000-eu-huonojen-sijoitusneuvojen-takia-riidan-havinnyt" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Hakulomake</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Etsi </label>
 <input title="Kirjoita haluamasi hakusanat." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Etsi" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-YFyOt6uOaFyKZNZsEer5sEvc7kESaSWYHMp6Al8QA_0" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>    </div>
  </div>
</div>  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-12">
    <div class="grid-12 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div id="navigation-wrapper">
      <nav class="navigation">
        <h2 class="element-invisible">Päävalikko</h2><ul id="main-menu" class="links inline clearfix main-menu"><li class="menu-398 first"><a href="/" class="menu-front">Etusivu</a></li><li class="menu-800 active-trail active"><a href="/uutiset?ref=navi" class="active-trail active">Uutiset</a></li><li class="menu-528"><a href="http://puheenvuoro.uusisuomi.fi?ref=navi" class="menu-puheenvuoro">Puheenvuoro</a></li><li class="menu-529 last"><a href="http://vapaavuoro.uusisuomi.fi?ref=navi" class="menu-vapaavuoro">Vapaavuoro</a></li></ul>      </nav>
      <nav class="sub-navigation clearfix">
        <h2 class="element-invisible">Toissijainen valikko</h2><ul id="secondary-menu" class="links inline clearfix secondary-menu"><li class="menu-806 first"><a href="/kotimaa?ref=navi">Kotimaa</a></li><li class="menu-809"><a href="/ulkomaat?ref=navi">Ulkomaat</a></li><li class="menu-808 active-trail"><a href="/raha?ref=navi" class="active-trail">Raha</a></li><li class="menu-1320"><a href="/asuminen?ref=navi">Asuminen</a></li><li class="menu-812"><a href="/ymparisto?ref=navi">Tiede</a></li><li class="menu-810"><a href="/urheilu?ref=navi">Urheilu</a></li><li class="menu-1858 last"><a href="https://www.uusisuomi.fi/aiheet/hx-hanke">HX-Hanke</a></li></ul>      </nav>
    </div>
        <section class="block block-views block-aiheet-block block-views-aiheet-block odd" id="block-views-aiheet-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">Aiheita tänään:</h2>
            
    <div class="content clearfix">
      <div class="view view-aiheet view-id-aiheet view-display-id-block view-dom-id-6cf40454cc549703eba8313af95ed8ae">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/taxonomy/term/50778/?ref=aiheet">Sote-uudistus</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/taxonomy/term/73292/?ref=aiheet">Islam</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/taxonomy/term/55358/?ref=aiheet">Remontti</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/taxonomy/term/53343/?ref=aiheet">Kauppa</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/taxonomy/term/75515/?ref=aiheet">Donald Trumpin ja Vladimir Putinin tapaaminen</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><section class="block block-views block-ticker-block block-views-ticker-block even" id="block-views-ticker-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">Tuoreimmat:</h2>
            
    <div class="content clearfix">
      <div class="view view-ticker view-id-ticker view-display-id-block view-dom-id-a195a965ea82df1024555b49c62d434e">
        
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_ticker-block" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_ticker-block" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_ticker-block_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_0'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/urheilu/254801-sunnuntaina-alkaa-amerikkalaisen-jalkapallon-em-kisat-vihdoin-suomessa?ref=tuoreimmat"><a href="/urheilu/254801-sunnuntaina-alkaa-amerikkalaisen-jalkapallon-em-kisat-vihdoin-suomessa">Sunnuntaina alkaa – amerikkalaisen jalkapallon EM-kisat vihdoin Suomessa</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_1'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/urheilu/254789-rallivalmennus-lapsenkengissa-miksei-kuljettaja-kelpaa-neuvonantajaksi?ref=tuoreimmat"><a href="/urheilu/254789-rallivalmennus-lapsenkengissa-miksei-kuljettaja-kelpaa-neuvonantajaksi">Rallivalmennus lapsenkengissä - Miksei kuljettaja kelpaa neuvonantajaksi?</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_2'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/raha/254788-600-lentoa-perunut-ryanair-tylyna-uhkaa-lakkoilijoita-potkuilla-matkustajien-turha?ref=tuoreimmat"><a href="/raha/254788-600-lentoa-perunut-ryanair-tylyna-uhkaa-lakkoilijoita-potkuilla-matkustajien-turha">600 lentoa perunut Ryanair tylynä: Uhkaa lakkoilijoita potkuilla – matkustajien turha kysellä korvauksia</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_3" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_3'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/kotimaa/254772-ylen-kysely-poiki-huhun-matti-vanhasesta-lakkauttiko-todella-aluepolitiikalle?ref=tuoreimmat"><a href="/kotimaa/254772-ylen-kysely-poiki-huhun-matti-vanhasesta-lakkauttiko-todella-aluepolitiikalle">Ylen kysely poiki huhun Matti Vanhasesta – Lakkauttiko todella ”aluepolitiikalle keskeisen” tilaston?</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_4" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-5 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_4'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/raha/254767-hs-elakelaisrouva-menetti-14-000-eu-huonojen-sijoitusneuvojen-takia-riidan-havinnyt?ref=tuoreimmat"><a href="/raha/254767-hs-elakelaisrouva-menetti-14-000-eu-huonojen-sijoitusneuvojen-takia-riidan-havinnyt" class="active">HS: Eläkeläisrouva menetti 14 000 € huonojen sijoitusneuvojen takia – Riidan hävinnyt pankkiiriliike kieltäytyy korvaamasta</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_5" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-6 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_5'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/raha/254761-nyt-tuli-tarkea-varmistus-asuntovelallisille-ekp-piti-korkotason-ennallaan?ref=tuoreimmat"><a href="/raha/254761-nyt-tuli-tarkea-varmistus-asuntovelallisille-ekp-piti-korkotason-ennallaan">Nyt tuli tärkeä varmistus asuntovelallisille: Korkotaso pysyi</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_6" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-7 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_6'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/urheilu/254747-sampo-terho-puuttui-seksuaaliseen-hairintaan-urheilussa-kynnys-saatava-matalammaksi?ref=tuoreimmat"><a href="/urheilu/254747-sampo-terho-puuttui-seksuaaliseen-hairintaan-urheilussa-kynnys-saatava-matalammaksi">Sampo Terho puuttui seksuaaliseen häirintään urheilussa: ”Kynnys on saatava matalammaksi”</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_7" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-8 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_7'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/kotimaa/254740-krista-kiuru-usulle-sote-ei-mene-lapi-eduskunta-ei-paase-edes-aanestamaan?ref=tuoreimmat"><a href="/kotimaa/254740-krista-kiuru-usulle-sote-ei-mene-lapi-eduskunta-ei-paase-edes-aanestamaan">Krista Kiuru USUlle: Sote ei mene läpi – eduskunta ei pääse edes äänestämään</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_8" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-9 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_8'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/kotimaa/254739-suomen-puolustusministerio-oikoo-venajan-puolustusministerin-vaitteita-useita?ref=tuoreimmat"><a href="/kotimaa/254739-suomen-puolustusministerio-oikoo-venajan-puolustusministerin-vaitteita-useita">Suomen puolustusministeriö oikoo Venäjän puolustusministerin väitteitä: ”Useita epätarkkuuksia ja asiavirheitä”</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_9" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-10 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_9'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/raha/254734-lidl-pysaytti-500-miljoonan-euron-hankkeen-tuhlasi-sap-jarjestelmaan-7-vuotta?ref=tuoreimmat"><a href="/raha/254734-lidl-pysaytti-500-miljoonan-euron-hankkeen-tuhlasi-sap-jarjestelmaan-7-vuotta">Lidl pysäytti 500 miljoonan euron hankkeen – Tuhlasi SAP-järjestelmään 7 vuotta</a></a></span>  </div></div>
</div>
</div>
</div>
          <div class="views-slideshow-controls-bottom clearfix">
        <div id="views_slideshow_controls_text_ticker-block" class="views-slideshow-controls-text views_slideshow_controls_text">
  <span id="views_slideshow_controls_text_previous_ticker-block" class="views-slideshow-controls-text-previous views_slideshow_controls_text_previous">
  <a href="#" rel="prev">Edellinen</a>
</span>
  <span id="views_slideshow_controls_text_pause_ticker-block" class="views-slideshow-controls-text-pause views_slideshow_controls_text_pause  views-slideshow-controls-text-status-play"><a href="#">Pysäytä</a></span>
  <span id="views_slideshow_controls_text_next_ticker-block" class="views-slideshow-controls-text-next views_slideshow_controls_text_next">
  <a href="#" rel="next">Seuraava</a>
</span>
</div>
      </div>
      </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section>  </div>
</div>  </div>
</div></header>    
      <section id="section-content" class="section section-content">
    <div id="zone-content-top-wide" class="zone zone-content-top-wide clearfix container-12">
            <div class="grid-12 region region-content-top-wide" id="region-content-top-wide">
  <div class="region-inner region-content-top-wide-inner">
    <div class="block block-us-appnexus block-paraati-980-400 block-us-appnexus-paraati-980-400 odd block-without-title" id="block-us-appnexus-paraati-980-400">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="almad-parade-1" style="margin-top: 10px;text-align: center"><script type="text/javascript">
      window.ALMA.ad.loadAd("almad-parade-1")
      </script></div>    </div>
  </div>
</div><div class="block block-us-appnexus block-skyscraper-ad block-us-appnexus-skyscraper-ad even block-without-title" id="block-us-appnexus-skyscraper-ad">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="almad-skyscraper-1"><script type="text/javascript">
          window.ALMA.ad.loadAd("almad-skyscraper-1")
          </script></div>    </div>
  </div>
</div><div class="block block-block block-50 block-block-50 odd block-without-title etuovi_emergency_fix" id="block-block-50">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!--

<div class="etuovi-emergency-fix-div">
    <iframe src="https://feed.etuovi.com/etuovi/htmlbanners/uusisuomi-960x400-r.html" height="400" width="100%" scrollbars="0" frameborder="0" marginheight="0" marginwidth="0"></iframe>
 </div>

-->    </div>
  </div>
</div>  </div>
</div>  </div>
<div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  <div id="zone-content" class="zone zone-content clearfix container-12">
    <div class="grid-7 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
            <a id="main-content"></a>
            <h1 class="title" id="page-title">HS: Eläkeläisrouva menetti 14 000 € huonojen sijoitusneuvojen takia – Riidan hävinnyt pankkiiriliike kieltäytyy korvaamasta</h1>
                        <div class="block block-block block-52 block-block-52 odd block-without-title async_helper" id="block-block-52">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <script type="text/javascript">
var url = "<scr"+"ipt src=\"https://asynchelper.alma-amr.net/timeout.php?timeout=1500000\"></scr"+"ipt>";
document.write(url);
</script>    </div>
  </div>
</div><div class="block block-system block-main block-system-main even block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <article about="/raha/254767-hs-elakelaisrouva-menetti-14-000-eu-huonojen-sijoitusneuvojen-takia-riidan-havinnyt" typeof="sioc:Item foaf:Document" class="node node-article node-published node-not-promoted node-not-sticky author-minnakarkkola odd clearfix" id="node-article-254767">
        <span property="dc:title" content="HS: Eläkeläisrouva menetti 14 000 € huonojen sijoitusneuvojen takia – Riidan hävinnyt pankkiiriliike kieltäytyy korvaamasta" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="2" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
  <script type="text/javascript">
      var addthis_config = {
         data_ga_property:' UA-2444216-8'
      }; 
</script>

<div style="margin: 0 0 5px 0; color: #999;"><span style="padding: 2px 0 0 2px;">Jaa artikkeli:</span><br>
<div class="addthis_responsive_sharing"></div>
</div>    <div class="author-wrapper ">



    <div class="author-inner-wrapper"><div class="author-name"><a href="/taxonomy/term/75656">Mikko Laitila / Arvopaperi / Alma Talent</a></div></div><div class="field field-name-field-created-date field-type-datestamp field-label-inline clearfix"><div class="field-label">Luotu:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-07-26T17:46:00+03:00">26.7.2018 17:46</span></div></div></div>  </div>

  
    <div class="content clearfix">
    


<div class="field field-name-field-image-collection field-type-field-collection field-label-hidden clearfix uusisuomi-article-image-collection">
    <ul class="field-items slides">
          <li class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-image-collection clearfix" about="/field-collection/field-image-collection/100824" typeof="" class="entity entity-field-collection-item field-collection-item-field-image-collection">
  <div class="content">
    


<div class="field field-name-field-image-reference field-type-us-imagefield field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"><div class="us-imagefield-source">Kuva: <a href="https://www.flickr.com/photos/eric85/3467533195/">Creative Commons /  Eric Caballero</a></div><img typeof="foaf:Image" src="https://kuvat.uusisuomi.fi/sites/default/files/imagecache/artikkelikuva_std/kuvat/3467533195_01e8713987_o.jpg" alt="Kuva" /></div>
      </div>
</div>

  </div>
</div>
</li>
      </ul>
</div>

<div class="field field-name-field-video field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">  </div></div></div><div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/raha" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Raha</a></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Sijoituspalveluiden tarjoamisen lopettanut Aalto Pankkiiriliike on kieltäytynyt noudattamasta Vakuutus- ja rahoitusneuvonta Finen ratkaisuehdotusta, uutisoi <a href="https://www.hs.fi/talous/art-2000005769813.html">Helsingin Sanomat</a>.</p>
<p>HS:n mukaan Aalto on kieltäytynyt korvaamasta 80-vuotiaalle rouvalle 14 400 euroa sen jälkeen, kun yhtiö oli sijoittanut tämän rahoja warranteihin. Rouva oli HS:n mukaan itse pyytänyt pääomaturvattuja obligaatioita. Pankkiiriliike sanoo lehden mukaan, että korvauksia ei voida maksaa, koska rahat on loppu.</p>
<p>HS:n mukaan kyseessä on tiettävästi ensimmäinen kerta, kun sijoituspalveluyritys jättää noudattamassa Finen suositusta rahapulaan vedoten.</p>
<p><div class="block block-us-appnexus block-puheevuoro-468-600 block-us-appnexus-puheevuoro-468-600--2 even block-without-title" id="block-us-appnexus-puheevuoro-468-600--2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="almad-widerectangle-1"><script type="text/javascript">
      window.ALMA.ad.loadAd("almad-widerectangle-1")
      </script></div>    </div>
  </div>
</div><p>Aalto Pankkiiriliikkeen sijoituspalveluliiketoiminnan tuotot olivat viime vuoden lopussa päättyneellä tilikaudella liki 350 000 euroa. Liikevoittoa tästä kertyi 118 000 euroa, <a href="http://www.finanssivalvonta.fi/fi/Tilastot/Tilinpaatokset/Documents/Sijoituspalveluyritykset.xlsx">Fivan sivuilleen koostama</a> tilinpäätöstieto kertoo. Yhtiön varat olivat vuoden lopussa liki 141 000 euroa.</p>
<p>Kauppalehti <a href="https://www.kauppalehti.fi/uutiset/kohuttu-aalto-pankkiiriliike-lopettaa-sijoituspalvelut/JnxragCt">uutisoi jo keväällä</a>, kuinka Aalto lopetti sijoituspalveluiden tarjoamisen asiakkaille. Yhtiö haki Fivalta toimilupansa peruuttamista helmikuun lopulla. Aallon yksityisasiakkaiden palvelut ja rahastot siirtyivät jo marraskuussa Elite Varainhoidolle.</p>
</div></div></div><div class="factbox-bottom"></div><div class="field field-name-field-other-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Muut asiasanat:&nbsp;</div><div class="field-items"><div class="field-item even"><div class="textformatter-list"><a href="/asiasanat/finanssi">finanssi</a>, <a href="/asiasanat/sijoittaminen">sijoittaminen</a>, <a href="/asiasanat/pankkiiriliike">Pankkiiriliike</a></div></div></div></div><div class="uusisuomi_addthis_share">
<div class="field-label">Jaa artikkeli: </div>
<div class="addthis_jumbo_share"></div>

</div><div id="almad-widerectangle-2" style="margin-top: 10px;text-align: center"><script type="text/javascript">
      window.ALMA.ad.loadAd("almad-widerectangle-2")
      </script></div>  </div>

          
  <div class="clearfix">
        

<div id="comments" class="comment-wrapper" class="comment-wrapper">
          <h2 class="title">Kommentit</h2>
      
    <div class="toggle-comments-wrapper clearfix"><a class="toggle-comments" href="#comments">Näytä kommentit (2)</a></div>
  
  <div id="comments-articles-wrapper">
    <a id="comment-802096"></a>
<article about="/comment/802096#comment-802096" typeof="sioc:Post sioct:Comment" class="comment clearfix">
  <header class="clearfix">
  <div class="user-picture"><a title="Näytä käyttäjäprofiili." href="https://oma.uusisuomi.fi/oma/kayttaja/jormanordlin">
    <img class="avatar-picture" typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/comment_avatar/public/pictures/picture-1538-141d15ee05b45323512e8ac8334bfa3a_0.jpg?itok=LPnKO_nq" width="64" height="64" alt="Jorma Nordlin" title="Jorma Nordlin" />    </a></div>

    <div class="comment-author clearfix">
      <span rel="sioc:has_creator"><a href="https://oma.uusisuomi.fi/oma/kayttaja/jormanordlin" class="username" title="Näytä käyttäjäprofiili" typeof="sioc:UserAccount" property="foaf:name">Jorma Nordlin</a></span><br /> <time datetime="2018-07-26T19:11:42+03:00"><span property="dc:date dc:created" content="2018-07-26T19:11:42+03:00" datatype="xsd:dateTime">26.7.2018 19:11</span></time>          </div>

          <em class="unpublished"></em>
    
  </header>

  <div class="comment-body">
    <div>
      
                  
      <span rel="sioc:reply_of" resource="/raha/254767-hs-elakelaisrouva-menetti-14-000-eu-huonojen-sijoitusneuvojen-takia-riidan-havinnyt" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Se menee sitten konkurssimenettelyn kautta jos pankkiiriliikkeellä on rahat loppu. Saatavat perintään.</p>
</div></div></div>    </div>

    
    <footer>
            <a href="/raha/254767-hs-elakelaisrouva-menetti-14-000-eu-huonojen-sijoitusneuvojen-takia-riidan-havinnyt#comment-802096" class="comment-number active">1.</a>      

              <nav class="links comment-links clearfix"><ul class="links inline"><li class="comment-permalink first"><a href="/comment/802096#comment-802096">Linkki tähän kommenttiin</a></li><li class="flag-abuse_comment last"><span><span class="flag-wrapper flag-abuse-comment flag-abuse-comment-802096">
      <a href="/flag/confirm/flag/abuse_comment/802096?destination=node/254767" title="" class="flag flag-action flag-link-confirm" rel="nofollow">ilmoita asiattomaksi</a><span class="flag-throbber">&nbsp;</span>
    </span>
</span></li></ul></nav>
          </footer>
  </div>
</article>
<a id="comment-802103"></a>
<article about="/comment/802103#comment-802103" typeof="sioc:Post sioct:Comment" class="comment clearfix">
  <header class="clearfix">
  <div class="user-picture"><a title="Näytä käyttäjäprofiili." href="https://oma.uusisuomi.fi/oma/kayttaja/emailjuuso">
    <img class="avatar-picture" typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/comment_avatar/public/pictures/picture-62324-1503664257_1.jpg?itok=eSTeiZHY" width="64" height="64" alt="Juha Hämäläinen" title="Juha Hämäläinen" />    </a></div>

    <div class="comment-author clearfix">
      <span rel="sioc:has_creator"><a href="https://oma.uusisuomi.fi/oma/kayttaja/emailjuuso" class="username" title="Näytä käyttäjäprofiili" typeof="sioc:UserAccount" property="foaf:name">Juha Hämäläinen</a></span><br /> <time datetime="2018-07-26T19:38:40+03:00"><span property="dc:date dc:created" content="2018-07-26T19:38:40+03:00" datatype="xsd:dateTime">26.7.2018 19:38</span></time>          </div>

          <em class="unpublished"></em>
    
  </header>

  <div class="comment-body">
    <div>
      
                  
      <span rel="sioc:reply_of" resource="/raha/254767-hs-elakelaisrouva-menetti-14-000-eu-huonojen-sijoitusneuvojen-takia-riidan-havinnyt" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Firman kassassa vain yhden ihmisen palkan verran rahaa. Miten tällaista toimintaa ei Fiva keskeyttänyt heti alkuunsa?</p>
</div></div></div>    </div>

    
    <footer>
            <a href="/raha/254767-hs-elakelaisrouva-menetti-14-000-eu-huonojen-sijoitusneuvojen-takia-riidan-havinnyt#comment-802103" class="comment-number active">2.</a>      

              <nav class="links comment-links clearfix"><ul class="links inline"><li class="comment-permalink first"><a href="/comment/802103#comment-802103">Linkki tähän kommenttiin</a></li><li class="flag-abuse_comment last"><span><span class="flag-wrapper flag-abuse-comment flag-abuse-comment-802103">
      <a href="/flag/confirm/flag/abuse_comment/802103?destination=node/254767" title="" class="flag flag-action flag-link-confirm" rel="nofollow">ilmoita asiattomaksi</a><span class="flag-throbber">&nbsp;</span>
    </span>
</span></li></ul></nav>
          </footer>
  </div>
</article>

      </div>

</div>
      </div>

        <nav class="links node-links clearfix"><ul class="links inline"><li class="comment_forbidden first last"><span><div class="login-to-post-comments"><a href="/cas?destination=node/254767">Kirjoita kommentti<div class="service-provider-icons"><span class="pv-icon"></span><span class="google-icon"></span><span class="fb-icon"></span></div></a></div></span></li></ul></nav>
  </article>
    </div>
  </div>
</div>      </div>
</div><aside class="grid-5 region region-sidebar-first" id="region-sidebar-first">
  <div class="region-inner region-sidebar-first-inner">
    <div class="block block-views block-car-ad-view-block block-views-car-ad-view-block odd block-without-title" id="block-views-car-ad-view-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-car-ad-view view-id-car_ad_view view-display-id-block view-dom-id-c67be84b1da9e9f4039e8d8ae27ef9d2">
            <div class="view-header">
      <a href="http://www.autotalli.com/?utm_source=Uusisuomi&utm_medium=Banner&utm_content=autotalli_us_150x95_2_perus&utm_campaign=Kohdenostot"><h2>MAINOS</h2></a>    </div>
  
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_car_ad_view-block" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_car_ad_view-block" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_car_ad_view-block_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_car_ad_view-block_0'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36363279/Mercedes-Benz/C/2017/Vantaa?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/mercedes-benz-c-2017_00_original.jpg?itok=kOUiizaH" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36363279/Mercedes-Benz/C/2017/Vantaa?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Mercedes-Benz  C</strong><br />
2017, 23000 km, 37900 €</a></div>  </div></div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even views-row-first">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36363312/Mercedes-Benz/CLA-sarja/2018/Tampe...?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/mercedes-benz-cla-sarja-2018_00_original.jpg?itok=genkbfU0" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36363312/Mercedes-Benz/CLA-sarja/2018/Tampe...?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Mercedes-Benz  CLA-sarja</strong><br />
2018, 15000 km, 38900 €</a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_car_ad_view-block_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_car_ad_view-block_1'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-last">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36363055/Opel/Insignia/2017/Sastamala?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/opel-insignia-2017_00_original.jpg?itok=3lOuvM61" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36363055/Opel/Insignia/2017/Sastamala?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Opel  Insignia</strong><br />
2017, 9000 km, 36890 €</a></div>  </div></div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even views-row-last">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36363033/Land%20Rover/Defender/2014/Helsink...?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/land-rover-defender-2014_00_original.jpg?itok=m8Jia29E" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36363033/Land%20Rover/Defender/2014/Helsink...?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Land Rover  Defender</strong><br />
2014, 18000 km, 59800 €</a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_car_ad_view-block_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_car_ad_view-block_2'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36362938/Skoda/Octavia/2015/Järvenpää?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/skoda-octavia-2015_00_original.jpg?itok=mMgwR2Ij" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36362938/Skoda/Octavia/2015/Järvenpää?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Skoda  Octavia</strong><br />
2015, 57000 km, 30790 €</a></div>  </div></div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36363333/Audi/A7/2011/Vantaa?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/audi-a7-2011_00_original.jpg?itok=8yLpVcCi" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36363333/Audi/A7/2011/Vantaa?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Audi  A7</strong><br />
2011, 189000 km, 31900 €</a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_car_ad_view-block_3" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_car_ad_view-block_3'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36362951/Mercedes-Benz/A/2013/Helsinki?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/mercedes-benz-a-2013_00_original.jpg?itok=G5w1VLx0" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36362951/Mercedes-Benz/A/2013/Helsinki?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Mercedes-Benz  A</strong><br />
2013, 83000 km, 31490 €</a></div>  </div></div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36363086/Audi/A4/2017/Helsinki?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/audi-a4-2017_00_original.jpg?itok=odpLrx9_" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36363086/Audi/A4/2017/Helsinki?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Audi  A4</strong><br />
2017, 27000 km, 44900 €</a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_car_ad_view-block_4" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-5 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_car_ad_view-block_4'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36363165/Audi/A6/2016/Helsinki?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/audi-a6-2016_00_original.jpg?itok=HeidlyOq" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36363165/Audi/A6/2016/Helsinki?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Audi  A6</strong><br />
2016, 46000 km, 41800 €</a></div>  </div></div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36363332/Skoda/Octavia/2018/Tampere?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/skoda-octavia-2018_00_original.jpg?itok=Yi5pGVgn" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36363332/Skoda/Octavia/2018/Tampere?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Skoda  Octavia</strong><br />
2018, 8000 km, 30900 €</a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_car_ad_view-block_5" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-6 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_car_ad_view-block_5'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36363318/Land%20Rover/Discovery/2012/Kangas...?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/land-rover-discovery-2012_00_original.jpg?itok=FwYSfYiF" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36363318/Land%20Rover/Discovery/2012/Kangas...?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Land Rover  Discovery</strong><br />
2012, 158000 km, 42500 €</a></div>  </div></div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36362941/Mercedes-Benz/C/2016/Salo?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/mercedes-benz-c-2016_00_original.jpg?itok=FgufZe7p" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36362941/Mercedes-Benz/C/2016/Salo?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Mercedes-Benz  C</strong><br />
2016, 31000 km, 37800 €</a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_car_ad_view-block_6" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-7 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_car_ad_view-block_6'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36363261/Audi/A5/2014/Järvenpää?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/audi-a5-2014_00_original.jpg?itok=ynIGHYHw" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36363261/Audi/A5/2014/Järvenpää?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Audi  A5</strong><br />
2014, 71000 km, 30800 €</a></div>  </div></div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36362944/Ford/Mondeo/2018/Helsinki?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/ford-mondeo-2018_00_original.jpg?itok=x49gYM3J" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36362944/Ford/Mondeo/2018/Helsinki?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Ford  Mondeo</strong><br />
2018, 4000 km, 33890 €</a></div>  </div></div>
</div>
</div>
</div>
      </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700' rel='stylesheet' type='text/css'>

<div class="autotalliComExtraBlock" style="border: 1px solid #eee; background-color: #5cb8b2; padding-left: 10px; padding-top: 5px; padding-bottom: 5px; font-family: 'Roboto Condensed', sans-serif; font-size: 16px; text-transform: uppercase; font-style: normal; font-weight: 700; letter-spacing: -1px;"><a href="http://www.autotalli.com/vaihtoautot/listaa/vuosimalli_min/2011/hinta_min/20000?utm_source=Uusisuomi&utm_medium=Banner&utm_content=autotalli_us_150x95_2_perus&utm_campaign=Kohdenostot"><span style="color: #fff;">Kaikki parhaat</span>
<span style="color: #44453f;"> vaihtoautot </span><span style="color: #fff;">></span></a></div>    </div>
  
  
</div>    </div>
  </div>
</div><section class="block block-views block-featured-blog-posts-block block-views-featured-blog-posts-block even" id="block-views-featured-blog-posts-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">Poiminnat</h2>
            
    <div class="content clearfix">
      <div class="view view-featured-blog-posts view-id-featured_blog_posts view-display-id-block view-dom-id-5aad96699a28f532d8e329b705733e56">
            <div class="view-header">
      <h2>Uuden Suomen blogit</h2>
    </div>
  
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_featured_blog_posts-block" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_featured_blog_posts-block" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_featured_blog_posts-block_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_featured_blog_posts-block_0'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first">
    
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><a href="http://anttihalinen.puheenvuoro.uusisuomi.fi/258682-espanjan-kuningasperhe-skandaalien-kourissa?ref=karuselli"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/blog_authors/picture-12054-f19ea0cc18c1378eb6dcaba4b4f5af72.jpg" width="135" height="190" /></a></div>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="http://anttihalinen.puheenvuoro.uusisuomi.fi/258682-espanjan-kuningasperhe-skandaalien-kourissa?ref=karuselli">Antti Halinen</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://anttihalinen.puheenvuoro.uusisuomi.fi/258682-espanjan-kuningasperhe-skandaalien-kourissa?ref=karuselli">Espanjan kuningasperhe skandaalien kourissa</a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content"><a href="http://anttihalinen.puheenvuoro.uusisuomi.fi/258682-espanjan-kuningasperhe-skandaalien-kourissa?ref=karuselli">Espanjan kuningasperhe alkaa olla huonossa hapessa ja siksi myös kuningaskunnan suosio hiipuu: korruptiota, hämäriä sopimuksia, vihanpitoa perheenjäsenten kesken,...</a></span>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-07-26T12:24:36+03:00">26.7.2018 12:24</span></span>  </span>         
  <span class="views-field views-field-field-blog-comment-count">        <span class="field-content"><a href="http://anttihalinen.puheenvuoro.uusisuomi.fi/258682-espanjan-kuningasperhe-skandaalien-kourissa?ref=karuselli">10 kommenttia</a></span>  </span></div>
</div>
<div id="views_slideshow_cycle_div_featured_blog_posts-block_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_featured_blog_posts-block_1'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><a href="http://immu.puheenvuoro.uusisuomi.fi/vapaa-aika/258634-uhkakuppi?ref=karuselli"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/blog_authors/picture-1450-47919ed96f730ffbb2726d100bad081a.jpg" width="135" height="190" /></a></div>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="http://immu.puheenvuoro.uusisuomi.fi/vapaa-aika/258634-uhkakuppi?ref=karuselli">Väinö Immonen</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://immu.puheenvuoro.uusisuomi.fi/vapaa-aika/258634-uhkakuppi?ref=karuselli">Uhkakuppi</a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content"><a href="http://immu.puheenvuoro.uusisuomi.fi/vapaa-aika/258634-uhkakuppi?ref=karuselli">Utu vangitsi auringonvalon ja kultainen huntu laskeutui Valkeisenlammen ylle. Mielessä rakentui Sibeliuksen Elegia, jonka sointi pudottaa esiripun jokapäiväisten huolien...</a></span>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-07-25T09:17:45+03:00">25.7.2018 09:17</span></span>  </span>         
  <span class="views-field views-field-field-blog-comment-count">        <span class="field-content"><a href="http://immu.puheenvuoro.uusisuomi.fi/vapaa-aika/258634-uhkakuppi?ref=karuselli">1 kommenttia</a></span>  </span></div>
</div>
<div id="views_slideshow_cycle_div_featured_blog_posts-block_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_featured_blog_posts-block_2'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><a href="http://joonasmiettinen.puheenvuoro.uusisuomi.fi/kulttuuri/258596-itsensa-hylkaamisella-on-kova-hinta?ref=karuselli"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/blog_authors/picture-223006-2f02c4d3c312144d6f12ba9b72fef877_1.jpg" width="135" height="190" /></a></div>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="http://joonasmiettinen.puheenvuoro.uusisuomi.fi/kulttuuri/258596-itsensa-hylkaamisella-on-kova-hinta?ref=karuselli">Joonas Miettinen</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://joonasmiettinen.puheenvuoro.uusisuomi.fi/kulttuuri/258596-itsensa-hylkaamisella-on-kova-hinta?ref=karuselli">Itsensä hylkäämisellä on kova hinta</a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content"><a href="http://joonasmiettinen.puheenvuoro.uusisuomi.fi/kulttuuri/258596-itsensa-hylkaamisella-on-kova-hinta?ref=karuselli">Itsensä hylkäämisellä on kova hintaOnko sinulla käynyt joskus niin, että tuntuu, kuin et tuntisi itseäsi? Et ole varma millainen olet? Kenelle kelpaat? Ja kelpaatko edes...</a></span>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-07-24T13:20:36+03:00">24.7.2018 13:20</span></span>  </span>         
  <span class="views-field views-field-field-blog-comment-count">        <span class="field-content"><a href="http://joonasmiettinen.puheenvuoro.uusisuomi.fi/kulttuuri/258596-itsensa-hylkaamisella-on-kova-hinta?ref=karuselli">1 kommenttia</a></span>  </span></div>
</div>
<div id="views_slideshow_cycle_div_featured_blog_posts-block_3" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_featured_blog_posts-block_3'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><a href="http://sjphki.puheenvuoro.uusisuomi.fi/258628-kaataako-ehdotettu-maakuntien-maara-sote-uudistuksen?ref=karuselli"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/blog_authors/picture-6325-4ea02bd0305526d43b30ceb00fdce414_3.jpg" width="135" height="190" /></a></div>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="http://sjphki.puheenvuoro.uusisuomi.fi/258628-kaataako-ehdotettu-maakuntien-maara-sote-uudistuksen?ref=karuselli">Seppo-Juha Pietikäinen</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://sjphki.puheenvuoro.uusisuomi.fi/258628-kaataako-ehdotettu-maakuntien-maara-sote-uudistuksen?ref=karuselli">Kaataako ehdotettu maakuntien määrä sote -uudistuksen ?</a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content"><a href="http://sjphki.puheenvuoro.uusisuomi.fi/258628-kaataako-ehdotettu-maakuntien-maara-sote-uudistuksen?ref=karuselli">Valtiovarainministeriön alivaltiosihteeri  Päivi Nerg sanoo Maaseudun Tulevaisuus -lehdessä, ettei 18 jää tulevien maakuntien lopulliseksi määräksi. Nerg epäilee,...</a></span>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-07-25T06:16:10+03:00">25.7.2018 06:16</span></span>  </span>         
  <span class="views-field views-field-field-blog-comment-count">        <span class="field-content"><a href="http://sjphki.puheenvuoro.uusisuomi.fi/258628-kaataako-ehdotettu-maakuntien-maara-sote-uudistuksen?ref=karuselli">44 kommenttia</a></span>  </span></div>
</div>
<div id="views_slideshow_cycle_div_featured_blog_posts-block_4" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-5 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_featured_blog_posts-block_4'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><a href="http://ollikohonen.puheenvuoro.uusisuomi.fi/258564-keskustan-aluepolitiikka-on-kaksinaamaista?ref=karuselli"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/blog_authors/picture-24488-1344870779.jpg" width="135" height="190" /></a></div>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="http://ollikohonen.puheenvuoro.uusisuomi.fi/258564-keskustan-aluepolitiikka-on-kaksinaamaista?ref=karuselli">Olli Kohonen</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://ollikohonen.puheenvuoro.uusisuomi.fi/258564-keskustan-aluepolitiikka-on-kaksinaamaista?ref=karuselli">Keskustan aluepolitiikka on kaksinaamaista </a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content"><a href="http://ollikohonen.puheenvuoro.uusisuomi.fi/258564-keskustan-aluepolitiikka-on-kaksinaamaista?ref=karuselli">Yle julkaisi tänään mielipidetutkimuksen, jonka mukaan valtaosa suomalaisista haluaa valtion tukevan koko Suomen asuttuna pitämistä. Tästä riehaantuivat varsinkin...</a></span>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-07-23T17:55:07+03:00">23.7.2018 17:55</span></span>  </span>         
  <span class="views-field views-field-field-blog-comment-count">        <span class="field-content"><a href="http://ollikohonen.puheenvuoro.uusisuomi.fi/258564-keskustan-aluepolitiikka-on-kaksinaamaista?ref=karuselli">7 kommenttia</a></span>  </span></div>
</div>
<div id="views_slideshow_cycle_div_featured_blog_posts-block_5" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-6 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_featured_blog_posts-block_5'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><a href="http://jukkakleppalahti.puheenvuoro.uusisuomi.fi/258590-raha-vai-arvot-ratkaisevaa-kaupungistumisessa?ref=karuselli"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/blog_authors/picture-314789-ee05b5a0844f4017db7a15fcc26e1f98.jpg" width="135" height="190" /></a></div>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="http://jukkakleppalahti.puheenvuoro.uusisuomi.fi/258590-raha-vai-arvot-ratkaisevaa-kaupungistumisessa?ref=karuselli">Jukka Leppälahti</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://jukkakleppalahti.puheenvuoro.uusisuomi.fi/258590-raha-vai-arvot-ratkaisevaa-kaupungistumisessa?ref=karuselli">Raha vai arvot ratkaisevaa kaupungistumisessa?</a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content"><a href="http://jukkakleppalahti.puheenvuoro.uusisuomi.fi/258590-raha-vai-arvot-ratkaisevaa-kaupungistumisessa?ref=karuselli">Äsken julkaistussa tutkimuksessa neljä viidestä suomalaisesta on sitä mieltä, että valtion pitää turvata palvelut niin, että koko Suomi pysyy asuttuna. Keskittävän...</a></span>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-07-24T10:54:32+03:00">24.7.2018 10:54</span></span>  </span>         
  <span class="views-field views-field-field-blog-comment-count">        <span class="field-content"><a href="http://jukkakleppalahti.puheenvuoro.uusisuomi.fi/258590-raha-vai-arvot-ratkaisevaa-kaupungistumisessa?ref=karuselli">18 kommenttia</a></span>  </span></div>
</div>
<div id="views_slideshow_cycle_div_featured_blog_posts-block_6" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-7 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_featured_blog_posts-block_6'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><a href="http://aripesonen1.puheenvuoro.uusisuomi.fi/258571-trump-putin-tapaamispaikkavalinnassa-wienin-ja-helsingin-valilla-venaja-havisi?ref=karuselli"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/blog_authors/picture-189730-e6096671484dd1a24e5bd94915b6258f.jpg" width="135" height="190" /></a></div>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="http://aripesonen1.puheenvuoro.uusisuomi.fi/258571-trump-putin-tapaamispaikkavalinnassa-wienin-ja-helsingin-valilla-venaja-havisi?ref=karuselli">Ari Pesonen</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://aripesonen1.puheenvuoro.uusisuomi.fi/258571-trump-putin-tapaamispaikkavalinnassa-wienin-ja-helsingin-valilla-venaja-havisi?ref=karuselli">Trump-Putin-tapaamispaikkavalinnassa Wienin ja Helsingin välillä Venäjä hävisi </a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content"><a href="http://aripesonen1.puheenvuoro.uusisuomi.fi/258571-trump-putin-tapaamispaikkavalinnassa-wienin-ja-helsingin-valilla-venaja-havisi?ref=karuselli">Yhdysvaltain presidentti Donald Trumpin ja Venäjän presidentti Vladimir Putinin tapaaminen Helsingissä 16.7.2018 ei ollut itsestäänselvyys tapaamispaikan osalta....</a></span>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-07-23T20:28:47+03:00">23.7.2018 20:28</span></span>  </span>         
  <span class="views-field views-field-field-blog-comment-count">        <span class="field-content"><a href="http://aripesonen1.puheenvuoro.uusisuomi.fi/258571-trump-putin-tapaamispaikkavalinnassa-wienin-ja-helsingin-valilla-venaja-havisi?ref=karuselli">21 kommenttia</a></span>  </span></div>
</div>
<div id="views_slideshow_cycle_div_featured_blog_posts-block_7" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-8 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_featured_blog_posts-block_7'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><a href="http://tiaintu.puheenvuoro.uusisuomi.fi/258375-kiinteistovero-ei-vaikuta-asumisen-hintaan?ref=karuselli"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/blog_authors/picture-199384-99743443ae7cc183e371bd3a276eb7d3_0.jpg" width="135" height="190" /></a></div>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="http://tiaintu.puheenvuoro.uusisuomi.fi/258375-kiinteistovero-ei-vaikuta-asumisen-hintaan?ref=karuselli">Tuomas Tiainen</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://tiaintu.puheenvuoro.uusisuomi.fi/258375-kiinteistovero-ei-vaikuta-asumisen-hintaan?ref=karuselli">Kiinteistövero ei vaikuta asumisen hintaan</a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content"><a href="http://tiaintu.puheenvuoro.uusisuomi.fi/258375-kiinteistovero-ei-vaikuta-asumisen-hintaan?ref=karuselli">Kiinteistöverokeskustelussa usein esiintyvä virheellinen väite on, että kiinteistövero nostaa asumisen hintaa. Tämä ei pidä paikkaansa, sillä kiinteistövero ei vaikuta...</a></span>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-07-23T07:58:00+03:00">23.7.2018 07:58</span></span>  </span>         
  <span class="views-field views-field-field-blog-comment-count">        <span class="field-content"><a href="http://tiaintu.puheenvuoro.uusisuomi.fi/258375-kiinteistovero-ei-vaikuta-asumisen-hintaan?ref=karuselli">54 kommenttia</a></span>  </span></div>
</div>
<div id="views_slideshow_cycle_div_featured_blog_posts-block_8" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-9 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_featured_blog_posts-block_8'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><a href="http://velipohjonen.puheenvuoro.uusisuomi.fi/258504-metsan-arvoketjuja-kannattaa-hakea?ref=karuselli"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/blog_authors/picture-350856-c26f166a20dac67e77dc98d707897d94_0.jpg" width="135" height="190" /></a></div>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="http://velipohjonen.puheenvuoro.uusisuomi.fi/258504-metsan-arvoketjuja-kannattaa-hakea?ref=karuselli">Veli Pohjonen</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://velipohjonen.puheenvuoro.uusisuomi.fi/258504-metsan-arvoketjuja-kannattaa-hakea?ref=karuselli">Metsän arvoketjuja kannattaa hakea</a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content"><a href="http://velipohjonen.puheenvuoro.uusisuomi.fi/258504-metsan-arvoketjuja-kannattaa-hakea?ref=karuselli">Vielä taloustieteilijä, Kokkolan kirkkoherra Antti Chydeniuksen aikoina, 1760-luvulla esi-isämme olivat ymmällään mistä kansakunnan vauraus syntyy. Chydenius keksi...</a></span>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-07-22T08:04:53+03:00">22.7.2018 08:04</span></span>  </span>         
  <span class="views-field views-field-field-blog-comment-count">        <span class="field-content"><a href="http://velipohjonen.puheenvuoro.uusisuomi.fi/258504-metsan-arvoketjuja-kannattaa-hakea?ref=karuselli">9 kommenttia</a></span>  </span></div>
</div>
<div id="views_slideshow_cycle_div_featured_blog_posts-block_9" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-10 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_featured_blog_posts-block_9'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><a href="http://eijariitta.puheenvuoro.uusisuomi.fi/258499-jeesus-voisiko-se-olla-kopioitavissa?ref=karuselli"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/blog_authors/picture-1177-eab58fe12bdcf35e45a6f083c09df137_2.png" width="135" height="190" /></a></div>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="http://eijariitta.puheenvuoro.uusisuomi.fi/258499-jeesus-voisiko-se-olla-kopioitavissa?ref=karuselli">Eija-Riitta Korhola</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://eijariitta.puheenvuoro.uusisuomi.fi/258499-jeesus-voisiko-se-olla-kopioitavissa?ref=karuselli">Jeesus - voisiko se olla kopioitavissa?</a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content"><a href="http://eijariitta.puheenvuoro.uusisuomi.fi/258499-jeesus-voisiko-se-olla-kopioitavissa?ref=karuselli">Kaksi kohtausta tosielämästä: Olin taannoin kutsuttuna puhujana eräässä Kiinan suurimmista yrityksistä. Kyseessä oli kaksipäiväinen seminaari, jossa muutama...</a></span>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-07-21T18:33:26+03:00">21.7.2018 18:33</span></span>  </span>         
  <span class="views-field views-field-field-blog-comment-count">        <span class="field-content"><a href="http://eijariitta.puheenvuoro.uusisuomi.fi/258499-jeesus-voisiko-se-olla-kopioitavissa?ref=karuselli">155 kommenttia</a></span>  </span></div>
</div>
</div>
</div>
          <div class="views-slideshow-controls-bottom clearfix">
        <div id="views_slideshow_controls_text_featured_blog_posts-block" class="views-slideshow-controls-text views_slideshow_controls_text">
  <span id="views_slideshow_controls_text_previous_featured_blog_posts-block" class="views-slideshow-controls-text-previous views_slideshow_controls_text_previous">
  <a href="#" rel="prev">Edellinen</a>
</span>
  <span id="views_slideshow_controls_text_pause_featured_blog_posts-block" class="views-slideshow-controls-text-pause views_slideshow_controls_text_pause  views-slideshow-controls-text-status-play"><a href="#">Pysäytä</a></span>
  <span id="views_slideshow_controls_text_next_featured_blog_posts-block" class="views-slideshow-controls-text-next views_slideshow_controls_text_next">
  <a href="#" rel="next">Seuraava</a>
</span>
</div>
<div id="views_slideshow_slide_counter_featured_blog_posts-block" class="views-slideshow-slide-counter views_slideshow_slide_counter">
  <span class="num">1</span> / <span class="total">10</span>
</div>
      </div>
      </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><div class="block block-views block-latest-yritysblogit-inrow2 block-views-latest-yritysblogit-inrow2 odd block-without-title" id="block-views-latest-yritysblogit-inrow2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-latest-yritysblogit view-id-latest_yritysblogit view-display-id-inrow2 view-dom-id-7c35b4fb67af3cd7f72aa74b5ee00747">
        
  
      <div class="attachment attachment-before">
      <div class="view view-latest-yritysblogit view-id-latest_yritysblogit view-display-id-inrow2_s">
        
  
  
  
  
  
  
  
  
</div>    </div>
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first Vapo kumppaniyritysId54263">
      
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/150x95/public/blog_authors/thumbnail_1_2612-ahti_blogiin_2.jpg?itok=cLWsVvdF" width="150" height="95" /></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="https://www.vapo.com/blogi/posts/99/haluatko_miljonaariksi?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Haluatko miljonääriksi?</a></h4>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="https://www.vapo.com/blogi/posts/99/haluatko_miljonaariksi?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Ahti Martikainen, Vapo</a></div>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"></span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even Henry ry kumppaniyritysId74851">
      
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/150x95/public/blog_authors/henry_piavalve_600x600.jpg?itok=w8sPtKa0" width="150" height="95" alt="" /></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="https://kumppaniblogit.uusisuomi.fi/tulevaisuuden-tyoelama/henry-miten-kasvatetaan-tulevaisuuden-johtajia">Miten kasvatetaan tulevaisuuden johtajia?</a></h4>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="https://kumppaniblogit.uusisuomi.fi/tulevaisuuden-tyoelama/henry-miten-kasvatetaan-tulevaisuuden-johtajia?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Pia Valve, Henry ry</a></div>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-06-25T09:16:26+03:00">25.6.2018 09:16</span></span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd Lastujafi kumppaniyritysId2">
      
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/150x95/public/blog_authors/maarit-lindstrom_avatar_1513242313-250x250.jpg?itok=CXvFxgKc" width="150" height="95" /></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="https://www.lastuja.fi/saako-suomen-metsia-kayttaa-ja-muita-vastakkainasetteluja?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Saako Suomen metsiä käyttää ja muita vastakkainasetteluja</a></h4>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="https://www.lastuja.fi/saako-suomen-metsia-kayttaa-ja-muita-vastakkainasetteluja?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Maarit Lindström, Lastuja.fi</a></div>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"></span>  </span>  
  <span class="views-field views-field-field-blog-comment-count">        <span class="field-content"><a href="https://www.lastuja.fi/saako-suomen-metsia-kayttaa-ja-muita-vastakkainasetteluja?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">14 kommenttia</a></span>  </span>  </div>
  <div class="views-row views-row-4 views-row-even Ilmarinen kumppaniyritysId69038">
      
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/150x95/public/blog_authors/aku_varamaki_syvatty_1.png?itok=vuyUPDB4" width="150" height="95" /></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="http://parempaaelamaa.org/2018/07/23/kokeile-tee/?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Kokeile, eksy, ihmettele  – kunhan pistät tuulemaan!</a></h4>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="http://parempaaelamaa.org/2018/07/23/kokeile-tee/?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Vieraskynä: Aku Varamäki, Ilmarinen</a></div>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"></span>  </span>  
  <span class="views-field views-field-field-blog-comment-count">        <span class="field-content"><a href="http://parempaaelamaa.org/2018/07/23/kokeile-tee/?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">1 kommenttia</a></span>  </span>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last Hypo kumppaniyritysId69698">
      
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/150x95/public/blog_authors/hypo_sami_vallinkoski_600x600px_rgb.jpg?itok=klaOXtuF" width="150" height="95" alt="" /></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="http://www.hypo.fi/taloyhtioiden-ahdingossa-rahoittajankin-on-toimittava-uutuuksina-suomen-ensimmainen-taloyhtioille-tarkoitettu-lainatakaus-ja-lainalaskuri/">Oma lainatakaus taloyhtiöiden remonttiahdinkoon</a></h4>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="http://www.hypo.fi/taloyhtioiden-ahdingossa-rahoittajankin-on-toimittava-uutuuksina-suomen-ensimmainen-taloyhtioille-tarkoitettu-lainatakaus-ja-lainalaskuri/?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Sami Vallinkoski, Hypo</a></div>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-05-15T09:08:14+03:00">15.5.2018 09:08</span></span>  </span>  </div>
    </div>
  
  
      <div class="attachment attachment-after">
      <div class="view view-latest-yritysblogit view-id-latest_yritysblogit view-display-id-inrow2_b">
        
  
  
  
  
  
  
  
  
</div>    </div>
  
  
  
  
</div>    </div>
  </div>
</div><section class="block block-quicktabs block-popular-articles block-quicktabs-popular-articles even" id="block-quicktabs-popular-articles">
  <div class="block-inner clearfix">
              <h2 class="block-title">Luetuimmat uutiset</h2>
            
    <div class="content clearfix">
      <div  id="quicktabs-popular_articles" class="quicktabs-wrapper quicktabs-style-zen"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-zen"><li class="active first"><a href="/raha/254767-hs-elakelaisrouva-menetti-14-000-eu-huonojen-sijoitusneuvojen-takia-riidan-havinnyt?qt-popular_articles=0#qt-popular_articles" id="quicktabs-tab-popular_articles-0" class="active">Nyt</a></li><li><a href="/raha/254767-hs-elakelaisrouva-menetti-14-000-eu-huonojen-sijoitusneuvojen-takia-riidan-havinnyt?qt-popular_articles=1#qt-popular_articles" id="quicktabs-tab-popular_articles-1" class="active">Tänään</a></li><li class="last"><a href="/raha/254767-hs-elakelaisrouva-menetti-14-000-eu-huonojen-sijoitusneuvojen-takia-riidan-havinnyt?qt-popular_articles=2#qt-popular_articles" id="quicktabs-tab-popular_articles-2" class="active">Tällä viikolla</a></li></ul></div><div id="quicktabs-container-popular_articles" class="quicktabs_main quicktabs-style-zen"><div  id="quicktabs-tabpage-popular_articles-0" class="quicktabs-tabpage "><div class="block block-views block-popular-articles-block block-views-popular-articles-block odd block-without-title" id="block-views-popular-articles-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-popular-articles view-id-popular_articles view-display-id-block view-dom-id-980885eaa10951daff3f92fe9028e198">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/254619-hatkahdyttava-ja-outo-sote-paatos-jyvaskylassa-potilaat-tulivat-liian-kalliiksi?ref=suosituimmat">”Hätkähdyttävä ja outo” sote-päätös Jyväskylässä: Potilaat tulivat ”liian kalliiksi” Pihlajalinnalle</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/254690-jussi-halla-ahokin-kauhistui-islamin-opetuksesta-nain-vastaa-dekaani-antti-rasanen?ref=suosituimmat">Jussi Halla-ahokin kauhistui islamin opetuksesta – Näin vastaa dekaani: ”Perusteettomia ja kummallisia näkemyksiä”</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/254730-venajan-puolustusministeri-uhkasi-suomea-vastatoimilla-tutkijat-radiossa-itarajalle?ref=suosituimmat">Venäjän puolustusministeri uhkasi Suomea ”vastatoimilla” – Tutkijat radiossa: Itärajalle lisää joukkoja</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/raha/254734-lidl-pysaytti-500-miljoonan-euron-hankkeen-tuhlasi-sap-jarjestelmaan-7-vuotta?ref=suosituimmat">Lidl pysäytti 500 miljoonan euron hankkeen – Tuhlasi SAP-järjestelmään 7 vuotta</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/254671-rohkea-rakennusyrittaja-markus-koskinen-paljasti-alansa-kuplan-80-prosenttia?ref=suosituimmat">Rohkea rakennusyrittäjä paljasti alansa kuplan: 80 prosenttia yksityisasiakkaista maksaa remontista liikaa</a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/254405-taydellinen-kuunpimennys-suomen-ylla-perjantaina-syvin-hetki-klo-2322?ref=suosituimmat">Täydellinen kuunpimennys Suomen yllä perjantaina – ”Syvin hetki klo 23.22”</a></span>  </div></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/254740-krista-kiuru-usulle-sote-ei-mene-lapi-eduskunta-ei-paase-edes-aanestamaan?ref=suosituimmat">Krista Kiuru USUlle: Sote ei mene läpi – eduskunta ei pääse edes äänestämään</a></span>  </div></li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/ulkomaat/254715-trump-jakoi-kuvan-junckerin-pususta-ihan-selvasti-eu-ja-usa-rakastavat-toisiaan?ref=suosituimmat">Trump jakoi kuvan Junckerin pususta: ”Ihan selvästi EU ja USA rakastavat toisiaan”</a></span>  </div></li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/raha/254767-hs-elakelaisrouva-menetti-14-000-eu-huonojen-sijoitusneuvojen-takia-riidan-havinnyt?ref=suosituimmat">HS: Eläkeläisrouva menetti 14 000 € huonojen sijoitusneuvojen takia – Riidan hävinnyt pankkiiriliike kieltäytyy korvaamasta</a></span>  </div></li>
          <li class="views-row views-row-10 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/ulkomaat/254638-tappaako-eu-oikeasti-usata-kaupassa-arvio-trumpia-kismittaa-eniten-yksi-luku?ref=suosituimmat">Tappaako EU oikeasti USA:ta kaupassa? – Arvio: Trumpia kismittää eniten yksi luku</a></span>  </div></li>
          <li class="views-row views-row-11 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/ulkomaat/254713-ja-diilin-me-teimme-kauppasota-vaihtui-nollatulleiksi?ref=suosituimmat">”Ja diilin me teimme” – Kauppasota vaihtui ”nollatulleiksi”</a></span>  </div></li>
          <li class="views-row views-row-12 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/254497-itameren-sinilevaongelma-kansanedustaja-ehdottaa-nyt-uutta-veroa?ref=suosituimmat">Itämeren sinileväongelma: Kansanedustaja ehdottaa nyt uutta veroa</a></span>  </div></li>
          <li class="views-row views-row-13 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/254604-sote-johtaja-nergille-heti-vastaus-radiossa-parempi-aloittaa-jarkevalla-lukumaaralla?ref=suosituimmat">Sote-johtaja Nergille heti vastaus radiossa: ”Parempi aloittaa järkevällä lukumäärällä”</a></span>  </div></li>
          <li class="views-row views-row-14 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/urheilu/254611-seksuaalinen-hairinta-karjistyi-raiskauksen-yritykseen-kisajarjestaja-vastaa-nyt?ref=suosituimmat">”Seksuaalinen häirintä kärjistyi raiskauksen yritykseen” – Kisajärjestäjä vastaa nyt suomalaisille naisurheilijoille</a></span>  </div></li>
          <li class="views-row views-row-15 views-row-odd views-row-last">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/ulkomaat/254622-republikaanijohto-repaisi-pesaeron-trumpiin-putin-ei-ole-tervetullut-kongressiin?ref=suosituimmat">Republikaanijohto repäisi pesäeron Trumpiin: ”Putin ei ole tervetullut kongressiin”</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div></div><div  id="quicktabs-tabpage-popular_articles-1" class="quicktabs-tabpage quicktabs-hide"><div class="block block-views block-popular-articles-block-1 block-views-popular-articles-block-1 even block-without-title" id="block-views-popular-articles-block-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-popular-articles view-id-popular_articles view-display-id-block_1 view-dom-id-0b5ed3a5b5ea960e0af20b7aca59b439">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/254619-hatkahdyttava-ja-outo-sote-paatos-jyvaskylassa-potilaat-tulivat-liian-kalliiksi?ref=suosituimmat">”Hätkähdyttävä ja outo” sote-päätös Jyväskylässä: Potilaat tulivat ”liian kalliiksi” Pihlajalinnalle</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/254252-ylilaakari-hannu-lauerma-varoittaa-ovelasta-huijauksesta-joka-aiheuttaa-voimakkaan?ref=suosituimmat">Ylilääkäri varoittaa ovelasta huijauksesta joka aiheuttaa voimakkaan kiitollisuuden tunteen: ”Voi lähteä iso vyöry”</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/raha/254386-asuntovelallisille-tarkea-ennuste-julki-syyskuussa-2019?ref=suosituimmat">Asuntovelallisille tärkeä ennuste julki: ”Syyskuussa 2019”</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/254690-jussi-halla-ahokin-kauhistui-islamin-opetuksesta-nain-vastaa-dekaani-antti-rasanen?ref=suosituimmat">Jussi Halla-ahokin kauhistui islamin opetuksesta – Näin vastaa dekaani: ”Perusteettomia ja kummallisia näkemyksiä”</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/254497-itameren-sinilevaongelma-kansanedustaja-ehdottaa-nyt-uutta-veroa?ref=suosituimmat">Itämeren sinileväongelma: Kansanedustaja ehdottaa nyt uutta veroa</a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/ulkomaat/254399-donald-trump-kirjoitti-caps-lock-paalla-iranin-presidentille-ala-enaa-koskaan-ikina?ref=suosituimmat">Donald Trump kirjoitti Caps Lock päällä Iranin presidentille: ”ÄLÄ ENÄÄ KOSKAAN IKINÄ UHKAILE TAI KÄRSI SEURAUKSET”</a></span>  </div></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/254405-taydellinen-kuunpimennys-suomen-ylla-perjantaina-syvin-hetki-klo-2322?ref=suosituimmat">Täydellinen kuunpimennys Suomen yllä perjantaina – ”Syvin hetki klo 23.22”</a></span>  </div></li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/254484-carunan-toimitusjohtaja-kalevassa-hinnankorotukset-oli-virhe-ei-ajateltu-mita?ref=suosituimmat">Carunan toimitusjohtaja Kalevassa: Hinnankorotus oli virhe – ”Ei ajateltu mitä kansalaiset voivat hyväksyä”</a></span>  </div></li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/254406-ps-kansanedustajat-kimpaantuivat-islamin-opetuksesta-helsingin-yliopistossa?ref=suosituimmat">PS-kansanedustajat kimpaantuivat islamin opetuksesta Helsingin yliopistossa: ”Naistutkimus saa veronmaksajien kustannuksella kovan kilpailijan”</a></span>  </div></li>
          <li class="views-row views-row-10 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/254349-luottoluokittaja-varoittaa-poliittisesta-riskista-suomessa-vain-ohut-enemmisto?ref=suosituimmat">Luottoluokittaja varoittaa poliittisesta riskistä Suomessa: ”Vain ohut enemmistö”</a></span>  </div></li>
          <li class="views-row views-row-11 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/254560-keskusta-riehaantui-kyselysta-oulun-varavaltuutettu-olli-kohonen-myrtyi-sipilan?ref=suosituimmat">Keskusta riehaantui kyselystä – Kuntapäättäjä myrtyi: ”Sipilän hallitus on näivettänyt maaseutua”</a></span>  </div></li>
          <li class="views-row views-row-12 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/254671-rohkea-rakennusyrittaja-markus-koskinen-paljasti-alansa-kuplan-80-prosenttia?ref=suosituimmat">Rohkea rakennusyrittäjä paljasti alansa kuplan: 80 prosenttia yksityisasiakkaista maksaa remontista liikaa</a></span>  </div></li>
          <li class="views-row views-row-13 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/254730-venajan-puolustusministeri-uhkasi-suomea-vastatoimilla-tutkijat-radiossa-itarajalle?ref=suosituimmat">Venäjän puolustusministeri uhkasi Suomea ”vastatoimilla” – Tutkijat radiossa: Itärajalle lisää joukkoja</a></span>  </div></li>
          <li class="views-row views-row-14 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/254604-sote-johtaja-nergille-heti-vastaus-radiossa-parempi-aloittaa-jarkevalla-lukumaaralla?ref=suosituimmat">Sote-johtaja Nergille heti vastaus radiossa: ”Parempi aloittaa järkevällä lukumäärällä”</a></span>  </div></li>
          <li class="views-row views-row-15 views-row-odd views-row-last">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/ulkomaat/254638-tappaako-eu-oikeasti-usata-kaupassa-arvio-trumpia-kismittaa-eniten-yksi-luku?ref=suosituimmat">Tappaako EU oikeasti USA:ta kaupassa? – Arvio: Trumpia kismittää eniten yksi luku</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div></div><div  id="quicktabs-tabpage-popular_articles-2" class="quicktabs-tabpage quicktabs-hide"><div class="block block-views block-popular-articles-block-2 block-views-popular-articles-block-2 odd block-without-title" id="block-views-popular-articles-block-2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-popular-articles view-id-popular_articles view-display-id-block_2 view-dom-id-26b6ba1495a9d58c6533ff4416a86eb5">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/254252-ylilaakari-hannu-lauerma-varoittaa-ovelasta-huijauksesta-joka-aiheuttaa-voimakkaan?ref=suosituimmat">Ylilääkäri varoittaa ovelasta huijauksesta joka aiheuttaa voimakkaan kiitollisuuden tunteen: ”Voi lähteä iso vyöry”</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/raha/254386-asuntovelallisille-tarkea-ennuste-julki-syyskuussa-2019?ref=suosituimmat">Asuntovelallisille tärkeä ennuste julki: ”Syyskuussa 2019”</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/254619-hatkahdyttava-ja-outo-sote-paatos-jyvaskylassa-potilaat-tulivat-liian-kalliiksi?ref=suosituimmat">”Hätkähdyttävä ja outo” sote-päätös Jyväskylässä: Potilaat tulivat ”liian kalliiksi” Pihlajalinnalle</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/254101-ilmatieteen-laitos-varoittaa-ukkoskuuroista-runsasta-salamointia?ref=suosituimmat">Ilmatieteen laitos varoittaa ukkoskuuroista – ”Runsasta salamointia”</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/254690-jussi-halla-ahokin-kauhistui-islamin-opetuksesta-nain-vastaa-dekaani-antti-rasanen?ref=suosituimmat">Jussi Halla-ahokin kauhistui islamin opetuksesta – Näin vastaa dekaani: ”Perusteettomia ja kummallisia näkemyksiä”</a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/ulkomaat/254399-donald-trump-kirjoitti-caps-lock-paalla-iranin-presidentille-ala-enaa-koskaan-ikina?ref=suosituimmat">Donald Trump kirjoitti Caps Lock päällä Iranin presidentille: ”ÄLÄ ENÄÄ KOSKAAN IKINÄ UHKAILE TAI KÄRSI SEURAUKSET”</a></span>  </div></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/ulkomaat/254354-tutkijat-kreml-saattaa-pian-katua-etta-huippukokous-jarjestettiin-ei-mitaan-tarvetta?ref=suosituimmat">Tutkijat: ”Kreml saattaa pian katua, että huippukokous järjestettiin - Ei mitään tarvetta uusille Trump-Putin-tapaamisille”</a></span>  </div></li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/254484-carunan-toimitusjohtaja-kalevassa-hinnankorotukset-oli-virhe-ei-ajateltu-mita?ref=suosituimmat">Carunan toimitusjohtaja Kalevassa: Hinnankorotus oli virhe – ”Ei ajateltu mitä kansalaiset voivat hyväksyä”</a></span>  </div></li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/254054-laura-huhtasaaren-ja-li-anderssonin-valilla-leimahti-sotesta-vahan-rehellisyytta?ref=suosituimmat">Laura Huhtasaaren ja Li Anderssonin välillä leimahti sotesta: ”Vähän rehellisyyttä peliin!”</a></span>  </div></li>
          <li class="views-row views-row-10 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/254497-itameren-sinilevaongelma-kansanedustaja-ehdottaa-nyt-uutta-veroa?ref=suosituimmat">Itämeren sinileväongelma: Kansanedustaja ehdottaa nyt uutta veroa</a></span>  </div></li>
          <li class="views-row views-row-11 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/raha/254363-donald-trumpin-uusin-uhkaus-puhuttaa-suomessakin-olisi-kovaa-kauppasotaa?ref=suosituimmat">Donald Trumpin uusin uhkaus puhuttaa Suomessakin: ”Olisi kovaa kauppasotaa”</a></span>  </div></li>
          <li class="views-row views-row-12 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/254405-taydellinen-kuunpimennys-suomen-ylla-perjantaina-syvin-hetki-klo-2322?ref=suosituimmat">Täydellinen kuunpimennys Suomen yllä perjantaina – ”Syvin hetki klo 23.22”</a></span>  </div></li>
          <li class="views-row views-row-13 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/254349-luottoluokittaja-varoittaa-poliittisesta-riskista-suomessa-vain-ohut-enemmisto?ref=suosituimmat">Luottoluokittaja varoittaa poliittisesta riskistä Suomessa: ”Vain ohut enemmistö”</a></span>  </div></li>
          <li class="views-row views-row-14 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/254406-ps-kansanedustajat-kimpaantuivat-islamin-opetuksesta-helsingin-yliopistossa?ref=suosituimmat">PS-kansanedustajat kimpaantuivat islamin opetuksesta Helsingin yliopistossa: ”Naistutkimus saa veronmaksajien kustannuksella kovan kilpailijan”</a></span>  </div></li>
          <li class="views-row views-row-15 views-row-odd views-row-last">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/ulkomaat/254148-trumpilta-kovan-luokan-takinkaanto-putin-henkilokohtaisesti-vastuussa-venajan?ref=suosituimmat">Trumpilta kovan luokan takinkääntö: Putin vastuussa henkilökohtaisesti Venäjän sekaantumisesta USA:n vaaleihin</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div></div></div></div>    </div>
  </div>
</section><section class="block block-views block-weekly-picks-block block-views-weekly-picks-block odd" id="block-views-weekly-picks-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">Viikon valinnat</h2>
            
    <div class="content clearfix">
      <div class="view view-weekly-picks view-id-weekly_picks view-display-id-block view-dom-id-4587cae1b743cef477bd0094f3f94932">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image-collection">        <div class="field-content"><a href="/kotimaa/254772-ylen-kysely-poiki-huhun-matti-vanhasesta-lakkauttiko-todella-aluepolitiikalle?ref=valinnat"><div class="entity entity-field-collection-item field-collection-item-field-image-collection clearfix" about="/field-collection/field-image-collection/100825" typeof="" class="entity entity-field-collection-item field-collection-item-field-image-collection">
  <div class="content">
    


<div class="field field-name-field-image-reference field-type-us-imagefield field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"><a href="/kotimaa/254772-ylen-kysely-poiki-huhun-matti-vanhasesta-lakkauttiko-todella-aluepolitiikalle"><img typeof="foaf:Image" src="https://kuvat.uusisuomi.fi/sites/default/files/imagecache/150x95/kuvat/e41c0f1f-90a7-4482-88f0-af43abe4d8b8.jpg" alt="Kuva" /></a></div>
      </div>
</div>

  </div>
</div>
</a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/kotimaa/254772-ylen-kysely-poiki-huhun-matti-vanhasesta-lakkauttiko-todella-aluepolitiikalle?ref=valinnat">Ylen kysely poiki huhun Matti Vanhasesta – Lakkauttiko todella ”aluepolitiikalle keskeisen” tilaston?</a></h4>  </div>  
  <span class="views-field views-field-body">        <span class="field-content"><a href="/kotimaa/254772-ylen-kysely-poiki-huhun-matti-vanhasesta-lakkauttiko-todella-aluepolitiikalle?ref=valinnat"><p>Ylen kyselyn kuumentama aluepoliittinen keskustelu on tullut pisteeseen, jossa on kaivettu esiin Matti Vanhasen (kesk.)...</a></span>  </span>  
  <span class="views-field views-field-comment-count">        <span class="field-content"><a href="/kotimaa/254772-ylen-kysely-poiki-huhun-matti-vanhasesta-lakkauttiko-todella-aluepolitiikalle?ref=valinnat">1 kommentti</a></span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image-collection">        <div class="field-content"><a href="/kotimaa/254690-jussi-halla-ahokin-kauhistui-islamin-opetuksesta-nain-vastaa-dekaani-antti-rasanen?ref=valinnat"><div class="entity entity-field-collection-item field-collection-item-field-image-collection clearfix" about="/field-collection/field-image-collection/100811" typeof="" class="entity entity-field-collection-item field-collection-item-field-image-collection">
  <div class="content">
    


<div class="field field-name-field-image-reference field-type-us-imagefield field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"><a href="/kotimaa/254690-jussi-halla-ahokin-kauhistui-islamin-opetuksesta-nain-vastaa-dekaani-antti-rasanen"><img typeof="foaf:Image" src="https://kuvat.uusisuomi.fi/sites/default/files/imagecache/150x95/kuvat/d07r6632.jpg" alt="Kuva" /></a></div>
      </div>
</div>

  </div>
</div>
</a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/kotimaa/254690-jussi-halla-ahokin-kauhistui-islamin-opetuksesta-nain-vastaa-dekaani-antti-rasanen?ref=valinnat">Jussi Halla-ahokin kauhistui islamin opetuksesta – Näin vastaa dekaani: ”Perusteettomia ja kummallisia näkemyksiä”</a></h4>  </div>  
  <span class="views-field views-field-body">        <span class="field-content"><a href="/kotimaa/254690-jussi-halla-ahokin-kauhistui-islamin-opetuksesta-nain-vastaa-dekaani-antti-rasanen?ref=valinnat"><p>Perussuomalaisten puheenjohtaja Jussi Halla-aho yhtyy puoluetoveriensa esittämän kritiikkiin Helsingin yliopiston aikeista...</a></span>  </span>  
  <span class="views-field views-field-comment-count">        <span class="field-content"><a href="/kotimaa/254690-jussi-halla-ahokin-kauhistui-islamin-opetuksesta-nain-vastaa-dekaani-antti-rasanen?ref=valinnat">55 kommenttia</a></span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image-collection">        <div class="field-content"><a href="/ulkomaat/254638-tappaako-eu-oikeasti-usata-kaupassa-arvio-trumpia-kismittaa-eniten-yksi-luku?ref=valinnat"><div class="entity entity-field-collection-item field-collection-item-field-image-collection clearfix" about="/field-collection/field-image-collection/100807" typeof="" class="entity entity-field-collection-item field-collection-item-field-image-collection">
  <div class="content">
    


<div class="field field-name-field-image-reference field-type-us-imagefield field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"><a href="/ulkomaat/254638-tappaako-eu-oikeasti-usata-kaupassa-arvio-trumpia-kismittaa-eniten-yksi-luku"><img typeof="foaf:Image" src="https://kuvat.uusisuomi.fi/sites/default/files/imagecache/150x95/kuvat/junckertrump.jpg" alt="Kuva" /></a></div>
      </div>
</div>

  </div>
</div>
</a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/ulkomaat/254638-tappaako-eu-oikeasti-usata-kaupassa-arvio-trumpia-kismittaa-eniten-yksi-luku?ref=valinnat">Tappaako EU oikeasti USA:ta kaupassa? – Arvio: Trumpia kismittää eniten yksi luku</a></h4>  </div>  
  <span class="views-field views-field-body">        <span class="field-content"><a href="/ulkomaat/254638-tappaako-eu-oikeasti-usata-kaupassa-arvio-trumpia-kismittaa-eniten-yksi-luku?ref=valinnat"><p>Presidentti Donald Trump sanoo EU:n olevan kauppasuhteissa vihollinen Yhdysvalloille. Kauppasodan uhka onkin vahvasti läsnä,...</a></span>  </span>  
  <span class="views-field views-field-comment-count">        <span class="field-content"><a href="/ulkomaat/254638-tappaako-eu-oikeasti-usata-kaupassa-arvio-trumpia-kismittaa-eniten-yksi-luku?ref=valinnat">13 kommenttia</a></span>  </span>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-image-collection">        <div class="field-content"><a href="/kotimaa/254539-kiinteistonomistajat-saikahtivat-rajua-veropiikkia-finanssineuvos-elina-pylkkanen?ref=valinnat"><div class="entity entity-field-collection-item field-collection-item-field-image-collection clearfix" about="/field-collection/field-image-collection/100796" typeof="" class="entity entity-field-collection-item field-collection-item-field-image-collection">
  <div class="content">
    


<div class="field field-name-field-image-reference field-type-us-imagefield field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"><a href="/kotimaa/254539-kiinteistonomistajat-saikahtivat-rajua-veropiikkia-finanssineuvos-elina-pylkkanen"><img typeof="foaf:Image" src="https://kuvat.uusisuomi.fi/sites/default/files/imagecache/150x95/kuvat/e6683e01-fb76-407d-9247-5722652caf81.jpg" alt="Kuva" /></a></div>
      </div>
</div>

  </div>
</div>
</a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/kotimaa/254539-kiinteistonomistajat-saikahtivat-rajua-veropiikkia-finanssineuvos-elina-pylkkanen?ref=valinnat">Näihin kiinteistönomistajiin verouudistus osuu: Jotkut ovat päässeet turhan vähällä</a></h4>  </div>  
  <span class="views-field views-field-body">        <span class="field-content"><a href="/kotimaa/254539-kiinteistonomistajat-saikahtivat-rajua-veropiikkia-finanssineuvos-elina-pylkkanen?ref=valinnat"><p>Kiinteistönomistajien asiaa ajava Kiinteistöliitto on ollut huolissaan kiinteistöverouudistuksesta ja pelännyt sen nostavan...</a></span>  </span>  
  <span class="views-field views-field-comment-count">        <span class="field-content"><a href="/kotimaa/254539-kiinteistonomistajat-saikahtivat-rajua-veropiikkia-finanssineuvos-elina-pylkkanen?ref=valinnat">5 kommenttia</a></span>  </span>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-image-collection">        <div class="field-content"><a href="/kotimaa/254446-finanssineuvos-elina-pylkkanen-vahvistaa-puoluesihteeri-tuomas-tiaisen-huomion?ref=valinnat"><div class="entity entity-field-collection-item field-collection-item-field-image-collection clearfix" about="/field-collection/field-image-collection/100779" typeof="" class="entity entity-field-collection-item field-collection-item-field-image-collection">
  <div class="content">
    


<div class="field field-name-field-image-reference field-type-us-imagefield field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"><a href="/kotimaa/254446-finanssineuvos-elina-pylkkanen-vahvistaa-puoluesihteeri-tuomas-tiaisen-huomion"><img typeof="foaf:Image" src="https://kuvat.uusisuomi.fi/sites/default/files/imagecache/150x95/kuvat/rakennus.jpeg" alt="Kuva" /></a></div>
      </div>
</div>

  </div>
</div>
</a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/kotimaa/254446-finanssineuvos-elina-pylkkanen-vahvistaa-puoluesihteeri-tuomas-tiaisen-huomion?ref=valinnat">Kiinteistövero ei vaikuta asumisen hintaan – Finanssineuvos vahvistaa puoluesihteerin huomion</a></h4>  </div>  
  <span class="views-field views-field-body">        <span class="field-content"><a href="/kotimaa/254446-finanssineuvos-elina-pylkkanen-vahvistaa-puoluesihteeri-tuomas-tiaisen-huomion?ref=valinnat"><p>Kiinteistövero ei vaikuta asumisen hintaan, oikaisee liberaalipuolueen puoluesihteeri Tuomas Tiainen blogissaan usein...</a></span>  </span>  
  <span class="views-field views-field-comment-count">        <span class="field-content"><a href="/kotimaa/254446-finanssineuvos-elina-pylkkanen-vahvistaa-puoluesihteeri-tuomas-tiaisen-huomion?ref=valinnat">19 kommenttia</a></span>  </span>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image-collection">        <div class="field-content"><a href="/raha/254386-asuntovelallisille-tarkea-ennuste-julki-syyskuussa-2019?ref=valinnat"><div class="entity entity-field-collection-item field-collection-item-field-image-collection clearfix" about="/field-collection/field-image-collection/100761" typeof="" class="entity entity-field-collection-item field-collection-item-field-image-collection">
  <div class="content">
    


<div class="field field-name-field-image-reference field-type-us-imagefield field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"><a href="/raha/254386-asuntovelallisille-tarkea-ennuste-julki-syyskuussa-2019"><img typeof="foaf:Image" src="https://kuvat.uusisuomi.fi/sites/default/files/imagecache/150x95/kuvat/17.53307191.jpg" alt="Kuva" /></a></div>
      </div>
</div>

  </div>
</div>
</a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/raha/254386-asuntovelallisille-tarkea-ennuste-julki-syyskuussa-2019?ref=valinnat">Asuntovelallisille tärkeä ennuste julki: ”Syyskuussa 2019”</a></h4>  </div>  
  <span class="views-field views-field-body">        <span class="field-content"><a href="/raha/254386-asuntovelallisille-tarkea-ennuste-julki-syyskuussa-2019?ref=valinnat"><p>Uutistoimisto Bloombergin kokoaman ennusteen mukaan ekonomistien enemmistö odottaa nyt, että Euroopan keskuspankki EKP nostaa...</a></span>  </span>  
  <span class="views-field views-field-comment-count">        <span class="field-content"><a href="/raha/254386-asuntovelallisille-tarkea-ennuste-julki-syyskuussa-2019?ref=valinnat">1 kommentti</a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section>  </div>
</aside>  </div>
</div><div id="zone-content-wide-wrapper" class="zone-wrapper zone-content-wide-wrapper clearfix">  
  <div id="zone-content-wide" class="zone zone-content-wide clearfix container-12">
    <div class="grid-12 region region-content-wide" id="region-content-wide">
  <div class="region-inner region-content-wide-inner">
    <div class="block block-block block-33 block-block-33 odd block-without-title kake_iframe_embed" id="block-block-33">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- <div class="kakeEmbedArea"></div>


-->    </div>
  </div>
</div>  </div>
</div>  </div>
</div></section>    
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">  
  <div id="zone-footer" class="zone zone-footer clearfix container-12">
    <div class="grid-12 region region-footer-second" id="region-footer-second">
  <div class="region-inner region-footer-second-inner">
    <div class="block block-block block-36 block-block-36 odd block-without-title adblock_test_block" id="block-block-36">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <script type="text/javascript">
var pathname = window.location.pathname; 
var url      = window.location.href; 


function trackAdEventsNews() {

	jQuery('#block-views-car-ad-view-block').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Autotalli.com', pathname]);
	});

	 jQuery('.kumppaniyritysId52263').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Yritysblogit News 2rows', 'Yritysblogi news Hypo']);
	}); 
	
	 jQuery('.kumppaniyritysId55970').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Yritysblogit News 2rows', 'Yritysblogi news Sitra']);
	}); 
	
	 jQuery('.kumppaniyritysId2').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Yritysblogit News 2rows', 'Yritysblogi news Lastuja']);
	}); 
	
	 jQuery('.kumppaniyritysId66714').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Yritysblogit News 2rows', 'Yritysblogi news LähiTapiola']);
	}); 
	
	 jQuery('.kumppaniyritysId54263').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Yritysblogit News 2rows', 'Yritysblogi news Vapo']);
	}); 

         jQuery('.kumppaniyritysId66901').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Yritysblogit News 2rows', 'Yritysblogi news Ulkoministerio']);
	}); 

         jQuery('.kumppaniyritysId69086').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Yritysblogit News 2rows', 'Natiivi news Hypo-tutkimus']);
	}); 

	jQuery('#lehtitarjousAdSpace').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Lehtitarjous.com', 'Lehtitarjous element']);
	});
	
	jQuery('.block-yrityskanava block-us-site-yrityskanava').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Yrityskanava', 'Yrityskanava link list']);
	});

	jQuery('#block-views-ticker-block-2').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Natiivi ticker', 'Front page natiivi ticker']);
	});
	

}

function trackNewsEvents() {
	jQuery('.view-latest-yritysblogit').click( function() {
	_gaq.push(['_trackEvent', 'News events', 'Suosituimmat', 'News suosituimmat']);
	});

	jQuery('.block-views-weekly-picks-block').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Viikon valinnat', 'Viikon valinnat element']);
	});

	jQuery('.at4-recommended.at-medium').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'AddThis Recommendations', 'Bottom element']);
	});

       jQuery('.uutiskirje_tilaus').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Subscribe newsletter', 'Frontpage button']);
	});
	
/*
jQuery('.factbox-factbox').click(function () {
        var kohdeLinkkiFakta = this.href;
        _gaq.push(['_trackEvent', 'News events', 'Faktaboksi click', kohdeLinkkiFakta]);
console.log('Link click factbox: ' + kohdeLinkkiFakta);
    });

jQuery('.field-name-body').click(function () {
        var kohdeLinkki = this.href;
        _gaq.push(['_trackEvent', 'News events', 'Body click', kohdeLinkki]);
    });

jQuery('.factbox-bottom').click(function () {
        var kohdeLinkkiFaktaB = this.href;
        _gaq.push(['_trackEvent', 'News events', 'Faktaboksi bottom click', kohdeLinkkiFaktaB]);

    });
*/
}

function trackNaviEvents() {

jQuery('.block-views-ticker-block').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Tuoreimmat navi ticker']);
	});
	
	jQuery('.block-views-aiheet-block').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Aiheita tänään navi']);
	});

	jQuery('.sub-navigation').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Secondary menu osastot']);
	});
	
	jQuery('#region-branding').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Main logo']);
	});
	
	jQuery('#ForecastCarousel3').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Weather element']);
	});
	
	jQuery('.menu-398').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Etusivu']);
	});
	
	jQuery('.menu-800').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Uutiset']);
	});
	
	jQuery('.menu-528').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Puheenvuoro']);
	});
	
	jQuery('.menu-529').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Vapaavuoro']);
	});
	
	jQuery('.menu-1567').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'In English']);
	});

}

trackNaviEvents();
trackAdEventsNews();
trackNewsEvents();

</script>

    </div>
  </div>
</div><div class="block block-block block-2 block-block-2 even block-without-title uusisuomi_footer_contact" id="block-block-2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><span>Uusi Suomi</span><span>Alma Talent Oy</span><span>Alvar Aallon katu 3 C</span><span>00100 Helsinki</span><span><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="681c070105011c1d1b281d1d1b011b1d070501460e01">[email&#160;protected]</a></span><span>Puh. 040-352 0923</span></p>
<p><span><a href="https://oma.uusisuomi.fi/kayttoehdot">Käyttöehdot</a></span><span><a href="http://www.almamedia.fi/tietosuoja">Tietosuoja</a></span><span><a href="http://www.almatalent.fi/tietoa-meist%C3%A4/toimitusten-yhteystiedot/uusisuomi">Yhteystiedot</a></span><span><a href="https://oma.uusisuomi.fi/keskusteluohje">Keskusteluohje</a></span></p>    </div>
  </div>
</div><div class="block block-system block-powered-by block-system-powered-by odd block-without-title" id="block-system-powered-by">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="block-system-powered-by-ajax-content" class="ajaxblocks-wrapper"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript"></script><noscript><span>Rakennettu <a href="https://www.drupal.org">Drupalilla</a> – yhteistyössä <a href="http://www.uusisuomi.fi">Uusi Suomi</a> ja <a href="http://www.wunderkraut.com">Wunderkraut</a></span></noscript></div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div></footer>  </div>  <div class="region region-page-bottom" id="region-page-bottom">
  <div class="region-inner region-page-bottom-inner">
    <div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "",
         status: true,
         cookie: true,
         xfbml: true,
         oauth : true,
         channelUrl: "https:\/\/www.uusisuomi.fi\/fb_social\/channel"
         });

         FB.Event.subscribe("edge.create", function(href, widget) {
_gaq.push(["_trackEvent", "Facebook like", "Drupal", href]);
});
     };
     (function() {
       var e = document.createElement('script');
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/fi_FI/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script>    <script type="text/javascript">
      var sp_e0 = {
        "s":"uusisuomi",
        "cp":"raha",
        "url":document.location.href
      }
      spring.c(sp_e0);
    </script>
    <noscript>
      <img src="https://scripts.uusisuomi.fi/j0=,,,;+,,cp=raha;;;;"alt="">
    </noscript>  </div>
</div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ae88c80a08","applicationID":"1408032","transactionName":"ZlQAMENXXBcCUkVcW18eIwdFX10KTF9eUVFuQQMDVGlEDQZG","queueTime":0,"applicationTime":529,"atts":"ShMDRgtNTxk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
