<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="fi" dir="ltr" version="HTML+RDFa 1.1"
  xmlns:og="http://ogp.me/ns#"
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta name="msapplication-square70x70logo" content="/sites/all/themes/custom/uusisuomiomega/img/tiles/tiny.png" />
<meta name="msapplication-square150x150logo" content="/sites/all/themes/custom/uusisuomiomega/img/tiles/square.png" />
<meta name="google-site-verification" content="hhB0fhbhZYhhgj045r9sHYG0RPkvtwDP7UmB6Gl8UhM" />
<link rel="shortcut icon" href="https://www.uusisuomi.fi/sites/all/themes/custom/uusisuomiomega/favicon.ico" type="image/vnd.microsoft.icon" />
<script id="adonnews-jssdk" src="https://d9v72urx9pbbc.cloudfront.net/channel.js#uusisuomi" />
</script><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<link rel="apple-touch-icon" href="https://www.uusisuomi.fi/sites/all/themes/custom/client/uusisuomiomega/apple-touch-icon.png" type="image/png" />
<meta name="msapplication-TileColor" content="#10478" />
<meta name="msapplication-wide310x150logo" content="/sites/all/themes/custom/uusisuomiomega/img/tiles/wide.png" />
<meta property="fb:admins" content="612949032" />
<meta name="application-name" content="Uusi Suomi" />
<meta name="msapplication-square310x310logo" content="/sites/all/themes/custom/uusisuomiomega/img/tiles/large.png" />
<meta name="msapplication-notification" content="frequency=30, cycle=1, polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.uusisuomi.fi/uutiset-rss.xml&amp;id=1" />
<meta property="fb:pages" content="100636899712" />
<meta name="description" content="Yhdysvaltain presidentti Donald Trump tiedotti keskiviikkona ohjeistaneensa kauppaministeriään harkitsemaan tutkinnan aloitusta siitä, miten kuljetusvälineiden tuonti vaikuttaa kansalliseen turvallisuuteen." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta name="rights" content="Kustannusosakeyhtiö Uusi Suomi" />
<link rel="canonical" href="https://www.uusisuomi.fi/ulkomaat/249550-donald-trump-julkisti-ison-uutisen-haluaa-autoille-25n-tuontiveron-kansallisen" />
<meta property="og:site_name" content="Uusi Suomi" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.uusisuomi.fi/ulkomaat/249550-donald-trump-julkisti-ison-uutisen-haluaa-autoille-25n-tuontiveron-kansallisen" />
<meta property="og:title" content="Trump julkisti ”ison uutisen”: Haluaa autoille 25%:n tuontiveron kansallisen turvallisuuden nimissä" />
<meta property="og:description" content="Yhdysvaltain presidentti Donald Trump tiedotti keskiviikkona ohjeistaneensa kauppaministeriään harkitsemaan tutkinnan aloitusta siitä, miten kuljetusvälineiden tuonti vaikuttaa kansalliseen turvallisuuteen." />
<meta property="og:image" content="https://kuvat.uusisuomi.fi/sites/default/files/kuvat/17.54299711.jpg" />
  <title>Donald Trump julkisti ”ison uutisen”: Haluaa autoille 25%:n tuontiveron kansallisen turvallisuuden nimissä | Uusi Suomi</title>  
  <link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/default/files/css/css_vZ_wrMQ9Og-YPPxa1q4us3N7DsZMJa-14jShHgRoRNo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/default/files/css/css_jE2n4aqwqu4fQ9hgGddKM_-VyvmLMJiolrKj8O6qGFE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/default/files/css/css_B6z6BMy8B5yDQyRnEVRBEI5qWYNgqASA2wz4m3RVYdc.css" media="all" />

<!--[if lt IE 10]>
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/default/files/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/default/files/css/css_8VZEZyDWIqa-QDwR1Nmrmi5Dg29SqsICPuH-X05jbBo.css" media="all" />

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/all/themes/custom/uusisuomiomega/css/ie.css?p8x3ls" media="all" />
<![endif]-->

<!--[if (IE 8)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/all/themes/custom/uusisuomiomega/css/ie8.css?p8x3ls" media="all" />
<![endif]-->

<!--[if (IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/all/themes/custom/uusisuomiomega/css/ie9.css?p8x3ls" media="all" />
<![endif]-->

<!--[if IEMobile]>
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/all/themes/custom/uusisuomiomega/css/iemobile.css?p8x3ls" media="all" />
<![endif]-->

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/default/files/css/css__vb7XZfXeuRXjYmfY6lNTg-jy-9kxy0K07AXHAQnnDQ.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/default/files/css/css_lpn3saPwnh0DOdveZjtLNqWuVLzzK8A98rurOUMUo0s.css" media="all" />
<!--<![endif]-->
  <script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_vDrW3Ry_4gtSYaLsh77lWhWjIC6ml2QNkcfvfP5CVFs.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_5ZvYbR_RpAnAa4Gy_hGCjwhuaBQEWzQIAwlMCStkIuU.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_Fk2EtWXE7LCynSwKaRdAXUBdaCDoMujrnIEpGHWyzko.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_mw06s-gYd-ANxp8zZ_N-xVkvD8F3Tf5OMGUGwU-H6zY.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_j4YbJOWQCl86nHBmuHqTmxBfwLaoEdxizZz7bW0Jj_s.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_7QRVwqek1Xx-glFZuIFJI5z4myBDtDK1tiJ5Kl82THk.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/all/modules/contrib/lightbox2/js/lightbox.js?1527170574"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (window.adgroupid == undefined) {window.adgroupid = Math.round(Math.random() * 1000); }
//--><!]]>
</script>
<script type="text/javascript" src="//d2wzl9lnvjz3bh.cloudfront.net/frosmo.easy.js"></script>
<script type="text/javascript" src="//d2wzl9lnvjz3bh.cloudfront.net/sites/uusisuomi_fi.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_j7vojwR3w4ggakydDbIiH6KJ8yMvrld98KqioSIuVG0.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-2444216-8"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = "https://www.uusisuomi.fi/sites/default/files/googleanalytics/ga.js?p8x3ls";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_r9lptpBCLRr7OObXT5quUKRtqR7TNhrXXuDLuLWsXlw.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
setTimeout(function(){
    var t="script",d=document,e=d.createElement(t),f=d.getElementsByTagName(t)[0];
    e.async=1;e.src="//survey.interquest.com/cgi/invite?id=d953f34c3af92dd1&js20";
    f.parentNode.insertBefore(e,f);},1);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

      if (window.innerWidth >= 1200) {var dataLayerViewport = 'desktop';} else {var dataLayerViewport = 'mobile';}
      digitalData = {"pageInstanceID":"249550_us_production","version":{"almaVersion":"1.5","specificationVersion":"1.0"},"page":{"pageInfo":{"pageID":"249550","sysEnv":"production","pageTitle":"Trump julkisti \u201dison uutisen\u201d: Haluaa autoille 25%:n tuontiveron kansallisen turvallisuuden nimiss\u00e4","language":"fi","publisher":"Uusi Suomi","locationProtocol":"https","locationHost":"https:\/\/www.uusisuomi.fi","locationPathName":"ulkomaat\/249550-donald-trump-julkisti-ison-uutisen-haluaa-autoille-25n-tuontiveron-kansallisen","locationHref":"https:\/\/www.uusisuomi.fi\/ulkomaat\/249550-donald-trump-julkisti-ison-uutisen-haluaa-autoille-25n-tuontiveron-kansallisen"},"category":{"primaryCategory":"uutiset","subCategory":"Tuontitullit","tags":["ulkomaat","Yhdysvallat","tuontitullit","autovero","Autoverot"],"context":"us_article_" + dataLayerViewport},"attributes":{"environment":"production","viewport":dataLayerViewport,"width":window.innerWidth,"userAgentHeader":navigator.userAgent,"contentCharge":"free","ads":true,"authors":["Hellevi Mauno \/ Kauppalehti"],"articleDate":"2018-5-24","articleLength":1559}}}
//--><!]]>
</script>
<script type="text/javascript" src="//code3.adtlgc.com/js/alma_init_cjs.js"></script>
<script type="text/javascript" src="https://nexus.ensighten.com/alma/uusisuomi/Bootstrap.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_IskUXRAElR38ML0wQmr1oVF3G5nxdR_5qAwZnFrvFOk.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_OiM56VXYRbnNFXjORS6hBDn1nJ5bbb3F9QCGQKV0Zes.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0019/0723.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
//--><!]]>
</script>
<script type="text/javascript">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</script>
  <!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-249550 node-type-article context-ulkomaat www-uusisuomi-fi">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Hyppää pääsisältöön</a>
  </div>
    <div class="region region-page-top">
    <div id="almad-wallpaper-1" class="ad--wallpaper">
      <script type="text/javascript">
        window.ALMA.ad.loadAd("almad-wallpaper-1")
      </script>
    </div>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-544f4ced5b6712fc" async="async"></script>  </div>
  <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  
<div id="zone-navigation-top-wrapper" class="zone-wrapper zone-navigation-top-wrapper clearfix">  <div id="zone-navigation-top" class="zone zone-navigation-top clearfix container-12">
    <div class="grid-12 region region-navigation-top" id="region-navigation-top">
  <div class="region-inner region-navigation-top-inner">
    <div class="block block-menu block-menu-navigation-top block-menu-menu-navigation-top odd block-without-title" id="block-menu-menu-navigation-top">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="https://oma.uusisuomi.fi/tietoa-kirjautumisesta" title="Uuden Suomen käyttäjähallinta on uudistunut täydellisesti. Lue lisää uudistuksesta.">Tietoa kirjautumisesta</a></li>
<li class="leaf"><a href="http://www.almamedia.fi/mainostajat/mediat-ja-palvelut/talous-ja-ammattilaismediat/uusi-suomi">Mediamyynti</a></li>
<li class="leaf"><a href="https://uutiskirje.uusisuomi.fi/">Tilaa uutiskirje</a></li>
<li class="leaf"><a href="http://www.almatalent.fi/tietoa-meist%C3%A4/toimitusten-yhteystiedot/uusisuomi">Yhteystiedot</a></li>
<li class="leaf"><a href="http://www.helsinkitimes.fi/" style="color: red;">Uusi Suomi in English</a></li>
<li class="leaf twitter"><a href="https://twitter.com/uusisuomi"> </a></li>
<li class="last leaf facebook"><a href="https://www.facebook.com/UusiSuomi"> </a></li>
</ul>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-12">
    <div class="grid-5 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="branding-data clearfix">
            <div class="logo-img">
        <a href="/" rel="home" title=""><img src="https://www.uusisuomi.fi/sites/all/themes/custom/uusisuomiomega/logo.png" alt="" id="logo" /></a>      </div>
            <div class="date-today">
        Torstai 24.5.2018      </div>
          </div>
          </div>
</div><div class="grid-7 region region-branding-second" id="region-branding-second">
  <div class="region-inner region-branding-second-inner">
    <div class="block block-block block-3 block-block-3 odd block-without-title weather_header_block" id="block-block-3">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <nolayer>
<IFRAME SRC="https://lw.foreca.com/?id=536736e02cd5c5d4ec000015" SCROLLING="NO" STYLE="border:none;height:65px;" WIDTH="150"></IFRAME>
</nolayer>    </div>
  </div>
</div><div class="block block-search block-form block-search-form even block-without-title" id="block-search-form">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form class="google-cse" action="/ulkomaat/249550-donald-trump-julkisti-ison-uutisen-haluaa-autoille-25n-tuontiveron-kansallisen" method="post" id="search-block-form--2" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Hakulomake</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--4">Etsi </label>
 <input title="Kirjoita haluamasi hakusanat." type="text" id="edit-search-block-form--4" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Etsi" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-duamFZIOnrQ_3I882tHQOn_bSaUtXNwF_AYZ1Cv8OUE" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div><div class="block block-uscaslogin block-uscaslogin block-uscaslogin-uscaslogin odd block-without-title" id="block-uscaslogin-uscaslogin">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <a href="/cas?destination=node/249550">Kirjaudu</a>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">  
  <div id="zone-user" class="zone zone-user clearfix container-12">
    <div class="grid-12 region region-mobile-menu" id="region-mobile-menu">
  <div class="region-inner region-mobile-menu-inner">
    <div class="us-mobile-menu-toggle"></div>
    <div class="us-mobile-menu-wrapper">
      <div class="block block-system block-menu block-main-menu block-system-main-menu odd block-without-title" id="block-system-main-menu">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/" class="menu-front">Etusivu</a></li>
<li class="expanded active-trail"><a href="/uutiset?ref=navi" class="active-trail active">Uutiset</a><ul class="menu"><li class="first leaf"><a href="/kotimaa?ref=navi">Kotimaa</a></li>
<li class="leaf active-trail"><a href="/ulkomaat?ref=navi" class="active-trail">Ulkomaat</a></li>
<li class="leaf"><a href="/raha?ref=navi">Raha</a></li>
<li class="leaf"><a href="/asuminen?ref=navi">Asuminen</a></li>
<li class="leaf"><a href="/ymparisto?ref=navi">Tiede</a></li>
<li class="leaf"><a href="/urheilu?ref=navi">Urheilu</a></li>
<li class="last leaf"><a href="https://www.uusisuomi.fi/aiheet/hx-hanke">HX-Hanke</a></li>
</ul></li>
<li class="leaf"><a href="http://puheenvuoro.uusisuomi.fi?ref=navi" class="menu-puheenvuoro">Puheenvuoro</a></li>
<li class="last leaf"><a href="http://vapaavuoro.uusisuomi.fi?ref=navi" class="menu-vapaavuoro">Vapaavuoro</a></li>
</ul>    </div>
  </div>
</div><div class="block block-uscaslogin block-uscaslogin block-uscaslogin-uscaslogin--2 even block-without-title" id="block-uscaslogin-uscaslogin--2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <a href="/cas?destination=node/249550">Kirjaudu</a>    </div>
  </div>
</div><div class="block block-search block-form block-search-form--2 odd block-without-title" id="block-search-form--2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form class="google-cse" action="/ulkomaat/249550-donald-trump-julkisti-ison-uutisen-haluaa-autoille-25n-tuontiveron-kansallisen" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Hakulomake</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Etsi </label>
 <input title="Kirjoita haluamasi hakusanat." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Etsi" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-97FrT6qP6tlTEbMBiG8t5QKwdeGY7gSm6HmCcPfs4os" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>    </div>
  </div>
</div>  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-12">
    <div class="grid-12 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div id="navigation-wrapper">
      <nav class="navigation">
        <h2 class="element-invisible">Päävalikko</h2><ul id="main-menu" class="links inline clearfix main-menu"><li class="menu-398 first"><a href="/" class="menu-front">Etusivu</a></li><li class="menu-800 active-trail active"><a href="/uutiset?ref=navi" class="active-trail active">Uutiset</a></li><li class="menu-528"><a href="http://puheenvuoro.uusisuomi.fi?ref=navi" class="menu-puheenvuoro">Puheenvuoro</a></li><li class="menu-529 last"><a href="http://vapaavuoro.uusisuomi.fi?ref=navi" class="menu-vapaavuoro">Vapaavuoro</a></li></ul>      </nav>
      <nav class="sub-navigation clearfix">
        <h2 class="element-invisible">Toissijainen valikko</h2><ul id="secondary-menu" class="links inline clearfix secondary-menu"><li class="menu-806 first"><a href="/kotimaa?ref=navi">Kotimaa</a></li><li class="menu-809 active-trail"><a href="/ulkomaat?ref=navi" class="active-trail">Ulkomaat</a></li><li class="menu-808"><a href="/raha?ref=navi">Raha</a></li><li class="menu-1320"><a href="/asuminen?ref=navi">Asuminen</a></li><li class="menu-812"><a href="/ymparisto?ref=navi">Tiede</a></li><li class="menu-810"><a href="/urheilu?ref=navi">Urheilu</a></li><li class="menu-1858 last"><a href="https://www.uusisuomi.fi/aiheet/hx-hanke">HX-Hanke</a></li></ul>      </nav>
    </div>
        <section class="block block-views block-aiheet-block block-views-aiheet-block odd" id="block-views-aiheet-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">Aiheita tänään:</h2>
            
    <div class="content clearfix">
      <div class="view view-aiheet view-id-aiheet view-display-id-block view-dom-id-d31afca767fd77a9ead3c7c801285f94">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/taxonomy/term/50778/?ref=aiheet">Sote-uudistus</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/taxonomy/term/48869/?ref=aiheet">Politiikka</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/taxonomy/term/65996/?ref=aiheet">Verosopimukset</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/taxonomy/term/48928/?ref=aiheet">Internet ja digi</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/taxonomy/term/48894/?ref=aiheet">Maahanmuutto</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><section class="block block-views block-ticker-block block-views-ticker-block even" id="block-views-ticker-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">Tuoreimmat:</h2>
            
    <div class="content clearfix">
      <div class="view view-ticker view-id-ticker view-display-id-block view-dom-id-4e976e7ecd7e6c2fa11f023ea73e325e">
        
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_ticker-block" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_ticker-block" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_ticker-block_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_0'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/ulkomaat/249606-valkoinen-talo-hetki-sitten-trump-peruu-historiallisen-pohjois-korea-tapaamisen?ref=tuoreimmat"><a href="/ulkomaat/249606-valkoinen-talo-hetki-sitten-trump-peruu-historiallisen-pohjois-korea-tapaamisen">Valkoinen talo hetki sitten: Trump peruu historiallisen Pohjois-Korea-tapaamisen</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_1'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/ulkomaat/249605-kansainvalinen-tutkijaryhma-kytki-venajan-armeijan-mh17n-tuhoon-venaja-vastaa?ref=tuoreimmat"><a href="/ulkomaat/249605-kansainvalinen-tutkijaryhma-kytki-venajan-armeijan-mh17n-tuhoon-venaja-vastaa">Kansainvälinen tutkijaryhmä kytki Venäjän armeijan MH17:n tuhoon – Venäjä vastaa odotetusti</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_2'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/kotimaa/249598-helsinkilaiskirkko-iski-kultasuoneen-vierailumaksu-tuotti-heti-175-miljoonaa-euroa?ref=tuoreimmat"><a href="/kotimaa/249598-helsinkilaiskirkko-iski-kultasuoneen-vierailumaksu-tuotti-heti-175-miljoonaa-euroa">Helsinkiläiskirkko iski kultasuoneen: Vierailumaksu tuotti heti 1,75 miljoonaa euroa</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_3" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_3'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/kotimaa/249594-eduskunnasta-tieto-ben-zyskowiczin-toive-ei-toteudu-tarkea-sote-lausunto-siirtyy-ensi?ref=tuoreimmat"><a href="/kotimaa/249594-eduskunnasta-tieto-ben-zyskowiczin-toive-ei-toteudu-tarkea-sote-lausunto-siirtyy-ensi">Eduskunta: Ben Zyskowiczin toive ei toteudu – tärkeä sote-lausunto siirtyy ensi viikkoon</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_4" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-5 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_4'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/kotimaa/249585-arno-kotro-alahtaa-miesten-asevelvollisuutta-puolustaneelle-jussi-niinistolle?ref=tuoreimmat"><a href="/kotimaa/249585-arno-kotro-alahtaa-miesten-asevelvollisuutta-puolustaneelle-jussi-niinistolle">Älähdys miesten asevelvollisuutta puolustaneelle ministerille: ”Nuorille se ei yksinkertaisesti enää mene läpi”</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_5" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-6 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_5'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/kotimaa/249575-nyt-tulivat-valviran-alkoholitilastot-lonkeron-myynti-kasvoi-ruokakaupoissa-perati-95?ref=tuoreimmat"><a href="/kotimaa/249575-nyt-tulivat-valviran-alkoholitilastot-lonkeron-myynti-kasvoi-ruokakaupoissa-perati-95">Nyt tuli alkoholitilasto: Raju luku lonkerosta – oluen myynnissä yllätys</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_6" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-7 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_6'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/kotimaa/249561-sinisten-kansanedustaja-kyllastyi-perussuomalaisten-natsitervehdyskohusta?ref=tuoreimmat"><a href="/kotimaa/249561-sinisten-kansanedustaja-kyllastyi-perussuomalaisten-natsitervehdyskohusta">Sinisten kansanedustaja kyllästyi perussuomalaisten natsitervehdyskohusta jankkaamiseen – ”Tiedän mikä on totuus”</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_7" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-8 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_7'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/urheilu/249559-khln-omituinen-valinta-miksi-eeli-tolvanen-ei-kelvannut?ref=tuoreimmat"><a href="/urheilu/249559-khln-omituinen-valinta-miksi-eeli-tolvanen-ei-kelvannut">KHL:n omituinen valinta – Miksi Eeli Tolvanen ei kelvannut?</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_8" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-9 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_8'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/kotimaa/249553-ministeri-esittaa-kasvispihvikiellon-selvittamista-kansanedustaja-suomi-tarvittaessa?ref=tuoreimmat"><a href="/kotimaa/249553-ministeri-esittaa-kasvispihvikiellon-selvittamista-kansanedustaja-suomi-tarvittaessa">Ministeri esittää ”kasvispihvikiellon” selvittämistä – Kansanedustaja: ”Suomi tarvittaessa valmis seuraamaan Ranskan esimerkkiä”</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_9" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-10 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_9'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/kotimaa/249552-ennenkuulumaton-markkinaehtoinen-tuulivoimapuisto-aukesi-suomessa-samaan-aikaan?ref=tuoreimmat"><a href="/kotimaa/249552-ennenkuulumaton-markkinaehtoinen-tuulivoimapuisto-aukesi-suomessa-samaan-aikaan">Ennenkuulumaton, markkinaehtoinen tuulivoimapuisto aukesi Suomessa – Samaan aikaan eduskunnassa: Uusi tukimalli</a></a></span>  </div></div>
</div>
</div>
</div>
          <div class="views-slideshow-controls-bottom clearfix">
        <div id="views_slideshow_controls_text_ticker-block" class="views-slideshow-controls-text views_slideshow_controls_text">
  <span id="views_slideshow_controls_text_previous_ticker-block" class="views-slideshow-controls-text-previous views_slideshow_controls_text_previous">
  <a href="#" rel="prev">Edellinen</a>
</span>
  <span id="views_slideshow_controls_text_pause_ticker-block" class="views-slideshow-controls-text-pause views_slideshow_controls_text_pause  views-slideshow-controls-text-status-play"><a href="#">Pysäytä</a></span>
  <span id="views_slideshow_controls_text_next_ticker-block" class="views-slideshow-controls-text-next views_slideshow_controls_text_next">
  <a href="#" rel="next">Seuraava</a>
</span>
</div>
      </div>
      </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section>  </div>
</div>  </div>
</div></header>    
      <section id="section-content" class="section section-content">
    <div id="zone-content-top-wide" class="zone zone-content-top-wide clearfix container-12">
            <div class="grid-12 region region-content-top-wide" id="region-content-top-wide">
  <div class="region-inner region-content-top-wide-inner">
    <div class="block block-us-appnexus block-paraati-980-400 block-us-appnexus-paraati-980-400 odd block-without-title" id="block-us-appnexus-paraati-980-400">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="almad-parade-1" style="margin-top: 10px;text-align: center"><script type="text/javascript">
      window.ALMA.ad.loadAd("almad-parade-1")
      </script></div>    </div>
  </div>
</div><div class="block block-us-appnexus block-skyscraper-ad block-us-appnexus-skyscraper-ad even block-without-title" id="block-us-appnexus-skyscraper-ad">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="almad-skyscraper-1"><script type="text/javascript">
          window.ALMA.ad.loadAd("almad-skyscraper-1")
          </script></div>    </div>
  </div>
</div><div class="block block-block block-50 block-block-50 odd block-without-title etuovi_emergency_fix" id="block-block-50">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!--

<div class="etuovi-emergency-fix-div">
    <iframe src="https://feed.etuovi.com/etuovi/htmlbanners/uusisuomi-960x400-r.html" height="400" width="100%" scrollbars="0" frameborder="0" marginheight="0" marginwidth="0"></iframe>
 </div>

-->    </div>
  </div>
</div>  </div>
</div>  </div>
<div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  <div id="zone-content" class="zone zone-content clearfix container-12">
    <div class="grid-7 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
            <a id="main-content"></a>
            <h1 class="title" id="page-title">Trump julkisti ”ison uutisen”: Haluaa autoille 25%:n tuontiveron kansallisen turvallisuuden nimissä</h1>
                        <div class="block block-block block-52 block-block-52 odd block-without-title async_helper" id="block-block-52">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <script type="text/javascript">
var url = "<scr"+"ipt src=\"https://asynchelper.alma-amr.net/timeout.php?timeout=1500000\"></scr"+"ipt>";
document.write(url);
</script>    </div>
  </div>
</div><div class="block block-system block-main block-system-main even block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <article about="/ulkomaat/249550-donald-trump-julkisti-ison-uutisen-haluaa-autoille-25n-tuontiveron-kansallisen" typeof="sioc:Item foaf:Document" class="node node-article node-published node-not-promoted node-not-sticky author-minnakarkkola odd clearfix" id="node-article-249550">
        <span property="dc:title" content="Trump julkisti ”ison uutisen”: Haluaa autoille 25%:n tuontiveron kansallisen turvallisuuden nimissä" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="6" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
  <script type="text/javascript">
      var addthis_config = {
         data_ga_property:' UA-2444216-8'
      }; 
</script>

<div style="margin: 0 0 5px 0; color: #999;"><span style="padding: 2px 0 0 2px;">Jaa artikkeli:</span><br>
<div class="addthis_responsive_sharing"></div>
</div>    <div class="author-wrapper ">



    <div class="author-inner-wrapper"><div class="author-name"><a href="/taxonomy/term/75310">Hellevi Mauno / Kauppalehti</a></div></div><div class="field field-name-field-created-date field-type-datestamp field-label-inline clearfix"><div class="field-label">Luotu:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-05-24T07:56:00+03:00">24.5.2018 07:56</span></div></div></div>  </div>

  
    <div class="content clearfix">
    


<div class="field field-name-field-image-collection field-type-field-collection field-label-hidden clearfix uusisuomi-article-image-collection">
    <ul class="field-items slides">
          <li class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-image-collection clearfix" about="/field-collection/field-image-collection/99820" typeof="" class="entity entity-field-collection-item field-collection-item-field-image-collection">
  <div class="content">
    


<div class="field field-name-field-image-reference field-type-us-imagefield field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"><div class="us-imagefield-source">Kuva: EPA / All Over Press</div><img typeof="foaf:Image" src="https://kuvat.uusisuomi.fi/sites/default/files/imagecache/artikkelikuva_std/kuvat/17.54299711.jpg" alt="Kuva" /></div>
      </div>
</div>




<div class="field field-name-field-image-description field-type-text-long field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even">Yhdysvaltain presidentti Donald Trump kannusti kauppaministeriä tutkimaan, miten kuljetusvälineiden tuonti vaikuttaa kansalliseen turvallisuuteen. Arkistokuva.</div>
      </div>
</div>

  </div>
</div>
</li>
      </ul>
</div>

<div class="field field-name-field-video field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">  </div></div></div><div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/ulkomaat" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Ulkomaat</a></div></div></div><span class="topic-prefix"> | </span><div class="field field-name-field-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/aiheet/tuontitullit" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Tuontitullit</a></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Yhdysvaltain presidentti Donald Trump tiedotti keskiviikkona ohjeistaneensa kauppaministeriään harkitsemaan tutkinnan aloitusta siitä, miten kuljetusvälineiden tuonti vaikuttaa kansalliseen turvallisuuteen.</p>
<p>Tämä voi johtaa siihen, että Yhdysvallat asettaa uusia tuontitulleja. <a href="https://www.wsj.com/articles/trump-administration-weighs-new-tariffs-on-imported-vehicles-1527106235">The Wall Street Journalin mukaan</a> uusi tuontivero olisi suuruudeltaan jopa 25 prosenttia.</p>
<p>–Tapasin tänään kauppaministeri Wilbur Rossin, jotta voisimme keskustella autoteollisuutemme nykytilasta. Ohjeistin häntä harkitsemaan tutkinnan aloitusta autojen, mukaan lukien rekkojen ja autonosien tuonnista, jotta näiden vaikutus Amerikan kansalliseen turvallisuuteen voitaisiin määritellä, Trump kommentoi lausunnossaan useiden amerikkalaismedioiden mukaan.</p>
<p><div class="block block-us-appnexus block-puheevuoro-468-600 block-us-appnexus-puheevuoro-468-600--2 even block-without-title" id="block-us-appnexus-puheevuoro-468-600--2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="almad-widerectangle-1"><script type="text/javascript">
      window.ALMA.ad.loadAd("almad-widerectangle-1")
      </script></div>    </div>
  </div>
</div><p>–Ydinteollisuus, kuten autoteollisuus ja autonosien valmistus ovat kriittisiä tekijöitä, mitä tulee voimaamme kansakuntana, hän lisäsi.</p>
<p>Trump twiittasi aiemmin päivällä, että hänellä on suuria Yhdysvaltain autoteollisuutta koskevia uutisia julkistettavanaan.</p>
<p>–Loistavat amerikkalaiset autoalan työntekijämme saavat pian isoja uutisia. Menetettyänne vuosikymmenten ajan työpaikkoja muihin maihin, olette odottaneet tarpeeksi kauan, Trump twiittasi keskiviikkoaamuna.</p>
<p>Lähde valtaosin: <a href="https://www.kauppalehti.fi/uutiset/trump-ohjeisti-kauppaministeriaan-aloittamaan-tutkinnan-autojen-tuonnista/gamui5kd">Kauppalehti</a></p>
</div></div></div><div class="factbox-bottom"></div><div class="field field-name-field-people field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Henkilöt:&nbsp;</div><div class="field-items"><div class="field-item even"><div class="textformatter-list"><a href="/asiasanat/donald-trump">Donald Trump</a>, <a href="/henkilo/wilbur-ross">Wilbur Ross</a></div></div></div></div><div class="field field-name-field-other-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Muut asiasanat:&nbsp;</div><div class="field-items"><div class="field-item even"><div class="textformatter-list"><a href="/asiasanat/ulkomaat">ulkomaat</a>, <a href="/asiasanat/yhdysvallat-0">Yhdysvallat</a>, <a href="/asiasanat/tuontitullit">tuontitullit</a>, <a href="/asiasanat/autovero">autovero</a>, <a href="/asiasanat/autoverot">Autoverot</a></div></div></div></div><div class="uusisuomi_addthis_share">
<div class="field-label">Jaa artikkeli: </div>
<div class="addthis_jumbo_share"></div>

</div><div id="almad-widerectangle-2" style="margin-top: 10px;text-align: center"><script type="text/javascript">
      window.ALMA.ad.loadAd("almad-widerectangle-2")
      </script></div>  </div>

          
  <div class="clearfix">
        

<div id="comments" class="comment-wrapper" class="comment-wrapper">
          <h2 class="title">Kommentit</h2>
      
    <div class="toggle-comments-wrapper clearfix"><a class="toggle-comments" href="#comments">Näytä kommentit (6)</a></div>
  
  <div id="comments-articles-wrapper">
    <a id="comment-794855"></a>
<article about="/comment/794855#comment-794855" typeof="sioc:Post sioct:Comment" class="comment clearfix">
  <header class="clearfix">
  <div class="user-picture"><a title="Näytä käyttäjäprofiili." href="https://oma.uusisuomi.fi/oma/kayttaja/ristomattisa">
    <img class="avatar-picture" typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/comment_avatar/public/pictures/picture-60355-1480601541.png?itok=BlTtKSE8" width="64" height="64" alt="Risto Salonen" title="Risto Salonen" />    </a></div>

    <div class="comment-author clearfix">
      <span rel="sioc:has_creator"><a href="https://oma.uusisuomi.fi/oma/kayttaja/ristomattisa" class="username" title="Näytä käyttäjäprofiili" typeof="sioc:UserAccount" property="foaf:name">Risto Salonen</a></span><br /> <time datetime="2018-05-24T08:52:13+03:00"><span property="dc:date dc:created" content="2018-05-24T08:52:13+03:00" datatype="xsd:dateTime">24.5.2018 08:52</span></time>          </div>

          <em class="unpublished"></em>
    
  </header>

  <div class="comment-body">
    <div>
      
                  
      <span rel="sioc:reply_of" resource="/ulkomaat/249550-donald-trump-julkisti-ison-uutisen-haluaa-autoille-25n-tuontiveron-kansallisen" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Parasta Trumpin nykytilanteessa on se, että vajaan kahden ja puolen vuoden päästä on jo uudet vaalit.<br />
Kai me se (?) kestetään.</p>
</div></div></div>    </div>

    
    <footer>
            <a href="/ulkomaat/249550-donald-trump-julkisti-ison-uutisen-haluaa-autoille-25n-tuontiveron-kansallisen#comment-794855" class="comment-number active">1.</a>      

              <nav class="links comment-links clearfix"><ul class="links inline"><li class="comment-permalink first"><a href="/comment/794855#comment-794855">Linkki tähän kommenttiin</a></li><li class="flag-abuse_comment last"><span><span class="flag-wrapper flag-abuse-comment flag-abuse-comment-794855">
      <a href="/flag/confirm/flag/abuse_comment/794855?destination=node/249550" title="" class="flag flag-action flag-link-confirm" rel="nofollow">ilmoita asiattomaksi</a><span class="flag-throbber">&nbsp;</span>
    </span>
</span></li></ul></nav>
          </footer>
  </div>
</article>
<a id="comment-794858"></a>
<article about="/comment/794858#comment-794858" typeof="sioc:Post sioct:Comment" class="comment clearfix">
  <header class="clearfix">
  <div class="user-picture"><a title="Näytä käyttäjäprofiili." href="https://oma.uusisuomi.fi/oma/kayttaja/TimoAunio">
    <img class="avatar-picture" typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/comment_avatar/public/pictures/picture-56573-1514470181.png?itok=ISJDASd0" width="64" height="64" alt="Timo Aunio" title="Timo Aunio" />    </a></div>

    <div class="comment-author clearfix">
      <span rel="sioc:has_creator"><a href="https://oma.uusisuomi.fi/oma/kayttaja/TimoAunio" class="username" title="Näytä käyttäjäprofiili" typeof="sioc:UserAccount" property="foaf:name">Timo Aunio</a></span><br /> <time datetime="2018-05-24T09:20:33+03:00"><span property="dc:date dc:created" content="2018-05-24T09:20:33+03:00" datatype="xsd:dateTime">24.5.2018 09:20</span></time>          </div>

          <em class="unpublished"></em>
    
  </header>

  <div class="comment-body">
    <div>
      
                  
      <span rel="sioc:reply_of" resource="/ulkomaat/249550-donald-trump-julkisti-ison-uutisen-haluaa-autoille-25n-tuontiveron-kansallisen" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Saksan autoteollisuus alkaa yskimään . Ja Japanikin alkaa dumppaa europpaan enemän .</p>
</div></div></div>    </div>

    
    <footer>
            <a href="/ulkomaat/249550-donald-trump-julkisti-ison-uutisen-haluaa-autoille-25n-tuontiveron-kansallisen#comment-794858" class="comment-number active">2.</a>      

              <nav class="links comment-links clearfix"><ul class="links inline"><li class="comment-permalink first"><a href="/comment/794858#comment-794858">Linkki tähän kommenttiin</a></li><li class="flag-abuse_comment last"><span><span class="flag-wrapper flag-abuse-comment flag-abuse-comment-794858">
      <a href="/flag/confirm/flag/abuse_comment/794858?destination=node/249550" title="" class="flag flag-action flag-link-confirm" rel="nofollow">ilmoita asiattomaksi</a><span class="flag-throbber">&nbsp;</span>
    </span>
</span></li></ul></nav>
          </footer>
  </div>
</article>

<div class="indented"><a id="comment-794869"></a>
<article about="/comment/794869#comment-794869" typeof="sioc:Post sioct:Comment" class="comment clearfix">
  <header class="clearfix">
  <div class="user-picture"><a title="Näytä käyttäjäprofiili." href="https://oma.uusisuomi.fi/oma/kayttaja/HarriKovala">
    <img class="avatar-picture" typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/comment_avatar/public/pictures/picture-61734-1487677256.jpg?itok=t1lKGQs7" width="64" height="64" alt="Harri Kovala" title="Harri Kovala" />    </a></div>

    <div class="comment-author clearfix">
      <span rel="sioc:has_creator"><a href="https://oma.uusisuomi.fi/oma/kayttaja/HarriKovala" class="username" title="Näytä käyttäjäprofiili" typeof="sioc:UserAccount" property="foaf:name">Harri Kovala</a></span><br /> <time datetime="2018-05-24T10:14:58+03:00"><span property="dc:date dc:created" content="2018-05-24T10:14:58+03:00" datatype="xsd:dateTime">24.5.2018 10:14</span></time>          </div>

          <em class="unpublished"></em>
    
  </header>

  <div class="comment-body">
    <div>
      
                  
      <span rel="sioc:reply_of" resource="/ulkomaat/249550-donald-trump-julkisti-ison-uutisen-haluaa-autoille-25n-tuontiveron-kansallisen" class="rdf-meta element-hidden"></span><span rel="sioc:reply_of" resource="/comment/794858#comment-794858" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Tuskinpa, esim. Mercedes valmistaa USAssa enemmän autoja kuin myy siellä, BMW:llä on miltei sama tilanne.</p>
</div></div></div>    </div>

    
    <footer>
            <a href="/ulkomaat/249550-donald-trump-julkisti-ison-uutisen-haluaa-autoille-25n-tuontiveron-kansallisen#comment-794869" class="comment-number active">4.</a>      

              <nav class="links comment-links clearfix"><ul class="links inline"><li class="comment-permalink first"><a href="/comment/794869#comment-794869">Linkki tähän kommenttiin</a></li><li class="flag-abuse_comment last"><span><span class="flag-wrapper flag-abuse-comment flag-abuse-comment-794869">
      <a href="/flag/confirm/flag/abuse_comment/794869?destination=node/249550" title="" class="flag flag-action flag-link-confirm" rel="nofollow">ilmoita asiattomaksi</a><span class="flag-throbber">&nbsp;</span>
    </span>
</span></li></ul></nav>
          </footer>
  </div>
</article>
</div><a id="comment-794867"></a>
<article about="/comment/794867#comment-794867" typeof="sioc:Post sioct:Comment" class="comment clearfix">
  <header class="clearfix">
  <div class="user-picture"><a title="Näytä käyttäjäprofiili." href="https://oma.uusisuomi.fi/oma/kayttaja/TapaniKonnel">
    <img class="avatar-picture" typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/comment_avatar/public/pictures/picture-62975-1495314313.jpg?itok=CnxfcvHn" width="64" height="64" alt="Tapani Konnel" title="Tapani Konnel" />    </a></div>

    <div class="comment-author clearfix">
      <span rel="sioc:has_creator"><a href="https://oma.uusisuomi.fi/oma/kayttaja/TapaniKonnel" class="username" title="Näytä käyttäjäprofiili" typeof="sioc:UserAccount" property="foaf:name">Tapani Konnel</a></span><br /> <time datetime="2018-05-24T10:06:51+03:00"><span property="dc:date dc:created" content="2018-05-24T10:06:51+03:00" datatype="xsd:dateTime">24.5.2018 10:06</span></time>          </div>

          <em class="unpublished"></em>
    
  </header>

  <div class="comment-body">
    <div>
      
                  
      <span rel="sioc:reply_of" resource="/ulkomaat/249550-donald-trump-julkisti-ison-uutisen-haluaa-autoille-25n-tuontiveron-kansallisen" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Kyllä toi Trump on taitava ja hyvä presidentti! Tää jos mikä olisi todella päätös, , että Amerikka amerikkalaisille.</p>
</div></div></div>    </div>

    
    <footer>
            <a href="/ulkomaat/249550-donald-trump-julkisti-ison-uutisen-haluaa-autoille-25n-tuontiveron-kansallisen#comment-794867" class="comment-number active">3.</a>      

              <nav class="links comment-links clearfix"><ul class="links inline"><li class="comment-permalink first"><a href="/comment/794867#comment-794867">Linkki tähän kommenttiin</a></li><li class="flag-abuse_comment last"><span><span class="flag-wrapper flag-abuse-comment flag-abuse-comment-794867">
      <a href="/flag/confirm/flag/abuse_comment/794867?destination=node/249550" title="" class="flag flag-action flag-link-confirm" rel="nofollow">ilmoita asiattomaksi</a><span class="flag-throbber">&nbsp;</span>
    </span>
</span></li></ul></nav>
          </footer>
  </div>
</article>
<a id="comment-794874"></a>
<article about="/comment/794874#comment-794874" typeof="sioc:Post sioct:Comment" class="comment clearfix">
  <header class="clearfix">
  <div class="user-picture"><a title="Näytä käyttäjäprofiili." href="https://oma.uusisuomi.fi/oma/kayttaja/HeikkiRosti">
    <img class="avatar-picture" typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/comment_avatar/public/pictures/picture-59872-1477937756.jpg?itok=M9pYgWmH" width="64" height="64" alt="Heikki Rosti" title="Heikki Rosti" />    </a></div>

    <div class="comment-author clearfix">
      <span rel="sioc:has_creator"><a href="https://oma.uusisuomi.fi/oma/kayttaja/HeikkiRosti" class="username" title="Näytä käyttäjäprofiili" typeof="sioc:UserAccount" property="foaf:name">Heikki Rosti</a></span><br /> <time datetime="2018-05-24T10:42:36+03:00"><span property="dc:date dc:created" content="2018-05-24T10:42:36+03:00" datatype="xsd:dateTime">24.5.2018 10:42</span></time>          </div>

          <em class="unpublished"></em>
    
  </header>

  <div class="comment-body">
    <div>
      
                  
      <span rel="sioc:reply_of" resource="/ulkomaat/249550-donald-trump-julkisti-ison-uutisen-haluaa-autoille-25n-tuontiveron-kansallisen" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Saksan autoteollisuushan on elänyt voiton huumassa,vain taivas on kattona.Kommunistinen Kiinan saksalaisen premium luokan  autokysynta ollut pohjatonta.Nyt sitten tuli stoppi.Onneksi ihminen ei elä pelkästään leivästä,peltilehmistä sitäkään vähää.Leppoisaa kesää kuitenkin peltilehmien rakentajille.</p>
</div></div></div>    </div>

    
    <footer>
            <a href="/ulkomaat/249550-donald-trump-julkisti-ison-uutisen-haluaa-autoille-25n-tuontiveron-kansallisen#comment-794874" class="comment-number active">5.</a>      

              <nav class="links comment-links clearfix"><ul class="links inline"><li class="comment-permalink first"><a href="/comment/794874#comment-794874">Linkki tähän kommenttiin</a></li><li class="flag-abuse_comment last"><span><span class="flag-wrapper flag-abuse-comment flag-abuse-comment-794874">
      <a href="/flag/confirm/flag/abuse_comment/794874?destination=node/249550" title="" class="flag flag-action flag-link-confirm" rel="nofollow">ilmoita asiattomaksi</a><span class="flag-throbber">&nbsp;</span>
    </span>
</span></li></ul></nav>
          </footer>
  </div>
</article>
<a id="comment-794878"></a>
<article about="/comment/794878#comment-794878" typeof="sioc:Post sioct:Comment" class="comment clearfix">
  <header class="clearfix">
  <div class="user-picture"><a title="Näytä käyttäjäprofiili." href="https://oma.uusisuomi.fi/oma/kayttaja/tampere515">
    <img class="avatar-picture" typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/comment_avatar/public/pictures/picture-30405-1362154689.jpg?itok=-xel5Bqt" width="64" height="64" alt="Jarmo Makkonen" title="Jarmo Makkonen" />    </a></div>

    <div class="comment-author clearfix">
      <span rel="sioc:has_creator"><a href="https://oma.uusisuomi.fi/oma/kayttaja/tampere515" class="username" title="Näytä käyttäjäprofiili" typeof="sioc:UserAccount" property="foaf:name">Jarmo Makkonen</a></span><br /> <time datetime="2018-05-24T11:30:23+03:00"><span property="dc:date dc:created" content="2018-05-24T11:30:23+03:00" datatype="xsd:dateTime">24.5.2018 11:30</span></time>          </div>

          <em class="unpublished"></em>
    
  </header>

  <div class="comment-body">
    <div>
      
                  
      <span rel="sioc:reply_of" resource="/ulkomaat/249550-donald-trump-julkisti-ison-uutisen-haluaa-autoille-25n-tuontiveron-kansallisen" class="rdf-meta element-hidden"></span><div class="field field-name-comment-body field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Onko vaikutusta Valmetin mersujen kasaamiseen?</p>
</div></div></div>    </div>

    
    <footer>
            <a href="/ulkomaat/249550-donald-trump-julkisti-ison-uutisen-haluaa-autoille-25n-tuontiveron-kansallisen#comment-794878" class="comment-number active">6.</a>      

              <nav class="links comment-links clearfix"><ul class="links inline"><li class="comment-permalink first"><a href="/comment/794878#comment-794878">Linkki tähän kommenttiin</a></li><li class="flag-abuse_comment last"><span><span class="flag-wrapper flag-abuse-comment flag-abuse-comment-794878">
      <a href="/flag/confirm/flag/abuse_comment/794878?destination=node/249550" title="" class="flag flag-action flag-link-confirm" rel="nofollow">ilmoita asiattomaksi</a><span class="flag-throbber">&nbsp;</span>
    </span>
</span></li></ul></nav>
          </footer>
  </div>
</article>

      </div>

</div>
      </div>

        <nav class="links node-links clearfix"><ul class="links inline"><li class="comment_forbidden first last"><span><div class="login-to-post-comments"><a href="/cas?destination=node/249550">Kirjoita kommentti<div class="service-provider-icons"><span class="pv-icon"></span><span class="google-icon"></span><span class="fb-icon"></span></div></a></div></span></li></ul></nav>
  </article>
    </div>
  </div>
</div>      </div>
</div><aside class="grid-5 region region-sidebar-first" id="region-sidebar-first">
  <div class="region-inner region-sidebar-first-inner">
    <div class="block block-views block-car-ad-view-block block-views-car-ad-view-block odd block-without-title" id="block-views-car-ad-view-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-car-ad-view view-id-car_ad_view view-display-id-block view-dom-id-3d08f60c80ac244f2d67a72753a31ac9">
            <div class="view-header">
      <a href="http://www.autotalli.com/?utm_source=Uusisuomi&utm_medium=Banner&utm_content=autotalli_us_150x95_2_perus&utm_campaign=Kohdenostot"><h2>MAINOS</h2></a>    </div>
  
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_car_ad_view-block" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_car_ad_view-block" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_car_ad_view-block_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_car_ad_view-block_0'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36208817/Audi/A6/2012/Helsinki?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/audi-a6-2012_00_original.jpg?itok=Yle_mlAn" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36208817/Audi/A6/2012/Helsinki?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Audi  A6</strong><br />
2012, 187000 km, 34800 €</a></div>  </div></div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even views-row-first">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36208592/Audi/A3/2016/Turku?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/audi-a3-2016_00_original.jpg?itok=XLG9FhyX" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36208592/Audi/A3/2016/Turku?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Audi  A3</strong><br />
2016, 21000 km, 34800 €</a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_car_ad_view-block_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_car_ad_view-block_1'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-last">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36208748/BMW/5-sarja/2015/Vantaa?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/bmw-5-sarja-2015_00_original.jpg?itok=Tr7FcQFZ" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36208748/BMW/5-sarja/2015/Vantaa?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>BMW  5-sarja</strong><br />
2015, 120000 km, 30900 €</a></div>  </div></div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even views-row-last">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36208709/Porsche/Boxster/2011/Helsinki?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/porsche-boxster-2011_00_original.jpg?itok=m3pnaTsd" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36208709/Porsche/Boxster/2011/Helsinki?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Porsche  Boxster</strong><br />
2011, 41000 km, 49990 €</a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_car_ad_view-block_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_car_ad_view-block_2'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36208679/Volkswagen/Caravelle/2014/Hyvinkä...?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/volkswagen-caravelle-2014_00_original.jpg?itok=A3fFiJ2T" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36208679/Volkswagen/Caravelle/2014/Hyvinkä...?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Volkswagen  Caravelle</strong><br />
2014, 102000 km, 37800 €</a></div>  </div></div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36208702/BMW/X1/2017/Vantaa?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/bmw-x1-2017_00_original.jpg?itok=4X-B2QCu" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36208702/BMW/X1/2017/Vantaa?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>BMW  X1</strong><br />
2017, 27000 km, 45900 €</a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_car_ad_view-block_3" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_car_ad_view-block_3'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36208831/Mitsubishi/Eclipse%20Cross/2018/Lo...?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/mitsubishi-eclipse-cross-2018_00_original.jpg?itok=58HBbgpU" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36208831/Mitsubishi/Eclipse%20Cross/2018/Lo...?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Mitsubishi  Eclipse Cross</strong><br />
2018, 1000 km, 36156 €</a></div>  </div></div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36209178/Mercedes-Benz/Sprinter/2016/Kangas...?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/mercedes-benz-sprinter-2016_00_original.jpg?itok=_pQn50E1" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36209178/Mercedes-Benz/Sprinter/2016/Kangas...?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Mercedes-Benz  Sprinter</strong><br />
2016, 76000 km, 30500 €</a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_car_ad_view-block_4" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-5 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_car_ad_view-block_4'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36208672/Volvo/XC60/2018/Vantaa?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/volvo-xc60-2018_00_original.jpg?itok=YBLG2LOc" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36208672/Volvo/XC60/2018/Vantaa?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Volvo  XC60</strong><br />
2018, 19000 km, 76900 €</a></div>  </div></div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36208681/Land%20Rover/Range%20Rover%20Evoqu...?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/land-rover-range-rover-evoque-2015_00_original.jpg?itok=Scbi29ha" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36208681/Land%20Rover/Range%20Rover%20Evoqu...?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Land Rover  Range Rover Evoque</strong><br />
2015, 99000 km, 42800 €</a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_car_ad_view-block_5" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-6 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_car_ad_view-block_5'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36208743/Volvo/V60/2015/Lempäälä?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/volvo-v60-2015_00_original.jpg?itok=ZD6R-_Gp" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36208743/Volvo/V60/2015/Lempäälä?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Volvo  V60</strong><br />
2015, 83000 km, 30470 €</a></div>  </div></div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36208619/BMW/5-sarja/2018/Raisio?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/bmw-5-sarja-2018_00_original.jpg?itok=iEQix713" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36208619/BMW/5-sarja/2018/Raisio?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>BMW  5-sarja</strong><br />
2018, 0 km, 61298 €</a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_car_ad_view-block_6" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-7 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_car_ad_view-block_6'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36208673/Audi/A6/2016/Hämeenlinna?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/audi-a6-2016_00_original.jpg?itok=HeidlyOq" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36208673/Audi/A6/2016/Hämeenlinna?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Audi  A6</strong><br />
2016, 42060 km, 40900 €</a></div>  </div></div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36208762/Mercedes-Benz/C/2016/Espoo?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/mercedes-benz-c-2016_00_original.jpg?itok=FgufZe7p" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36208762/Mercedes-Benz/C/2016/Espoo?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Mercedes-Benz  C</strong><br />
2016, 6000 km, 51800 €</a></div>  </div></div>
</div>
</div>
</div>
      </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700' rel='stylesheet' type='text/css'>

<div class="autotalliComExtraBlock" style="border: 1px solid #eee; background-color: #5cb8b2; padding-left: 10px; padding-top: 5px; padding-bottom: 5px; font-family: 'Roboto Condensed', sans-serif; font-size: 16px; text-transform: uppercase; font-style: normal; font-weight: 700; letter-spacing: -1px;"><a href="http://www.autotalli.com/vaihtoautot/listaa/vuosimalli_min/2011/hinta_min/20000?utm_source=Uusisuomi&utm_medium=Banner&utm_content=autotalli_us_150x95_2_perus&utm_campaign=Kohdenostot"><span style="color: #fff;">Kaikki parhaat</span>
<span style="color: #44453f;"> vaihtoautot </span><span style="color: #fff;">></span></a></div>    </div>
  
  
</div>    </div>
  </div>
</div><section class="block block-quicktabs block-talouselama block-quicktabs-talouselama even" id="block-quicktabs-talouselama">
  <div class="block-inner clearfix">
              <h2 class="block-title">Talouselämä</h2>
            
    <div class="content clearfix">
      <div  id="quicktabs-talouselama" class="quicktabs-wrapper quicktabs-style-zen"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-zen"><li class="active first last"><a href="/ulkomaat/249550-donald-trump-julkisti-ison-uutisen-haluaa-autoille-25n-tuontiveron-kansallisen?qt-talouselama=0#qt-talouselama" id="quicktabs-tab-talouselama-0" class="active">Tuoreimmat uutiset</a></li></ul></div><div id="quicktabs-container-talouselama" class="quicktabs_main quicktabs-style-zen"><div  id="quicktabs-tabpage-talouselama-0" class="quicktabs-tabpage "></div></div></div>    </div>
  </div>
</section><div class="block block-block block-13 block-block-13 odd block-without-title fb_recommendations" id="block-block-13">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- <div id="fb-recommendations-placeholder">&nbsp;</div><script type="text/javascript">
jQuery(document).ready(function() {
if (jQuery(window).width() > 400) { jQuery('<iframe id="f145be1e2" name="fd2f206a4" scrolling="no" style="border: none; overflow: hidden; height: 350px; width: 389px; " class="fb_ltr" src="http://www.facebook.com/plugins/recommendations.php?header=false&amp;height=350&amp;linktarget=_blank&amp;locale=en_GB&amp;sdk=joey&amp;site=http%3A%2F%2Fwww.uusisuomi.fi&amp;width=389"></iframe>').appendTo('#fb-recommendations-placeholder'); }
});
</script>
-->    </div>
  </div>
</div><div class="block block-us-appnexus block-skyscraper-ad block-us-appnexus-skyscraper-ad--2 even block-without-title" id="block-us-appnexus-skyscraper-ad--2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="almad-skyscraper-1"><script type="text/javascript">
          window.ALMA.ad.loadAd("almad-skyscraper-1")
          </script></div>    </div>
  </div>
</div><section class="block block-views block-featured-blog-posts-block block-views-featured-blog-posts-block odd" id="block-views-featured-blog-posts-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">Poiminnat</h2>
            
    <div class="content clearfix">
      <div class="view view-featured-blog-posts view-id-featured_blog_posts view-display-id-block view-dom-id-5dceef10d76442178f0d1c53f6708a22">
            <div class="view-header">
      <h2>Uuden Suomen blogit</h2>
    </div>
  
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_featured_blog_posts-block" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_featured_blog_posts-block" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_featured_blog_posts-block_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_featured_blog_posts-block_0'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first">
    
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><a href="http://timoheinonen.puheenvuoro.uusisuomi.fi/255764-seksi-lapsen-kanssa-on-aina-raiskaus?ref=karuselli"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/blog_authors/picture-3754-da65725d67ad93e9295ff435c9fd9b25.jpg" width="135" height="190" /></a></div>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="http://timoheinonen.puheenvuoro.uusisuomi.fi/255764-seksi-lapsen-kanssa-on-aina-raiskaus?ref=karuselli">Timo  Heinonen</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://timoheinonen.puheenvuoro.uusisuomi.fi/255764-seksi-lapsen-kanssa-on-aina-raiskaus?ref=karuselli">Seksi lapsen kanssa on aina raiskaus</a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content"><a href="http://timoheinonen.puheenvuoro.uusisuomi.fi/255764-seksi-lapsen-kanssa-on-aina-raiskaus?ref=karuselli">"Pikkutyttö ei vastustellut aikuista miestä, joten syyte raiskauksesta hylättiin"Tällä viikolla eduskunta keskusteli lakialoitteestani, jossa esitän muutoksia...</a></span>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-05-24T10:32:04+03:00">24.5.2018 10:32</span></span>  </span>         
  <span class="views-field views-field-field-blog-comment-count">        <span class="field-content"><a href="http://timoheinonen.puheenvuoro.uusisuomi.fi/255764-seksi-lapsen-kanssa-on-aina-raiskaus?ref=karuselli">7 kommenttia</a></span>  </span></div>
</div>
<div id="views_slideshow_cycle_div_featured_blog_posts-block_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_featured_blog_posts-block_1'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><a href="http://arnokotro.puheenvuoro.uusisuomi.fi/255736-niinisto-puhui-saatytalolla-hopoja?ref=karuselli"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/blog_authors/picture-126309-9bbc6d169e60450f24d725ae0c1f00be_0.jpg" width="135" height="190" /></a></div>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="http://arnokotro.puheenvuoro.uusisuomi.fi/255736-niinisto-puhui-saatytalolla-hopoja?ref=karuselli">Arno Kotro</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://arnokotro.puheenvuoro.uusisuomi.fi/255736-niinisto-puhui-saatytalolla-hopoja?ref=karuselli">Niinistö puhui Säätytalossa höpöjä</a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content"><a href="http://arnokotro.puheenvuoro.uusisuomi.fi/255736-niinisto-puhui-saatytalolla-hopoja?ref=karuselli">Tänään oli Säätytalossa mielenkiintoinen seminaari. Tilaisuudessa julkistettiin selvitys, jossa asevelvollisuus korvattaisiin kaikkia koskevalla kansalaispalvelulla. Se...</a></span>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-05-23T20:01:43+03:00">23.5.2018 20:01</span></span>  </span>         
  <span class="views-field views-field-field-blog-comment-count">        <span class="field-content"><a href="http://arnokotro.puheenvuoro.uusisuomi.fi/255736-niinisto-puhui-saatytalolla-hopoja?ref=karuselli">51 kommenttia</a></span>  </span></div>
</div>
<div id="views_slideshow_cycle_div_featured_blog_posts-block_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_featured_blog_posts-block_2'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><a href="http://enkeliporsas.puheenvuoro.uusisuomi.fi/255710-maksuton-joukkoliikenne-hsl-alueelle?ref=karuselli"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/blog_authors/picture-1606-79904642074ca522d898363dd4707e1f_0.jpg" width="135" height="190" /></a></div>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="http://enkeliporsas.puheenvuoro.uusisuomi.fi/255710-maksuton-joukkoliikenne-hsl-alueelle?ref=karuselli">Kai-Ari Lundell</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://enkeliporsas.puheenvuoro.uusisuomi.fi/255710-maksuton-joukkoliikenne-hsl-alueelle?ref=karuselli">Maksuton joukkoliikenne HSL-alueelle</a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content"><a href="http://enkeliporsas.puheenvuoro.uusisuomi.fi/255710-maksuton-joukkoliikenne-hsl-alueelle?ref=karuselli">Helsingin seudun liikenne -kuntayhtymän (HSL) toimintatulot v. 2017 (674,2 Meuroa) koostuivat:– lipputulot 51 %– jäsenkuntien maksamat kuntaosuudet 46,5 %– muut tulot 2,...</a></span>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-05-23T11:39:20+03:00">23.5.2018 11:39</span></span>  </span>         
  <span class="views-field views-field-field-blog-comment-count">        <span class="field-content"><a href="http://enkeliporsas.puheenvuoro.uusisuomi.fi/255710-maksuton-joukkoliikenne-hsl-alueelle?ref=karuselli">16 kommenttia</a></span>  </span></div>
</div>
<div id="views_slideshow_cycle_div_featured_blog_posts-block_3" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_featured_blog_posts-block_3'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><a href="http://tiinaelovaara1.puheenvuoro.uusisuomi.fi/255719-haaste-kaikille-poliitikoille-lopetetaan-pilkan-kulttuuri?ref=karuselli"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/blog_authors/picture-14142-5ce68d45ea89e6fcf02494d56bf442f0.jpg" width="135" height="190" /></a></div>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="http://tiinaelovaara1.puheenvuoro.uusisuomi.fi/255719-haaste-kaikille-poliitikoille-lopetetaan-pilkan-kulttuuri?ref=karuselli">Tiina Elovaara</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://tiinaelovaara1.puheenvuoro.uusisuomi.fi/255719-haaste-kaikille-poliitikoille-lopetetaan-pilkan-kulttuuri?ref=karuselli">Haaste kaikille poliitikoille – lopetetaan pilkan kulttuuri</a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content"><a href="http://tiinaelovaara1.puheenvuoro.uusisuomi.fi/255719-haaste-kaikille-poliitikoille-lopetetaan-pilkan-kulttuuri?ref=karuselli">Haluaisin poistaa politiikasta pilkan kulttuuriin. Se on valitettavasti istutettu myös moniin nuoriin poliitikkoihin. Petyn erityisen paljon kun nuori poliitikko sortuu...</a></span>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-05-23T09:19:37+03:00">23.5.2018 09:19</span></span>  </span>         
  <span class="views-field views-field-field-blog-comment-count">        <span class="field-content"><a href="http://tiinaelovaara1.puheenvuoro.uusisuomi.fi/255719-haaste-kaikille-poliitikoille-lopetetaan-pilkan-kulttuuri?ref=karuselli">20 kommenttia</a></span>  </span></div>
</div>
<div id="views_slideshow_cycle_div_featured_blog_posts-block_4" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-5 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_featured_blog_posts-block_4'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><a href="http://pialk.puheenvuoro.uusisuomi.fi/255681-sote-ja-maakuntauudistus-hyodyttaisi-myos-uuttamaata?ref=karuselli"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/blog_authors/picture-7526-40a02240d1ceef36f2112bd50301ac09_0.jpg" width="135" height="190" /></a></div>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="http://pialk.puheenvuoro.uusisuomi.fi/255681-sote-ja-maakuntauudistus-hyodyttaisi-myos-uuttamaata?ref=karuselli">Pia Kauma</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://pialk.puheenvuoro.uusisuomi.fi/255681-sote-ja-maakuntauudistus-hyodyttaisi-myos-uuttamaata?ref=karuselli">Sote- ja maakuntauudistus hyödyttäisi myös Uuttamaata</a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content"><a href="http://pialk.puheenvuoro.uusisuomi.fi/255681-sote-ja-maakuntauudistus-hyodyttaisi-myos-uuttamaata?ref=karuselli">Helsingin, Espoon, Vantaan ja Kauniaisten kaupunginvaltuutetut pitivät runsas viikko sitten yhteisen kokouksen sote- ja maakuntauudistuksesta. Tietäen ketkä...</a></span>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-05-22T16:30:50+03:00">22.5.2018 16:30</span></span>  </span>         
  <span class="views-field views-field-field-blog-comment-count">        <span class="field-content"><a href="http://pialk.puheenvuoro.uusisuomi.fi/255681-sote-ja-maakuntauudistus-hyodyttaisi-myos-uuttamaata?ref=karuselli">10 kommenttia</a></span>  </span></div>
</div>
<div id="views_slideshow_cycle_div_featured_blog_posts-block_5" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-6 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_featured_blog_posts-block_5'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><a href="http://heikkihyotyniemi.puheenvuoro.uusisuomi.fi/kulttuuri/255697-ihan-mahtavaa?ref=karuselli"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/blog_authors/picture-7175-be3b26929a426c31ab8c77e511392995.png" width="135" height="190" /></a></div>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="http://heikkihyotyniemi.puheenvuoro.uusisuomi.fi/kulttuuri/255697-ihan-mahtavaa?ref=karuselli">Heikki Hyötyniemi</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://heikkihyotyniemi.puheenvuoro.uusisuomi.fi/kulttuuri/255697-ihan-mahtavaa?ref=karuselli">Ihan huippua</a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content"><a href="http://heikkihyotyniemi.puheenvuoro.uusisuomi.fi/kulttuuri/255697-ihan-mahtavaa?ref=karuselli">Hienoa! -- Tekniikan Akatemia on päättänyt myöntää miljoonan euron Millennium-palkintonsa Tuomo Suntolalle. Perusteena on hänen kehittämänsä ALD-pinnoitustekniikka, joka...</a></span>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-05-22T22:39:30+03:00">22.5.2018 22:39</span></span>  </span>         
  <span class="views-field views-field-field-blog-comment-count">        <span class="field-content"><a href="http://heikkihyotyniemi.puheenvuoro.uusisuomi.fi/kulttuuri/255697-ihan-mahtavaa?ref=karuselli">8 kommenttia</a></span>  </span></div>
</div>
<div id="views_slideshow_cycle_div_featured_blog_posts-block_6" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-7 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_featured_blog_posts-block_6'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><a href="http://heikkiherlin.puheenvuoro.uusisuomi.fi/kulttuuri/255696-keltainen-idiootti-valloittaa-maailman?ref=karuselli"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/blog_authors/picture-11583-3bc565695f6ad038bced62aff9321d7e.jpg" width="135" height="190" /></a></div>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="http://heikkiherlin.puheenvuoro.uusisuomi.fi/kulttuuri/255696-keltainen-idiootti-valloittaa-maailman?ref=karuselli">Heikki Herlin</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://heikkiherlin.puheenvuoro.uusisuomi.fi/kulttuuri/255696-keltainen-idiootti-valloittaa-maailman?ref=karuselli">Keltainen idiootti valloittaa maailman</a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content"><a href="http://heikkiherlin.puheenvuoro.uusisuomi.fi/kulttuuri/255696-keltainen-idiootti-valloittaa-maailman?ref=karuselli">Myönnän erään tärkeän asian: minä pidän Yhdysvalloista ja arvostan suuresti maan historiaa maailman viihde- ja elokuvateollisuuden laukaisualustana. Liittovaltion...</a></span>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-05-22T21:51:16+03:00">22.5.2018 21:51</span></span>  </span>         
  <span class="views-field views-field-field-blog-comment-count">        <span class="field-content"><a href="http://heikkiherlin.puheenvuoro.uusisuomi.fi/kulttuuri/255696-keltainen-idiootti-valloittaa-maailman?ref=karuselli">11 kommenttia</a></span>  </span></div>
</div>
<div id="views_slideshow_cycle_div_featured_blog_posts-block_7" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-8 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_featured_blog_posts-block_7'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><a href="http://mattitorvinen.puheenvuoro.uusisuomi.fi/255683-haluatko-saastua-maakuntavaaleilla?ref=karuselli"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/blog_authors/picture-133069-d6d10e9d884762ac138882ea606f87fd_1.png" width="135" height="190" /></a></div>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="http://mattitorvinen.puheenvuoro.uusisuomi.fi/255683-haluatko-saastua-maakuntavaaleilla?ref=karuselli">Matti Torvinen</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://mattitorvinen.puheenvuoro.uusisuomi.fi/255683-haluatko-saastua-maakuntavaaleilla?ref=karuselli">Haluatko saastua maakuntavaaleilla</a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content"><a href="http://mattitorvinen.puheenvuoro.uusisuomi.fi/255683-haluatko-saastua-maakuntavaaleilla?ref=karuselli">Maakuntavaalit tulevat ajallaan. Se on selvää, yhteinen tahto on hallituksessa selkeä. Itse vaalien ajankohta on avoin, kaikkeen pitää varautua. Puoluesihteerinä olen...</a></span>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-05-22T16:43:59+03:00">22.5.2018 16:43</span></span>  </span>         
  <span class="views-field views-field-field-blog-comment-count">        <span class="field-content"><a href="http://mattitorvinen.puheenvuoro.uusisuomi.fi/255683-haluatko-saastua-maakuntavaaleilla?ref=karuselli">0 kommenttia</a></span>  </span></div>
</div>
<div id="views_slideshow_cycle_div_featured_blog_posts-block_8" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-9 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_featured_blog_posts-block_8'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><a href="http://sjphki.puheenvuoro.uusisuomi.fi/255691-onko-kaymasssa-sotelle-samoin-kuin-maaliskuussa-2015?ref=karuselli"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/blog_authors/picture-6325-4ea02bd0305526d43b30ceb00fdce414_3.jpg" width="135" height="190" /></a></div>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="http://sjphki.puheenvuoro.uusisuomi.fi/255691-onko-kaymasssa-sotelle-samoin-kuin-maaliskuussa-2015?ref=karuselli">Seppo-Juha Pietikäinen</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://sjphki.puheenvuoro.uusisuomi.fi/255691-onko-kaymasssa-sotelle-samoin-kuin-maaliskuussa-2015?ref=karuselli">Onko käymässsä sotelle samoin kuin maaliskuussa 2015?</a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content"><a href="http://sjphki.puheenvuoro.uusisuomi.fi/255691-onko-kaymasssa-sotelle-samoin-kuin-maaliskuussa-2015?ref=karuselli">Onko käymässsä sotelle   samoin kuin maaliskuussa  2015 ?Hevosmiesten kohtuullisen luotettavan uutistoimiston mukaan:- Perustuslakivaliokunnan lausunto saattaa siirtyä...</a></span>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-05-22T19:37:24+03:00">22.5.2018 19:37</span></span>  </span>         
  <span class="views-field views-field-field-blog-comment-count">        <span class="field-content"><a href="http://sjphki.puheenvuoro.uusisuomi.fi/255691-onko-kaymasssa-sotelle-samoin-kuin-maaliskuussa-2015?ref=karuselli">20 kommenttia</a></span>  </span></div>
</div>
<div id="views_slideshow_cycle_div_featured_blog_posts-block_9" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-10 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_featured_blog_posts-block_9'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><a href="http://sirpapaatero.puheenvuoro.uusisuomi.fi/255675-hallituksen-sote-esityksen-tulee-kaatua?ref=karuselli"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/blog_authors/picture-320711-3699abd1908f5d073bb0ac00ba2c785d.jpg" width="135" height="190" /></a></div>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="http://sirpapaatero.puheenvuoro.uusisuomi.fi/255675-hallituksen-sote-esityksen-tulee-kaatua?ref=karuselli">Sirpa Paatero</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://sirpapaatero.puheenvuoro.uusisuomi.fi/255675-hallituksen-sote-esityksen-tulee-kaatua?ref=karuselli">Hallituksen sote-esityksen tulee kaatua</a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content"><a href="http://sirpapaatero.puheenvuoro.uusisuomi.fi/255675-hallituksen-sote-esityksen-tulee-kaatua?ref=karuselli">Sote-, tai sittemmin maakuntauudistus, sisältää hyvin suuria riskejä ihmisten palvelujen sekä talouden osalta. Mitkään alkuperäisistä tavoitteista tasa-arvoisempien...</a></span>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-05-22T14:19:29+03:00">22.5.2018 14:19</span></span>  </span>         
  <span class="views-field views-field-field-blog-comment-count">        <span class="field-content"><a href="http://sirpapaatero.puheenvuoro.uusisuomi.fi/255675-hallituksen-sote-esityksen-tulee-kaatua?ref=karuselli">14 kommenttia</a></span>  </span></div>
</div>
</div>
</div>
          <div class="views-slideshow-controls-bottom clearfix">
        <div id="views_slideshow_controls_text_featured_blog_posts-block" class="views-slideshow-controls-text views_slideshow_controls_text">
  <span id="views_slideshow_controls_text_previous_featured_blog_posts-block" class="views-slideshow-controls-text-previous views_slideshow_controls_text_previous">
  <a href="#" rel="prev">Edellinen</a>
</span>
  <span id="views_slideshow_controls_text_pause_featured_blog_posts-block" class="views-slideshow-controls-text-pause views_slideshow_controls_text_pause  views-slideshow-controls-text-status-play"><a href="#">Pysäytä</a></span>
  <span id="views_slideshow_controls_text_next_featured_blog_posts-block" class="views-slideshow-controls-text-next views_slideshow_controls_text_next">
  <a href="#" rel="next">Seuraava</a>
</span>
</div>
<div id="views_slideshow_slide_counter_featured_blog_posts-block" class="views-slideshow-slide-counter views_slideshow_slide_counter">
  <span class="num">1</span> / <span class="total">10</span>
</div>
      </div>
      </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><div class="block block-views block-latest-yritysblogit-inrow2-2 block-views-latest-yritysblogit-inrow2-2 even block-without-title" id="block-views-latest-yritysblogit-inrow2-2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-latest-yritysblogit view-id-latest_yritysblogit view-display-id-inrow2_2 view-dom-id-e1d4ec67647ce13477abffa078fe209c">
        
  
      <div class="attachment attachment-before">
      <div class="view view-latest-yritysblogit view-id-latest_yritysblogit view-display-id-inrow2_s">
        
  
  
  
  
  
  
  
  
</div>    </div>
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first Ilmarinen kumppaniyritysId69038">
      
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/150x95/public/blog_authors/ilmarinen_katihuoponen_600x600.jpg?itok=EnsVfaYO" width="150" height="95" alt="" /></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="http://parempaaelamaa.org/2018/03/02/tyoelaman-tulevaisuus-nyt/">Työelämän tulevaisuus on tänään</a></h4>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="http://parempaaelamaa.org/2018/03/02/tyoelaman-tulevaisuus-nyt/?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Kati Huoponen, Ilmarinen</a></div>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-03-07T10:44:40+02:00">7.3.2018 10:44</span></span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even Lastujafi kumppaniyritysId2">
      
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/150x95/public/blog_authors/nina-parssinen_avatar_1513244889-250x250.jpg?itok=YswTk3Yg" width="150" height="95" /></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="https://www.lastuja.fi/vastuullinen-tyonantaja-panostaa-tyoturvallisuuteen-ja-osaamiseen?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Vastuullinen työnantaja panostaa työturvallisuuteen ja osaamiseen</a></h4>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="https://www.lastuja.fi/vastuullinen-tyonantaja-panostaa-tyoturvallisuuteen-ja-osaamiseen?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Nina Pärssinen, Lastuja.fi</a></div>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"></span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd Säästöpankkiryhmä kumppaniyritysId74807">
      
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/150x95/public/blog_authors/sp_liitto_vesala_timo_600x600_mustattu.jpg?itok=0AjiEFsO" width="150" height="95" alt="" /></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="https://kumppaniblogit.uusisuomi.fi/vieraskyna/saastopankki-miksi-sinun-tulisi-kiinnostua-saastamisesta-ja-sijoittamisesta">Miksi sinun tulisi kiinnostua säästämisestä ja sijoittamisesta?</a></h4>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="https://kumppaniblogit.uusisuomi.fi/vieraskyna/saastopankki-miksi-sinun-tulisi-kiinnostua-saastamisesta-ja-sijoittamisesta?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Timo Vesala, Säästöpankkiryhmä</a></div>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-05-22T10:51:34+03:00">22.5.2018 10:51</span></span>  </span>  </div>
  <div class="views-row views-row-4 views-row-even Kokoomus kumppaniyritysId74918">
      
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/150x95/public/blog_authors/kokoomus_joonas-mikkila_600x600.jpg?itok=DHY3wDtm" width="150" height="95" alt="" /></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="https://kumppaniblogit.uusisuomi.fi/tulevaisuuden-tyoelama/kokoomus-sinakin-olet-datakapitalisti">Sinäkin olet datakapitalisti</a></h4>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="https://kumppaniblogit.uusisuomi.fi/tulevaisuuden-tyoelama/kokoomus-sinakin-olet-datakapitalisti?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Joonas Mikkilä, Kokoomus</a></div>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-05-21T11:27:21+03:00">21.5.2018 11:27</span></span>  </span>  </div>
  <div class="views-row views-row-5 views-row-odd Crisis Management Initiative kumppaniyritysId75108">
      
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/150x95/public/blog_authors/cmi_maruanelkrekshi_600x600.jpg?itok=EzGaxGlQ" width="150" height="95" alt="" /></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="https://kumppaniblogit.uusisuomi.fi/vieraskyna/cmi-jemenin-sota-on-synnyttanyt-inhimillisen-katastrofin-rauhan-eteen-on-nyt-ponnisteltava-usealla-tasolla">Jemenin sota on synnyttänyt inhimillisen katastrofin – rauhan eteen on nyt ponnisteltava usealla tasolla</a></h4>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="https://kumppaniblogit.uusisuomi.fi/vieraskyna/cmi-jemenin-sota-on-synnyttanyt-inhimillisen-katastrofin-rauhan-eteen-on-nyt-ponnisteltava-usealla-tasolla?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Maruan El-Krekshi, Crisis Management Initiative</a></div>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-05-22T08:28:12+03:00">22.5.2018 08:28</span></span>  </span>  </div>
  <div class="views-row views-row-6 views-row-even Vapo kumppaniyritysId54263">
      
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/150x95/public/blog_authors/thumbnail_1_2612-ahti_blogiin_2_0.jpg?itok=1PqR3xZV" width="150" height="95" /></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="https://www.vapo.com/blogi/posts/98/totuus_ei_pala_tulessa_-_jos_ei_marka_puukaan?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Totuus ei pala tulessa – jos ei märkä puukaan</a></h4>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="https://www.vapo.com/blogi/posts/98/totuus_ei_pala_tulessa_-_jos_ei_marka_puukaan?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Ahti Martikainen, Vapo</a></div>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"></span>  </span>  </div>
  <div class="views-row views-row-7 views-row-odd views-row-last Hypo kumppaniyritysId69698">
      
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/150x95/public/blog_authors/hypo_sami_vallinkoski_600x600px_rgb.jpg?itok=klaOXtuF" width="150" height="95" alt="" /></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="http://www.hypo.fi/taloyhtioiden-ahdingossa-rahoittajankin-on-toimittava-uutuuksina-suomen-ensimmainen-taloyhtioille-tarkoitettu-lainatakaus-ja-lainalaskuri/">Oma lainatakaus taloyhtiöiden remonttiahdinkoon</a></h4>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="http://www.hypo.fi/taloyhtioiden-ahdingossa-rahoittajankin-on-toimittava-uutuuksina-suomen-ensimmainen-taloyhtioille-tarkoitettu-lainatakaus-ja-lainalaskuri/?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Sami Vallinkoski, Hypo</a></div>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-05-15T09:08:14+03:00">15.5.2018 09:08</span></span>  </span>  </div>
    </div>
  
  
      <div class="attachment attachment-after">
      <div class="view view-latest-yritysblogit view-id-latest_yritysblogit view-display-id-inrow2_b">
        
  
  
  
  
  
  
  
  
</div>    </div>
  
  
  
  
</div>    </div>
  </div>
</div><section class="block block-quicktabs block-popular-articles block-quicktabs-popular-articles odd" id="block-quicktabs-popular-articles">
  <div class="block-inner clearfix">
              <h2 class="block-title">Luetuimmat uutiset</h2>
            
    <div class="content clearfix">
      <div  id="quicktabs-popular_articles" class="quicktabs-wrapper quicktabs-style-zen"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-zen"><li class="active first"><a href="/ulkomaat/249550-donald-trump-julkisti-ison-uutisen-haluaa-autoille-25n-tuontiveron-kansallisen?qt-popular_articles=0#qt-popular_articles" id="quicktabs-tab-popular_articles-0" class="active">Nyt</a></li><li><a href="/ulkomaat/249550-donald-trump-julkisti-ison-uutisen-haluaa-autoille-25n-tuontiveron-kansallisen?qt-popular_articles=1#qt-popular_articles" id="quicktabs-tab-popular_articles-1" class="active">Tänään</a></li><li class="last"><a href="/ulkomaat/249550-donald-trump-julkisti-ison-uutisen-haluaa-autoille-25n-tuontiveron-kansallisen?qt-popular_articles=2#qt-popular_articles" id="quicktabs-tab-popular_articles-2" class="active">Tällä viikolla</a></li></ul></div><div id="quicktabs-container-popular_articles" class="quicktabs_main quicktabs-style-zen"><div  id="quicktabs-tabpage-popular_articles-0" class="quicktabs-tabpage "><div class="block block-views block-popular-articles-block block-views-popular-articles-block odd block-without-title" id="block-views-popular-articles-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-popular-articles view-id-popular_articles view-display-id-block view-dom-id-1e320d76673a90554b4cb3e075dc6a99">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/249525-suomen-mitta-taysi-varakkaampien-elakelaisten-verovapaus-paattyy?ref=suosituimmat">”Suomen mitta on täysi – varakkaampien eläkeläisten verovapaus päättyy”</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/249437-antti-rinne-ja-petteri-orpo-rajaisivat-vain-perussuomalaiset-ulos-seuraavasta?ref=suosituimmat">Nyt tuli tyrmäys Jussi Halla-aholle: Rinne ja Orpo rajaisivat ulos seuraavasta hallituksesta</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/249461-touko-aalto-ihmettelee-juha-sipilan-holynpolypuheita-paaministeri-vaarassa-vaaleista?ref=suosituimmat">Touko Aalto ihmettelee Juha Sipilän hölynpölypuheita: ”Pääministeri on väärässä – Vaaleista pitää keskustella juuri nyt”</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/249575-nyt-tulivat-valviran-alkoholitilastot-lonkeron-myynti-kasvoi-ruokakaupoissa-perati-95?ref=suosituimmat">Nyt tuli alkoholitilasto: Raju luku lonkerosta – oluen myynnissä yllätys</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/249473-antti-rinne-vastasi-eduskuntaa-kuohuttaneeseen-kysymykseen-purkaako-sdp-soten?ref=suosituimmat">Antti Rinne vastasi eduskuntaa kuohuttaneeseen kysymykseen: Purkaako SDP soten?</a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/249324-neljan-miljoonan-suomalaisen-kayttama-pankkitunnistus-jaa-pian-historiaan?ref=suosituimmat">Neljän miljoonan suomalaisen käyttämä pankkitunnistus jää pian historiaan</a></span>  </div></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/249553-ministeri-esittaa-kasvispihvikiellon-selvittamista-kansanedustaja-suomi-tarvittaessa?ref=suosituimmat">Ministeri esittää ”kasvispihvikiellon” selvittämistä – Kansanedustaja: ”Suomi tarvittaessa valmis seuraamaan Ranskan esimerkkiä”</a></span>  </div></li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/249393-300-euron-korotus-kansanedustajien-sopeutumisrahaan-nain-eduskunta-sopi-uusista?ref=suosituimmat">300 euron korotus kansanedustajien sopeutumisrahaan? – Näin eduskunta sopi ”uusista etuuksista”</a></span>  </div></li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/249561-sinisten-kansanedustaja-kyllastyi-perussuomalaisten-natsitervehdyskohusta?ref=suosituimmat">Sinisten kansanedustaja kyllästyi perussuomalaisten natsitervehdyskohusta jankkaamiseen – ”Tiedän mikä on totuus”</a></span>  </div></li>
          <li class="views-row views-row-10 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/ulkomaat/249550-donald-trump-julkisti-ison-uutisen-haluaa-autoille-25n-tuontiveron-kansallisen?ref=suosituimmat">Trump julkisti ”ison uutisen”: Haluaa autoille 25%:n tuontiveron kansallisen turvallisuuden nimissä</a></span>  </div></li>
          <li class="views-row views-row-11 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/249532-te-sdp-ihmetteli-700-miljoonan-euron-verovajetta-nain-kokoomus-maksaisi?ref=suosituimmat">TE: SDP ihmetteli 700 miljoonan euron verovajetta – näin kokoomus maksaisi varainsiirtoveron poiston</a></span>  </div></li>
          <li class="views-row views-row-12 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/249526-perussuomalainen-hermostui-kokoomuksesta-tullut-ylimielinen-parempien-ihmisten-puolue?ref=suosituimmat">Perussuomalainen hermostui Orpolle: ”Kokoomuksesta on tullut ylimielinen parempien ihmisten puolue”</a></span>  </div></li>
          <li class="views-row views-row-13 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/249462-jussi-halla-aho-orpolle-ja-rinteelle-olemme-vaalien-jalkeenkin-halukkaita?ref=suosituimmat">Jussi Halla-aho Orpolle ja Rinteelle: ”Olemme vaalien jälkeenkin halukkaita keskusteluihin kaikkien kanssa”</a></span>  </div></li>
          <li class="views-row views-row-14 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/ulkomaat/249507-saksan-turvapaikkaskandaali-sisaministeri-vei-bremenin-maahanmuuttovirastolta?ref=suosituimmat">Saksan turvapaikkaskandaali: Sisäministeri vei Bremenin maahanmuuttovirastolta oikeudet</a></span>  </div></li>
          <li class="views-row views-row-15 views-row-odd views-row-last">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/249491-nakokulma-isojen-poikien-helppo-jattaa-pienet-persut-ulos?ref=suosituimmat">Näkökulma: Isojen poikien helppo jättää pienet persut ulos</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div></div><div  id="quicktabs-tabpage-popular_articles-1" class="quicktabs-tabpage quicktabs-hide"><div class="block block-views block-popular-articles-block-1 block-views-popular-articles-block-1 even block-without-title" id="block-views-popular-articles-block-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-popular-articles view-id-popular_articles view-display-id-block_1 view-dom-id-7611fc8ac75985e457e5163f6b1bd7d4">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/249175-ovatko-nama-ihmiset-seonneita-ei-mitaan-laskelmia-yhtaan-mistaan-hjallis-harkimo?ref=suosituimmat">”Ovatko nämä ihmiset seonneita? Ei mitään laskelmia yhtään mistään”- Hjallis Harkimo tylyttää sotea IL-blogissa</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/249213-katsastus-meni-uusiksi-monessa-autossa-vika-josta-voi-nyt-saada-hylkayksen-paalle?ref=suosituimmat">Katsastus meni uusiksi: Monessa autossa on vika, josta voi nyt saada hylkäyksen päälle ajokiellon</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/249314-kiista-tyovoimasta-kai-mykkanen-arahti-mutta-jussi-halla-aho-oli-oikeassa-osaajista?ref=suosituimmat">Kiista työvoimasta: Mykkänen ärähti, mutta Halla-aho oli oikeassa osaajista – on jo vapautettu harkinnasta</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/249324-neljan-miljoonan-suomalaisen-kayttama-pankkitunnistus-jaa-pian-historiaan?ref=suosituimmat">Neljän miljoonan suomalaisen käyttämä pankkitunnistus jää pian historiaan</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/249308-diplomi-insinoori-juha-makipaa-yllattaa-ttssa-jules-vernen-idea-ratkaisee-ihmiskunnan?ref=suosituimmat">Diplomi-insinööri yllättää T&amp;T:ssä: Jules Vernen unohdettu idea ratkaisee ihmiskunnan hälyttävän ongelman</a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/249525-suomen-mitta-taysi-varakkaampien-elakelaisten-verovapaus-paattyy?ref=suosituimmat">”Suomen mitta on täysi – varakkaampien eläkeläisten verovapaus päättyy”</a></span>  </div></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/249251-professoreilta-taystyrmays-hallitukselle-sote-uudistusta-ei-voida-perustella?ref=suosituimmat">Professoreilta täystyrmäys hallitukselle: Sote-uudistusta ei voida perustella säästöillä – uskottavia laskelmia ei ole</a></span>  </div></li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/249437-antti-rinne-ja-petteri-orpo-rajaisivat-vain-perussuomalaiset-ulos-seuraavasta?ref=suosituimmat">Nyt tuli tyrmäys Jussi Halla-aholle: Rinne ja Orpo rajaisivat ulos seuraavasta hallituksesta</a></span>  </div></li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/249393-300-euron-korotus-kansanedustajien-sopeutumisrahaan-nain-eduskunta-sopi-uusista?ref=suosituimmat">300 euron korotus kansanedustajien sopeutumisrahaan? – Näin eduskunta sopi ”uusista etuuksista”</a></span>  </div></li>
          <li class="views-row views-row-10 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/249217-nyt-leimahti-aku-louhimies-kiisti-julmuudet-isssa-yle-ja-nayttelijat-lujina?ref=suosituimmat">Nyt leimahti: Aku Louhimies kiisti julmuudet IS:ssa – Yle ja näyttelijät lujina: ”Valitettavasti todellisia esimerkkejä”</a></span>  </div></li>
          <li class="views-row views-row-11 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/249461-touko-aalto-ihmettelee-juha-sipilan-holynpolypuheita-paaministeri-vaarassa-vaaleista?ref=suosituimmat">Touko Aalto ihmettelee Juha Sipilän hölynpölypuheita: ”Pääministeri on väärässä – Vaaleista pitää keskustella juuri nyt”</a></span>  </div></li>
          <li class="views-row views-row-12 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/249206-tutkija-vastaa-jussi-halla-aholle-tulijoita-eurooppaan-enemman-kuin-voimme?ref=suosituimmat">Tutkija vastaa Jussi Halla-aholle: ”Tulijoita Eurooppaan on enemmän kuin voimme vastaanottaa, voisimme hyötyä tästä kansakuntana”</a></span>  </div></li>
          <li class="views-row views-row-13 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/249473-antti-rinne-vastasi-eduskuntaa-kuohuttaneeseen-kysymykseen-purkaako-sdp-soten?ref=suosituimmat">Antti Rinne vastasi eduskuntaa kuohuttaneeseen kysymykseen: Purkaako SDP soten?</a></span>  </div></li>
          <li class="views-row views-row-14 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/249074-painava-varoitus-hallitukselle-juha-teperi-sote-suurempi-riski-kuin-sen-toteuttamatta?ref=suosituimmat">Painava varoitus hallitukselle: Sote on suurempi riski kuin sen toteuttamatta jättäminen</a></span>  </div></li>
          <li class="views-row views-row-15 views-row-odd views-row-last">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/249377-sdp-iski-heti-mista-kokoomus-leikkaisi-780-miljoonaa-euroa?ref=suosituimmat">SDP iski heti: ”Mistä kokoomus leikkaisi 780 miljoonaa euroa?”</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div></div><div  id="quicktabs-tabpage-popular_articles-2" class="quicktabs-tabpage quicktabs-hide"><div class="block block-views block-popular-articles-block-2 block-views-popular-articles-block-2 odd block-without-title" id="block-views-popular-articles-block-2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-popular-articles view-id-popular_articles view-display-id-block_2 view-dom-id-2ef5e742505727c9f8d23e34e2eca946">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/249175-ovatko-nama-ihmiset-seonneita-ei-mitaan-laskelmia-yhtaan-mistaan-hjallis-harkimo?ref=suosituimmat">”Ovatko nämä ihmiset seonneita? Ei mitään laskelmia yhtään mistään”- Hjallis Harkimo tylyttää sotea IL-blogissa</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/249213-katsastus-meni-uusiksi-monessa-autossa-vika-josta-voi-nyt-saada-hylkayksen-paalle?ref=suosituimmat">Katsastus meni uusiksi: Monessa autossa on vika, josta voi nyt saada hylkäyksen päälle ajokiellon</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/249003-poyristyttava-kohtaaminen-nousi-esiin-eduskunnassa-heli-jarvinen-mika-hallituksen?ref=suosituimmat">Susanna Kosken ja pitkäaikaistyöttömän kohtaaminen pöyristytti – näin kommentoi hallitus</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/248551-professori-jukka-konttinen-laura-huhtasaaresta-gradun-ja-tutkinnon-voisi-hylata?ref=suosituimmat">Professori: Laura Huhtasaaren ”gradun ja tutkinnon voisi hylätä”</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/248629-plagiointitutkija-huhtasaaren-teksti-ei-ole-millaan-tapaa-poikkeava?ref=suosituimmat">Plagiointitutkija: ”Huhtasaaren teksti ei ole millään tapaa poikkeava”</a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/249217-nyt-leimahti-aku-louhimies-kiisti-julmuudet-isssa-yle-ja-nayttelijat-lujina?ref=suosituimmat">Nyt leimahti: Aku Louhimies kiisti julmuudet IS:ssa – Yle ja näyttelijät lujina: ”Valitettavasti todellisia esimerkkejä”</a></span>  </div></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/249314-kiista-tyovoimasta-kai-mykkanen-arahti-mutta-jussi-halla-aho-oli-oikeassa-osaajista?ref=suosituimmat">Kiista työvoimasta: Mykkänen ärähti, mutta Halla-aho oli oikeassa osaajista – on jo vapautettu harkinnasta</a></span>  </div></li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/249324-neljan-miljoonan-suomalaisen-kayttama-pankkitunnistus-jaa-pian-historiaan?ref=suosituimmat">Neljän miljoonan suomalaisen käyttämä pankkitunnistus jää pian historiaan</a></span>  </div></li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/249308-diplomi-insinoori-juha-makipaa-yllattaa-ttssa-jules-vernen-idea-ratkaisee-ihmiskunnan?ref=suosituimmat">Diplomi-insinööri yllättää T&amp;T:ssä: Jules Vernen unohdettu idea ratkaisee ihmiskunnan hälyttävän ongelman</a></span>  </div></li>
          <li class="views-row views-row-10 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/249525-suomen-mitta-taysi-varakkaampien-elakelaisten-verovapaus-paattyy?ref=suosituimmat">”Suomen mitta on täysi – varakkaampien eläkeläisten verovapaus päättyy”</a></span>  </div></li>
          <li class="views-row views-row-11 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/249251-professoreilta-taystyrmays-hallitukselle-sote-uudistusta-ei-voida-perustella?ref=suosituimmat">Professoreilta täystyrmäys hallitukselle: Sote-uudistusta ei voida perustella säästöillä – uskottavia laskelmia ei ole</a></span>  </div></li>
          <li class="views-row views-row-12 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/248960-jan-vapaavuorelta-armottomat-haukut-hallitukselle-edes-sipila-orpo-terho-ei-voi-tata?ref=suosituimmat">Jan Vapaavuorelta armottomat haukut hallitukselle: ”Edes Sipilä-Orpo-Terho ei voi tätä sivuuttaa”</a></span>  </div></li>
          <li class="views-row views-row-13 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/249169-alahdys-sdpn-veroideasta-tavoite-muuttaa-suomeen-syntyminen-vankilatuomioksi?ref=suosituimmat">Älähdys SDP:n veroideasta: ”Tavoite muuttaa Suomeen syntyminen vankilatuomioksi”</a></span>  </div></li>
          <li class="views-row views-row-14 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/249437-antti-rinne-ja-petteri-orpo-rajaisivat-vain-perussuomalaiset-ulos-seuraavasta?ref=suosituimmat">Nyt tuli tyrmäys Jussi Halla-aholle: Rinne ja Orpo rajaisivat ulos seuraavasta hallituksesta</a></span>  </div></li>
          <li class="views-row views-row-15 views-row-odd views-row-last">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/249393-300-euron-korotus-kansanedustajien-sopeutumisrahaan-nain-eduskunta-sopi-uusista?ref=suosituimmat">300 euron korotus kansanedustajien sopeutumisrahaan? – Näin eduskunta sopi ”uusista etuuksista”</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div></div></div></div>    </div>
  </div>
</section><section class="block block-views block-weekly-picks-block block-views-weekly-picks-block even" id="block-views-weekly-picks-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">Viikon valinnat</h2>
            
    <div class="content clearfix">
      <div class="view view-weekly-picks view-id-weekly_picks view-display-id-block view-dom-id-0136f74a228f48c1fb159e6334030aba">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image-collection">        <div class="field-content"><a href="/kotimaa/249598-helsinkilaiskirkko-iski-kultasuoneen-vierailumaksu-tuotti-heti-175-miljoonaa-euroa?ref=valinnat"><div class="entity entity-field-collection-item field-collection-item-field-image-collection clearfix" about="/field-collection/field-image-collection/99828" typeof="" class="entity entity-field-collection-item field-collection-item-field-image-collection">
  <div class="content">
    


<div class="field field-name-field-image-reference field-type-us-imagefield field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"><a href="/kotimaa/249598-helsinkilaiskirkko-iski-kultasuoneen-vierailumaksu-tuotti-heti-175-miljoonaa-euroa"><img typeof="foaf:Image" src="https://kuvat.uusisuomi.fi/sites/default/files/imagecache/150x95/kuvat/temppeliaukio_kirkko.jpeg" alt="Kuva" /></a></div>
      </div>
</div>

  </div>
</div>
</a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/kotimaa/249598-helsinkilaiskirkko-iski-kultasuoneen-vierailumaksu-tuotti-heti-175-miljoonaa-euroa?ref=valinnat">Helsinkiläiskirkko iski kultasuoneen: Vierailumaksu tuotti heti 1,75 miljoonaa euroa</a></h4>  </div>  
  <span class="views-field views-field-body">        <span class="field-content"><a href="/kotimaa/249598-helsinkilaiskirkko-iski-kultasuoneen-vierailumaksu-tuotti-heti-175-miljoonaa-euroa?ref=valinnat"><p>Helsingin Töölön seurakunta on onnistunut tekemään turistien suosimasta Temppeliaukion kirkosta oikean kultasuonen....</a></span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image-collection">        <div class="field-content"><a href="/kotimaa/249575-nyt-tulivat-valviran-alkoholitilastot-lonkeron-myynti-kasvoi-ruokakaupoissa-perati-95?ref=valinnat"><div class="entity entity-field-collection-item field-collection-item-field-image-collection clearfix" about="/field-collection/field-image-collection/99825" typeof="" class="entity entity-field-collection-item field-collection-item-field-image-collection">
  <div class="content">
    


<div class="field field-name-field-image-reference field-type-us-imagefield field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"><a href="/kotimaa/249575-nyt-tulivat-valviran-alkoholitilastot-lonkeron-myynti-kasvoi-ruokakaupoissa-perati-95"><img typeof="foaf:Image" src="https://kuvat.uusisuomi.fi/sites/default/files/imagecache/150x95/kuvat/21592320.jpg" alt="Kuva" /></a></div>
      </div>
</div>

  </div>
</div>
</a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/kotimaa/249575-nyt-tulivat-valviran-alkoholitilastot-lonkeron-myynti-kasvoi-ruokakaupoissa-perati-95?ref=valinnat">Nyt tuli alkoholitilasto: Raju luku lonkerosta – oluen myynnissä yllätys</a></h4>  </div>  
  <span class="views-field views-field-body">        <span class="field-content"><a href="/kotimaa/249575-nyt-tulivat-valviran-alkoholitilastot-lonkeron-myynti-kasvoi-ruokakaupoissa-perati-95?ref=valinnat"><p>Kohutun alkoholilain uudistuksen jälkeen on saatu ensimmäinen alkoholitilasto alkuvuodelta.</p></a></span>  </span>  
  <span class="views-field views-field-comment-count">        <span class="field-content"><a href="/kotimaa/249575-nyt-tulivat-valviran-alkoholitilastot-lonkeron-myynti-kasvoi-ruokakaupoissa-perati-95?ref=valinnat">4 kommenttia</a></span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image-collection">        <div class="field-content"><a href="/kotimaa/249462-jussi-halla-aho-orpolle-ja-rinteelle-olemme-vaalien-jalkeenkin-halukkaita?ref=valinnat"><div class="entity entity-field-collection-item field-collection-item-field-image-collection clearfix" about="/field-collection/field-image-collection/99807" typeof="" class="entity entity-field-collection-item field-collection-item-field-image-collection">
  <div class="content">
    


<div class="field field-name-field-image-reference field-type-us-imagefield field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"><a href="/kotimaa/249462-jussi-halla-aho-orpolle-ja-rinteelle-olemme-vaalien-jalkeenkin-halukkaita"><img typeof="foaf:Image" src="https://kuvat.uusisuomi.fi/sites/default/files/imagecache/150x95/kuvat/bp8h1652.jpg" alt="Kuva" /></a></div>
      </div>
</div>

  </div>
</div>
</a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/kotimaa/249462-jussi-halla-aho-orpolle-ja-rinteelle-olemme-vaalien-jalkeenkin-halukkaita?ref=valinnat">Jussi Halla-aho Orpolle ja Rinteelle: ”Olemme vaalien jälkeenkin halukkaita keskusteluihin kaikkien kanssa”</a></h4>  </div>  
  <span class="views-field views-field-body">        <span class="field-content"><a href="/kotimaa/249462-jussi-halla-aho-orpolle-ja-rinteelle-olemme-vaalien-jalkeenkin-halukkaita?ref=valinnat"><p>Perussuomalaisten puheenjohtaja Jussi Halla-aho pitää kokoomuksen ja Sdp:n puheenjohtajien ilmoitusta hallitusyhteistyön...</a></span>  </span>  
  <span class="views-field views-field-comment-count">        <span class="field-content"><a href="/kotimaa/249462-jussi-halla-aho-orpolle-ja-rinteelle-olemme-vaalien-jalkeenkin-halukkaita?ref=valinnat">11 kommenttia</a></span>  </span>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-image-collection">        <div class="field-content"><a href="/kotimaa/249473-antti-rinne-vastasi-eduskuntaa-kuohuttaneeseen-kysymykseen-purkaako-sdp-soten?ref=valinnat"><div class="entity entity-field-collection-item field-collection-item-field-image-collection clearfix" about="/field-collection/field-image-collection/99810" typeof="" class="entity entity-field-collection-item field-collection-item-field-image-collection">
  <div class="content">
    


<div class="field field-name-field-image-reference field-type-us-imagefield field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"><a href="/kotimaa/249473-antti-rinne-vastasi-eduskuntaa-kuohuttaneeseen-kysymykseen-purkaako-sdp-soten"><img typeof="foaf:Image" src="https://kuvat.uusisuomi.fi/sites/default/files/imagecache/150x95/kuvat/rinne17.jpg" alt="Kuva" /></a></div>
      </div>
</div>

  </div>
</div>
</a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/kotimaa/249473-antti-rinne-vastasi-eduskuntaa-kuohuttaneeseen-kysymykseen-purkaako-sdp-soten?ref=valinnat">Antti Rinne vastasi eduskuntaa kuohuttaneeseen kysymykseen: Purkaako SDP soten?</a></h4>  </div>  
  <span class="views-field views-field-body">        <span class="field-content"><a href="/kotimaa/249473-antti-rinne-vastasi-eduskuntaa-kuohuttaneeseen-kysymykseen-purkaako-sdp-soten?ref=valinnat"><p>SDP:n puheenjohtaja Antti Rinne on luvannut perua työttömyysturvan ”aktiivimallileikkurin”, jos puolue pääsee valtaan...</a></span>  </span>  
  <span class="views-field views-field-comment-count">        <span class="field-content"><a href="/kotimaa/249473-antti-rinne-vastasi-eduskuntaa-kuohuttaneeseen-kysymykseen-purkaako-sdp-soten?ref=valinnat">13 kommenttia</a></span>  </span>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-image-collection">        <div class="field-content"><a href="/kotimaa/249437-antti-rinne-ja-petteri-orpo-rajaisivat-vain-perussuomalaiset-ulos-seuraavasta?ref=valinnat"><div class="entity entity-field-collection-item field-collection-item-field-image-collection clearfix" about="/field-collection/field-image-collection/99801" typeof="" class="entity entity-field-collection-item field-collection-item-field-image-collection">
  <div class="content">
    


<div class="field field-name-field-image-reference field-type-us-imagefield field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"><a href="/kotimaa/249437-antti-rinne-ja-petteri-orpo-rajaisivat-vain-perussuomalaiset-ulos-seuraavasta"><img typeof="foaf:Image" src="https://kuvat.uusisuomi.fi/sites/default/files/imagecache/150x95/kuvat/rinneorpopolitiikantoimittajat.png" alt="Kuva" /></a></div>
      </div>
</div>

  </div>
</div>
</a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/kotimaa/249437-antti-rinne-ja-petteri-orpo-rajaisivat-vain-perussuomalaiset-ulos-seuraavasta?ref=valinnat">Nyt tuli tyrmäys Jussi Halla-aholle: Rinne ja Orpo rajaisivat ulos seuraavasta hallituksesta</a></h4>  </div>  
  <span class="views-field views-field-body">        <span class="field-content"><a href="/kotimaa/249437-antti-rinne-ja-petteri-orpo-rajaisivat-vain-perussuomalaiset-ulos-seuraavasta?ref=valinnat"><p>SDP:n puheenjohtaja Antti Rinne ja kokoomuksen puheenjohtaja, valtiovarainministeri Petteri Orpo rajaavat perussuomalaiset...</a></span>  </span>  
  <span class="views-field views-field-comment-count">        <span class="field-content"><a href="/kotimaa/249437-antti-rinne-ja-petteri-orpo-rajaisivat-vain-perussuomalaiset-ulos-seuraavasta?ref=valinnat">52 kommenttia</a></span>  </span>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image-collection">        <div class="field-content"><a href="/kotimaa/249429-jousto-ei-saa-tarkoittaa-joustoa-alaspain-palkassa-vasemmistoliitto-nostaisi-tuet-800?ref=valinnat"><div class="entity entity-field-collection-item field-collection-item-field-image-collection clearfix" about="/field-collection/field-image-collection/99800" typeof="" class="entity entity-field-collection-item field-collection-item-field-image-collection">
  <div class="content">
    


<div class="field field-name-field-image-reference field-type-us-imagefield field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"><a href="/kotimaa/249429-jousto-ei-saa-tarkoittaa-joustoa-alaspain-palkassa-vasemmistoliitto-nostaisi-tuet-800"><img typeof="foaf:Image" src="https://kuvat.uusisuomi.fi/sites/default/files/imagecache/150x95/kuvat/d07r7755.jpg" alt="Kuva" /></a></div>
      </div>
</div>

  </div>
</div>
</a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/kotimaa/249429-jousto-ei-saa-tarkoittaa-joustoa-alaspain-palkassa-vasemmistoliitto-nostaisi-tuet-800?ref=valinnat">”Jousto ei saa tarkoittaa joustoa alaspäin palkassa” – Vasemmistoliitto nostaisi tuet 800 euroon ja määräisi minimipalkaksi 1700 €/kk</a></h4>  </div>  
  <span class="views-field views-field-body">        <span class="field-content"><a href="/kotimaa/249429-jousto-ei-saa-tarkoittaa-joustoa-alaspain-palkassa-vasemmistoliitto-nostaisi-tuet-800?ref=valinnat"><p>Vasemmistoliitto julkisti keskiviikkona linjapaperinsa työn murroksesta, joka on yksi puolueen johtavista teemoista...</a></span>  </span>  
  <span class="views-field views-field-comment-count">        <span class="field-content"><a href="/kotimaa/249429-jousto-ei-saa-tarkoittaa-joustoa-alaspain-palkassa-vasemmistoliitto-nostaisi-tuet-800?ref=valinnat">9 kommenttia</a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section>  </div>
</aside>  </div>
</div><div id="zone-content-wide-wrapper" class="zone-wrapper zone-content-wide-wrapper clearfix">  
  <div id="zone-content-wide" class="zone zone-content-wide clearfix container-12">
    <div class="grid-12 region region-content-wide" id="region-content-wide">
  <div class="region-inner region-content-wide-inner">
    <div class="block block-block block-33 block-block-33 odd block-without-title kake_iframe_embed" id="block-block-33">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- <div class="kakeEmbedArea"></div>


-->    </div>
  </div>
</div>  </div>
</div>  </div>
</div></section>    
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">  
  <div id="zone-footer" class="zone zone-footer clearfix container-12">
    <div class="grid-12 region region-footer-second" id="region-footer-second">
  <div class="region-inner region-footer-second-inner">
    <div class="block block-block block-36 block-block-36 odd block-without-title adblock_test_block" id="block-block-36">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <script type="text/javascript">
var pathname = window.location.pathname; 
var url      = window.location.href; 


function trackAdEventsNews() {

	jQuery('#block-views-car-ad-view-block').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Autotalli.com', pathname]);
	});

	 jQuery('.kumppaniyritysId52263').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Yritysblogit News 2rows', 'Yritysblogi news Hypo']);
	}); 
	
	 jQuery('.kumppaniyritysId55970').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Yritysblogit News 2rows', 'Yritysblogi news Sitra']);
	}); 
	
	 jQuery('.kumppaniyritysId2').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Yritysblogit News 2rows', 'Yritysblogi news Lastuja']);
	}); 
	
	 jQuery('.kumppaniyritysId66714').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Yritysblogit News 2rows', 'Yritysblogi news LähiTapiola']);
	}); 
	
	 jQuery('.kumppaniyritysId54263').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Yritysblogit News 2rows', 'Yritysblogi news Vapo']);
	}); 

         jQuery('.kumppaniyritysId66901').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Yritysblogit News 2rows', 'Yritysblogi news Ulkoministerio']);
	}); 

         jQuery('.kumppaniyritysId69086').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Yritysblogit News 2rows', 'Natiivi news Hypo-tutkimus']);
	}); 

	jQuery('#lehtitarjousAdSpace').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Lehtitarjous.com', 'Lehtitarjous element']);
	});
	
	jQuery('.block-yrityskanava block-us-site-yrityskanava').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Yrityskanava', 'Yrityskanava link list']);
	});

	jQuery('#block-views-ticker-block-2').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Natiivi ticker', 'Front page natiivi ticker']);
	});
	

}

function trackNewsEvents() {
	jQuery('.view-latest-yritysblogit').click( function() {
	_gaq.push(['_trackEvent', 'News events', 'Suosituimmat', 'News suosituimmat']);
	});

	jQuery('.block-views-weekly-picks-block').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Viikon valinnat', 'Viikon valinnat element']);
	});

	jQuery('.at4-recommended.at-medium').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'AddThis Recommendations', 'Bottom element']);
	});

       jQuery('.uutiskirje_tilaus').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Subscribe newsletter', 'Frontpage button']);
	});
	
/*
jQuery('.factbox-factbox').click(function () {
        var kohdeLinkkiFakta = this.href;
        _gaq.push(['_trackEvent', 'News events', 'Faktaboksi click', kohdeLinkkiFakta]);
console.log('Link click factbox: ' + kohdeLinkkiFakta);
    });

jQuery('.field-name-body').click(function () {
        var kohdeLinkki = this.href;
        _gaq.push(['_trackEvent', 'News events', 'Body click', kohdeLinkki]);
    });

jQuery('.factbox-bottom').click(function () {
        var kohdeLinkkiFaktaB = this.href;
        _gaq.push(['_trackEvent', 'News events', 'Faktaboksi bottom click', kohdeLinkkiFaktaB]);

    });
*/
}

function trackNaviEvents() {

jQuery('.block-views-ticker-block').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Tuoreimmat navi ticker']);
	});
	
	jQuery('.block-views-aiheet-block').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Aiheita tänään navi']);
	});

	jQuery('.sub-navigation').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Secondary menu osastot']);
	});
	
	jQuery('#region-branding').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Main logo']);
	});
	
	jQuery('#ForecastCarousel3').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Weather element']);
	});
	
	jQuery('.menu-398').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Etusivu']);
	});
	
	jQuery('.menu-800').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Uutiset']);
	});
	
	jQuery('.menu-528').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Puheenvuoro']);
	});
	
	jQuery('.menu-529').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Vapaavuoro']);
	});
	
	jQuery('.menu-1567').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'In English']);
	});

}

trackNaviEvents();
trackAdEventsNews();
trackNewsEvents();

</script>

    </div>
  </div>
</div><div class="block block-block block-2 block-block-2 even block-without-title uusisuomi_footer_contact" id="block-block-2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><span>Uusi Suomi</span><span>Alma Talent Oy</span><span>Alvar Aallon katu 3 C</span><span>00100 Helsinki</span><span><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="0f7b606662667b7a7c4f7a7a7c667c7a606266216966">[email&#160;protected]</a></span><span>Puh. 040-352 0923</span></p>
<p><span><a href="https://oma.uusisuomi.fi/kayttoehdot">Käyttöehdot</a></span><span><a href="http://www.almamedia.fi/tietosuoja">Tietosuoja</a></span><span><a href="http://www.almatalent.fi/tietoa-meist%C3%A4/toimitusten-yhteystiedot/uusisuomi">Yhteystiedot</a></span><span><a href="https://oma.uusisuomi.fi/keskusteluohje">Keskusteluohje</a></span></p>    </div>
  </div>
</div><div class="block block-system block-powered-by block-system-powered-by odd block-without-title" id="block-system-powered-by">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="block-system-powered-by-ajax-content" class="ajaxblocks-wrapper"><script data-cfasync="false" src="/cdn-cgi/scripts/f2bf09f8/cloudflare-static/email-decode.min.js"></script><script type="text/javascript"></script><noscript><span>Rakennettu <a href="https://www.drupal.org">Drupalilla</a> – yhteistyössä <a href="http://www.uusisuomi.fi">Uusi Suomi</a> ja <a href="http://www.wunderkraut.com">Wunderkraut</a></span></noscript></div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div></footer>  </div>  <div class="region region-page-bottom" id="region-page-bottom">
  <div class="region-inner region-page-bottom-inner">
    <div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "",
         status: true,
         cookie: true,
         xfbml: true,
         oauth : true,
         channelUrl: "https:\/\/www.uusisuomi.fi\/fb_social\/channel"
         });

         FB.Event.subscribe("edge.create", function(href, widget) {
_gaq.push(["_trackEvent", "Facebook like", "Drupal", href]);
});
     };
     (function() {
       var e = document.createElement('script');
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/fi_FI/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script>    <script type="text/javascript">
      var sp_e0 = {
        "s":"uusisuomi",
        "cp":"ulkomaat",
        "url":document.location.href
      }
      spring.c(sp_e0);
    </script>
    <noscript>
      <img src="https://scripts.uusisuomi.fi/j0=,,,;+,,cp=ulkomaat;;;;"alt="">
    </noscript>  </div>
</div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ae88c80a08","applicationID":"1408032","transactionName":"ZlQAMENXXBcCUkVcW18eIwdFX10KTF9eUVFuQQMDVGlEDQZG","queueTime":0,"applicationTime":799,"atts":"ShMDRgtNTxk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
