<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="fi" dir="ltr" version="HTML+RDFa 1.1"
  xmlns:og="http://ogp.me/ns#"
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta name="msapplication-square70x70logo" content="/sites/all/themes/custom/uusisuomiomega/img/tiles/tiny.png" />
<meta name="msapplication-square150x150logo" content="/sites/all/themes/custom/uusisuomiomega/img/tiles/square.png" />
<meta name="google-site-verification" content="hhB0fhbhZYhhgj045r9sHYG0RPkvtwDP7UmB6Gl8UhM" />
<link rel="shortcut icon" href="https://www.uusisuomi.fi/sites/all/themes/custom/uusisuomiomega/favicon.ico" type="image/vnd.microsoft.icon" />
<script id="adonnews-jssdk" src="https://d9v72urx9pbbc.cloudfront.net/channel.js#uusisuomi" />
</script><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<link rel="apple-touch-icon" href="https://www.uusisuomi.fi/sites/all/themes/custom/client/uusisuomiomega/apple-touch-icon.png" type="image/png" />
<meta name="msapplication-TileColor" content="#10478" />
<meta name="msapplication-wide310x150logo" content="/sites/all/themes/custom/uusisuomiomega/img/tiles/wide.png" />
<meta property="fb:admins" content="612949032" />
<meta name="application-name" content="Uusi Suomi" />
<meta name="msapplication-square310x310logo" content="/sites/all/themes/custom/uusisuomiomega/img/tiles/large.png" />
<meta name="msapplication-notification" content="frequency=30, cycle=1, polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.uusisuomi.fi/uutiset-rss.xml&amp;id=1" />
<meta property="fb:pages" content="100636899712" />
<meta name="description" content="Liverpool F.C- nousi Englannin jalkapallon Valioliigassa sarjan kakkospaikalle voitettuaan maanantaina Liverpoolin derbyssä Evertonin 1-0. Ottelun ratkaisu oli dramaattinen, sillä Sadio Mane teki voittomaalin lisäajan neljännellä minuutilla." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta name="rights" content="Kustannusosakeyhtiö Uusi Suomi" />
<link rel="canonical" href="https://www.uusisuomi.fi/urheilu/210693-liverpool-palaamassa-huipulle-voittaa-huonollakin-pelilla" />
<meta property="og:site_name" content="Uusi Suomi" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.uusisuomi.fi/urheilu/210693-liverpool-palaamassa-huipulle-voittaa-huonollakin-pelilla" />
<meta property="og:title" content="Liverpool palaamassa huipulle, voittaa huonollakin pelillä" />
<meta property="og:description" content="Liverpool F.C- nousi Englannin jalkapallon Valioliigassa sarjan kakkospaikalle voitettuaan maanantaina Liverpoolin derbyssä Evertonin 1-0. Ottelun ratkaisu oli dramaattinen, sillä Sadio Mane teki voittomaalin lisäajan neljännellä minuutilla." />
<meta property="og:image" content="https://kuvat.uusisuomi.fi/sites/default/files/kuvat/anfield.jpg" />
  <title>Liverpool palaamassa huipulle, voittaa huonollakin pelillä | Uusi Suomi</title>  
  <link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/default/files/css/css_vZ_wrMQ9Og-YPPxa1q4us3N7DsZMJa-14jShHgRoRNo.css" media="screen" />
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/default/files/css/css_jE2n4aqwqu4fQ9hgGddKM_-VyvmLMJiolrKj8O6qGFE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/default/files/css/css_8nQ11sf543e2WSCbpJYyDUTHq5NzC_mfWcyl4kW6tvc.css" media="all" />

<!--[if lt IE 10]>
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/default/files/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/default/files/css/css_OOpdPTx5w_dNzcHm8zJI4yjQOUa558Rfq0eJRcB-ric.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/default/files/css/css_YwfzCu_9EW2UTWC5hxM_tiXIVE8UoxYBL2kjf6UI4KU.css" media="all" />

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/all/themes/custom/uusisuomiomega/css/ie.css?ohk3fz" media="all" />
<![endif]-->

<!--[if (IE 8)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/all/themes/custom/uusisuomiomega/css/ie8.css?ohk3fz" media="all" />
<![endif]-->

<!--[if (IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/all/themes/custom/uusisuomiomega/css/ie9.css?ohk3fz" media="all" />
<![endif]-->

<!--[if IEMobile]>
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/all/themes/custom/uusisuomiomega/css/iemobile.css?ohk3fz" media="all" />
<![endif]-->

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/default/files/css/css__vb7XZfXeuRXjYmfY6lNTg-jy-9kxy0K07AXHAQnnDQ.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/default/files/css/css_lpn3saPwnh0DOdveZjtLNqWuVLzzK8A98rurOUMUo0s.css" media="all" />
<!--<![endif]-->
  <script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_UWQINlriydSoeSiGQxToOUdv493zEa7dpsXC1OtYlZU.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_nT-3TqmhkiIn30tHICx1inWtvQizOLtaBPI9cbRYVJE.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_Fk2EtWXE7LCynSwKaRdAXUBdaCDoMujrnIEpGHWyzko.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_mw06s-gYd-ANxp8zZ_N-xVkvD8F3Tf5OMGUGwU-H6zY.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_j4YbJOWQCl86nHBmuHqTmxBfwLaoEdxizZz7bW0Jj_s.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_7QRVwqek1Xx-glFZuIFJI5z4myBDtDK1tiJ5Kl82THk.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/all/modules/contrib/lightbox2/js/lightbox.js?1482420389"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (window.adgroupid == undefined) {window.adgroupid = Math.round(Math.random() * 1000); }
//--><!]]>
</script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_ADaCyhENsvWpZ-Eyp9plUKJawyog95TcEQzLuueD38o.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-2444216-8"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = "https://www.uusisuomi.fi/sites/default/files/googleanalytics/ga.js?ohk3fz";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_Vi88PTxdiX5e4z4-78x00Ylqb2GUE3mnFrY4yP6Wdoo.js"></script>
<script type="text/javascript" src="//pp.lp4.io/app/57/50/2f/57502fdee45a1d4e022a221f.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_KMCzCSJg9F9WiHZnj9h8MxdvJRf4ASlEqaKYguEfUUU.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

      if (window.innerWidth >= 1200) {var dataLayerViewport = 'desktop';} else {var dataLayerViewport = 'mobile';}
      digitalData = {"pageInstanceID":"210693_us_production","version":{"almaVersion":"1.5","specificationVersion":"1.0"},"page":{"pageInfo":{"pageID":"210693","sysEnv":"production","pageTitle":"Liverpool palaamassa huipulle, voittaa huonollakin pelill\u00e4","language":"fi","publisher":"Uusi Suomi","locationProtocol":"https","locationHost":"https:\/\/www.uusisuomi.fi","locationPathName":"urheilu\/210693-liverpool-palaamassa-huipulle-voittaa-huonollakin-pelilla","locationHref":"https:\/\/www.uusisuomi.fi\/urheilu\/210693-liverpool-palaamassa-huipulle-voittaa-huonollakin-pelilla"},"category":{"primaryCategory":"uutiset","subCategory":"Jalkapallo","tags":["Valioliiga","liverpool"],"context":"us_article_" + dataLayerViewport},"attributes":{"environment":"production","viewport":dataLayerViewport,"width":window.innerWidth,"userAgentHeader":navigator.userAgent,"contentCharge":"free","ads":true,"authors":["Otto Paloj\u00e4rvi \/ Sport Content"],"articleDate":"2016-12-20","articleLength":2436}}}
//--><!]]>
</script>
<script type="text/javascript" src="//adaptcode1.appspot.com/js/alma_init_cjs.js"></script>
<script type="text/javascript" src="https://nexus.ensighten.com/alma/uusisuomi/Bootstrap.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_Wd8nESYjBevtB_zWMUEVIaqY4_6CuMNruVgbOi0tx-I.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_OiM56VXYRbnNFXjORS6hBDn1nJ5bbb3F9QCGQKV0Zes.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0019/0723.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
//--><!]]>
</script>
<script type="text/javascript">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</script>
  <!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-210693 node-type-article context-urheilu www-uusisuomi-fi">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Hyppää pääsisältöön</a>
  </div>
  <div class="region region-page-top" id="region-page-top">
  <div class="region-inner region-page-top-inner">
        <!-- Begin comScore Inline Tag 1.1111.15 -->
    <script type="text/javascript">
    // <![CDATA[
    function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
    udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=15069997&ns_site=uusisuomi&name=urheilu.210693-liverpool-palaamassa-huipulle-voittaa-huonollakin-pelilla.page');
    // ]]>
    </script>
    <noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=15069997&amp;ns_site=uusisuomi&amp;name=urheilu.210693-liverpool-palaamassa-huipulle-voittaa-huonollakin-pelilla.page" height="1" width="1" alt="*"></p></noscript>
    <!-- End comScore Inline Tag -->    <script type="text/javascript" src="https://eas3.emediate.se/EAS_tag.1.0.js"></script>    <script type="text/javascript">
    function S4(){return(((1+Math.random())*0x10000)|0).toString(16).substring(1)}function guid(){return(S4()+S4()+"-"+S4()+"-"+S4()+"-"+S4()+"-"+S4()+S4()+S4())}var emediateUuid=guid();
    <!--
    if (jQuery(window).width() < 740) {
     EAS_init("11114,12887", "pageviewid="+emediateUuid);
    }else if (jQuery(window).width() < 1200) {
     EAS_init("10908,10093,10123,10907,10909,11127,12793", "pageviewid="+emediateUuid);
     }else{
     EAS_init("10908,10093,10123,10907,10909,11127,12261,12793,16732", "pageviewid="+emediateUuid);
    }
    //-->
    </script><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-544f4ced5b6712fc" async="async"></script>  </div>
</div>  <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  
<div id="zone-navigation-top-wrapper" class="zone-wrapper zone-navigation-top-wrapper clearfix">  <div id="zone-navigation-top" class="zone zone-navigation-top clearfix container-12">
    <div class="grid-12 region region-navigation-top" id="region-navigation-top">
  <div class="region-inner region-navigation-top-inner">
    <div class="block block-menu block-menu-navigation-top block-menu-menu-navigation-top odd block-without-title" id="block-menu-menu-navigation-top">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="https://oma.uusisuomi.fi/tietoa-kirjautumisesta" title="Uuden Suomen käyttäjähallinta on uudistunut täydellisesti. Lue lisää uudistuksesta.">Tietoa kirjautumisesta</a></li>
<li class="leaf"><a href="http://mediamyynti.uusisuomi.fi">Mediamyynti</a></li>
<li class="leaf"><a href="https://oma.uusisuomi.fi/tilaa-uutiskirje">Tilaa uutiskirje</a></li>
<li class="leaf"><a href="http://oma.uusisuomi.fi/yhteystiedot">Yhteystiedot</a></li>
<li class="leaf"><a href="http://www.helsinkitimes.fi/" style="color: red;">Uusi Suomi in English</a></li>
<li class="leaf twitter"><a href="http://twitter.com/uusisuomi"> </a></li>
<li class="last leaf facebook"><a href="https://www.facebook.com/UusiSuomi"> </a></li>
</ul>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-12">
    <div class="grid-5 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="branding-data clearfix">
            <div class="logo-img">
        <a href="/" rel="home" title=""><img src="https://www.uusisuomi.fi/sites/all/themes/custom/uusisuomiomega/logo.png" alt="" id="logo" /></a>      </div>
            <div class="date-today">
        Torstai 22.12.2016      </div>
          </div>
          </div>
</div><div class="grid-7 region region-branding-second" id="region-branding-second">
  <div class="region-inner region-branding-second-inner">
    <div class="block block-block block-3 block-block-3 odd block-without-title weather_header_block" id="block-block-3">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <nolayer>
<IFRAME SRC="https://scripts.uusisuomi.fi/foreca?id=536736e02cd5c5d4ec000015" SCROLLING="NO" STYLE="border:none;height:65px;" WIDTH="150"></IFRAME>
</nolayer>    </div>
  </div>
</div><div class="block block-search block-form block-search-form even block-without-title" id="block-search-form">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form class="google-cse" action="/urheilu/210693-liverpool-palaamassa-huipulle-voittaa-huonollakin-pelilla" method="post" id="search-block-form--2" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Hakulomake</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--4">Etsi </label>
 <input title="Kirjoita haluamasi hakusanat." type="text" id="edit-search-block-form--4" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Etsi" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-BXXJE5N4re9XRV_TgijlvLq_tZefV7heyJQ2rkCL1iY" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div><div class="block block-uscaslogin block-uscaslogin block-uscaslogin-uscaslogin odd block-without-title" id="block-uscaslogin-uscaslogin">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <a href="/cas?destination=node/210693">Kirjaudu</a>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">  
  <div id="zone-user" class="zone zone-user clearfix container-12">
    <div class="grid-12 region region-mobile-menu" id="region-mobile-menu">
  <div class="region-inner region-mobile-menu-inner">
    <div class="us-mobile-menu-toggle"></div>
    <div class="us-mobile-menu-wrapper">
      <div class="block block-system block-menu block-main-menu block-system-main-menu odd block-without-title" id="block-system-main-menu">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/" class="menu-front">Etusivu</a></li>
<li class="expanded active-trail"><a href="/uutiset?ref=navi" class="active-trail active">Uutiset</a><ul class="menu"><li class="first leaf"><a href="/kotimaa?ref=navi">Kotimaa</a></li>
<li class="leaf"><a href="/ulkomaat?ref=navi">Ulkomaat</a></li>
<li class="leaf"><a href="/raha?ref=navi">Raha</a></li>
<li class="leaf"><a href="/asuminen?ref=navi">Asuminen</a></li>
<li class="leaf"><a href="/ymparisto?ref=navi">Tiede</a></li>
<li class="leaf"><a href="/autot?ref=navi">Autot</a></li>
<li class="leaf active-trail"><a href="/urheilu?ref=navi" class="active-trail">Urheilu</a></li>
<li class="last leaf"><a href="/viihde?ref=navi">Viihde</a></li>
</ul></li>
<li class="leaf"><a href="http://puheenvuoro.uusisuomi.fi?ref=navi" class="menu-puheenvuoro">Puheenvuoro</a></li>
<li class="last leaf"><a href="http://vapaavuoro.uusisuomi.fi?ref=navi" class="menu-vapaavuoro">Vapaavuoro</a></li>
</ul>    </div>
  </div>
</div><div class="block block-uscaslogin block-uscaslogin block-uscaslogin-uscaslogin--2 even block-without-title" id="block-uscaslogin-uscaslogin--2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <a href="/cas?destination=node/210693">Kirjaudu</a>    </div>
  </div>
</div><div class="block block-search block-form block-search-form--2 odd block-without-title" id="block-search-form--2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form class="google-cse" action="/urheilu/210693-liverpool-palaamassa-huipulle-voittaa-huonollakin-pelilla" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Hakulomake</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Etsi </label>
 <input title="Kirjoita haluamasi hakusanat." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Etsi" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-9bB8U8rn_trlfX0cdcHrgW4z74gbFIXyORdmWhFIZ4o" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>    </div>
  </div>
</div>  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-12">
    <div class="grid-12 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div id="navigation-wrapper">
      <nav class="navigation">
        <h2 class="element-invisible">Päävalikko</h2><ul id="main-menu" class="links inline clearfix main-menu"><li class="menu-398 first"><a href="/" class="menu-front">Etusivu</a></li><li class="menu-800 active-trail active"><a href="/uutiset?ref=navi" class="active-trail active">Uutiset</a></li><li class="menu-528"><a href="http://puheenvuoro.uusisuomi.fi?ref=navi" class="menu-puheenvuoro">Puheenvuoro</a></li><li class="menu-529 last"><a href="http://vapaavuoro.uusisuomi.fi?ref=navi" class="menu-vapaavuoro">Vapaavuoro</a></li></ul>      </nav>
      <nav class="sub-navigation clearfix">
        <h2 class="element-invisible">Toissijainen valikko</h2><ul id="secondary-menu" class="links inline clearfix secondary-menu"><li class="menu-806 first"><a href="/kotimaa?ref=navi">Kotimaa</a></li><li class="menu-809"><a href="/ulkomaat?ref=navi">Ulkomaat</a></li><li class="menu-808"><a href="/raha?ref=navi">Raha</a></li><li class="menu-1320"><a href="/asuminen?ref=navi">Asuminen</a></li><li class="menu-812"><a href="/ymparisto?ref=navi">Tiede</a></li><li class="menu-1394"><a href="/autot?ref=navi">Autot</a></li><li class="menu-810 active-trail"><a href="/urheilu?ref=navi" class="active-trail">Urheilu</a></li><li class="menu-811 last"><a href="/viihde?ref=navi">Viihde</a></li></ul>      </nav>
    </div>
        <section class="block block-views block-aiheet-block block-views-aiheet-block odd" id="block-views-aiheet-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">Aiheita tänään:</h2>
            
    <div class="content clearfix">
      <div class="view view-aiheet view-id-aiheet view-display-id-block view-dom-id-9a4600dcd9f0e4396995c050a636c489">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/taxonomy/term/73004/?ref=aiheet">Juha Sipilän Katera Steel -kohu</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/taxonomy/term/63926/?ref=aiheet">Yhdysvaltain presidentinvaalit 2016</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/taxonomy/term/52240/?ref=aiheet">Helsingin Guggenheim-hanke</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/taxonomy/term/72753/?ref=aiheet">Presidentti Donald Trump</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/taxonomy/term/48894/?ref=aiheet">Maahanmuutto</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><section class="block block-views block-ticker-block block-views-ticker-block even" id="block-views-ticker-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">Tuoreimmat:</h2>
            
    <div class="content clearfix">
      <div class="view view-ticker view-id-ticker view-display-id-block view-dom-id-b10d024a4e755d5b13b3cdb078132750">
        
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_ticker-block" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_ticker-block" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_ticker-block_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/ulkomaat/210851-joulujuhla-riistaytyi-kasista-ruotsalaiskoulussa-jopa-150-oppilasta-mukana-rahinassa?ref=tuoreimmat"><a href="/ulkomaat/210851-joulujuhla-riistaytyi-kasista-ruotsalaiskoulussa-jopa-150-oppilasta-mukana-rahinassa">Tappelu puhkesi koulun joulujuhlassa Ruotsissa – yli 100 nuorta mukana rähinässä</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/kotimaa/210850-vesirokkorokote-tulee-suomen-rokotusohjelmaan-tarjotaan-kaikille-15-11-vuotiaille?ref=tuoreimmat"><a href="/kotimaa/210850-vesirokkorokote-tulee-suomen-rokotusohjelmaan-tarjotaan-kaikille-15-11-vuotiaille">Vesirokkorokote tulee Suomen rokotusohjelmaan – tarjotaan kaikille 1,5–11-vuotiaille</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/kotimaa/210846-poliisi-paljastaa-sakkorysat-nailla-teilla-valkkyy-varmasti-viikonloppuna?ref=tuoreimmat"><a href="/kotimaa/210846-poliisi-paljastaa-sakkorysat-nailla-teilla-valkkyy-varmasti-viikonloppuna">Poliisi paljastaa joulun sakkorysät: Näissä peltipoliiseissa on varmasti kamerat</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_3" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/autot/210845-honda-valmistanut-yli-100-miljoonaa-autoa?ref=tuoreimmat"><a href="/autot/210845-honda-valmistanut-yli-100-miljoonaa-autoa">Honda on valmistanut yli 100 miljoonaa autoa</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_4" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-5 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/autot/210844-murhan-yritys-lahdessa-yritettiin-ajaa-poliisin-paalle?ref=tuoreimmat"><a href="/autot/210844-murhan-yritys-lahdessa-yritettiin-ajaa-poliisin-paalle">Murhan yritys: Lahdessa yritettiin ajaa poliisin päälle</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_5" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-6 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/autot/210842-video-havyttoman-royhkea-autovaras?ref=tuoreimmat"><a href="/autot/210842-video-havyttoman-royhkea-autovaras">Video: Hävyttömän röyhkeä autovaras</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_6" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-7 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/kotimaa/210835-poliisi-varoittaa-ihmisohjuksista-helsingissa-kymmenia-huumekuskeja-narahti-ilman?ref=tuoreimmat"><a href="/kotimaa/210835-poliisi-varoittaa-ihmisohjuksista-helsingissa-kymmenia-huumekuskeja-narahti-ilman">Poliisi varoittaa ”ihmisohjuksista” Helsingin liikenteessä – kymmeniä huumekuskeja narahti ilman tehovalvontaa</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_7" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-8 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-7 views-row-even">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/raha/210834-k-ryhmalla-raportointipakko-s-ryhmalla-ei-mielivaltaista?ref=tuoreimmat"><a href="/raha/210834-k-ryhmalla-raportointipakko-s-ryhmalla-ei-mielivaltaista">K-ryhmällä raportointipakko, S-ryhmällä ei – ”Mielivaltaista”</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_8" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-9 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-8 views-row-odd">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/kotimaa/210833-timo-soini-mita-tapahtuu-31-milj-pakolaiselle-jos-sopimusta-ei-ole?ref=tuoreimmat"><a href="/kotimaa/210833-timo-soini-mita-tapahtuu-31-milj-pakolaiselle-jos-sopimusta-ei-ole">Timo Soini: ”Mitä tapahtuu 3,1 milj. pakolaiselle jos sopimusta ei ole?”</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_9" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-10 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-9 views-row-even views-row-last">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/autot/210832-kia-sportage-mallistoon-lisaa-vaihtoehtoja?ref=tuoreimmat"><a href="/autot/210832-kia-sportage-mallistoon-lisaa-vaihtoehtoja">Kia Sportage -mallistoon lisää vaihtoehtoja</a></a></span>  </div></div>
</div>
</div>
</div>
          <div class="views-slideshow-controls-bottom clearfix">
        <div id="views_slideshow_controls_text_ticker-block" class="views-slideshow-controls-text views_slideshow_controls_text">
  <span id="views_slideshow_controls_text_previous_ticker-block" class="views-slideshow-controls-text-previous views_slideshow_controls_text_previous"><a href="#">Edellinen</a></span>
  <span id="views_slideshow_controls_text_pause_ticker-block" class="views-slideshow-controls-text-pause views_slideshow_controls_text_pause  views-slideshow-controls-text-status-play"><a href="#">Pysäytä</a></span>
  <span id="views_slideshow_controls_text_next_ticker-block" class="views-slideshow-controls-text-next views_slideshow_controls_text_next"><a href="#">Seuraava</a></span>
</div>
      </div>
      </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section>  </div>
</div>  </div>
</div></header>    
      <section id="section-content" class="section section-content">
    <div id="zone-content-top-wide" class="zone zone-content-top-wide clearfix container-12">
            <div class="grid-12 region region-content-top-wide" id="region-content-top-wide">
  <div class="region-inner region-content-top-wide-inner">
    <div class="block block-us-appnexus block-paraati-980-400 block-us-appnexus-paraati-980-400 odd block-without-title" id="block-us-appnexus-paraati-980-400">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="almad-parade-1" style="margin-top: 10px;text-align: center"><script type="text/javascript">
      window.ALMA.ad.loadAd("almad-parade-1")
      </script></div>    </div>
  </div>
</div><div class="block block-us-appnexus block-skyscraper-ad block-us-appnexus-skyscraper-ad even block-without-title" id="block-us-appnexus-skyscraper-ad">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="almad-skyscraper-1"><script type="text/javascript">
      window.ALMA.ad.loadAd("almad-skyscraper-1")
      </script></div>    </div>
  </div>
</div><div class="block block-block block-50 block-block-50 odd block-without-title etuovi_emergency_fix" id="block-block-50">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!--

<div class="etuovi-emergency-fix-div">
    <iframe src="https://feed.etuovi.com/etuovi/htmlbanners/uusisuomi-960x400-r.html" height="400" width="100%" scrollbars="0" frameborder="0" marginheight="0" marginwidth="0"></iframe>
 </div>

-->    </div>
  </div>
</div>  </div>
</div>  </div>
<div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  <div id="zone-content" class="zone zone-content clearfix container-12">
    <div class="grid-7 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
            <a id="main-content"></a>
            <h1 class="title" id="page-title">Liverpool palaamassa huipulle, voittaa huonollakin pelillä</h1>
                        <div class="block block-system block-main block-system-main odd block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <article about="/urheilu/210693-liverpool-palaamassa-huipulle-voittaa-huonollakin-pelilla" typeof="sioc:Item foaf:Document" class="node node-article node-published node-not-promoted node-not-sticky author-ottopalojrvi odd clearfix" id="node-article-210693">
        <span property="dc:title" content="Liverpool palaamassa huipulle, voittaa huonollakin pelillä" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
  <script type="text/javascript">
      var addthis_config = {
         data_ga_property:' UA-2444216-8'
      }; 
</script>

<div style="margin: 0 0 5px 0; color: #999;"><span style="padding: 2px 0 0 2px;">Jaa artikkeli:</span><br>
<div class="addthis_responsive_sharing"></div>
</div>    <div class="author-wrapper ">



    <div class="author-inner-wrapper"><div class="field field-name-field-author-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/author_small/public/authors/otto_palojarvi.jpg?itok=ovj5Cimj" width="42" height="60" alt="" /></div></div></div><div class="author-name"><a href="/taxonomy/term/53767">Otto Palojärvi / Sport Content</a></div></div><div class="field field-name-field-created-date field-type-datestamp field-label-inline clearfix"><div class="field-label">Luotu:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2016-12-20T19:28:00+02:00">20.12.2016 19:28</span></div></div></div>  </div>

  
    <div class="content clearfix">
    


<div class="field field-name-field-image-collection field-type-field-collection field-label-hidden clearfix uusisuomi-article-image-collection">
    <ul class="field-items slides">
          <li class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-image-collection clearfix" about="/field-collection/field-image-collection/91030" typeof="" class="entity entity-field-collection-item field-collection-item-field-image-collection">
  <div class="content">
    


<div class="field field-name-field-image-reference field-type-us-imagefield field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"><div class="us-imagefield-source">Kuva: Creative Commons / fernallan</div><img typeof="foaf:Image" src="https://kuvat.uusisuomi.fi/sites/default/files/imagecache/artikkelikuva_std/kuvat/anfield.jpg" alt="Kuva" /></div>
      </div>
</div>

  </div>
</div>
</li>
      </ul>
</div>

<div class="field field-name-field-video field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">  </div></div></div><div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/urheilu" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Urheilu</a></div></div></div><span class="topic-prefix"> | </span><div class="field field-name-field-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/aiheet/jalkapallo" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Jalkapallo</a></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Liverpool F.C- nousi Englannin jalkapallon Valioliigassa sarjan kakkospaikalle voitettuaan maanantaina Liverpoolin derbyssä Evertonin 1-0. Ottelun ratkaisu oli dramaattinen, sillä Sadio Mane teki voittomaalin lisäajan neljännellä minuutilla.<br />
Liverpoolin valmentaja Jürgen Klopp piti voittoa ansaittuna. </p>
<p>- Oli aika tiukkaa, mutta olemme tyytyväisiä, että saavutimme ansaitsemamme voiton tästä vaikeasta pelistä. Paras juttu tällaisena iltana on voittaa ja näittekin, miten onnellisia fanimme olivat, Klopp sanoi lehdistötilaisuudessa. </p>
<p>Klopp myönsi, ettei peliesitys ollut hyvä, mutta painotti hyvän joukkueen edellytyksenä olevan, että voittoja tulee huonollakin pelillä.</p>
<p><div class="block block-us-appnexus block-inread block-us-appnexus-inread--2 even block-without-title" id="block-us-appnexus-inread--2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="almad-rectangle-1" style="text-align: center"><script type="text/javascript">
      window.ALMA.ad.loadAd("almad-rectangle-1")
      </script></div>    </div>
  </div>
</div><p>- Toisella puoliajalla olimme paljon parempia. Olisimme voineet maalata aikaisemminkin, mutta en välitä asiasta itse asiassa. Tarvitsimme jonkun, joka voi ampua, ja Daniel Sturridge teki sen. Jos voitat pelejä vain silloin kuin pelaat loistavasti, et voi voittaa montaa peliä. Tämä oli taistelu ja siihen olimme valmiita, ilmoitti Klopp.</p>
<p>Liverpool pysyy tiukasti kärkipäässä, kun kausi lähestyy puoltaväliään. Kärkijoukkue Chelsea on Liverpoolia kuusi pistettä edellä. Tappion Liverpool on kokenut tällä kaudella vain kahdesti.</p>
<p>Ainakin maalinteko on Liverpoolilla kunnossa. Maaleja joukkue on tehnyt Valioliigassa tällä kaudella kaikkein eniten (41). Maalit ovat jakautuneet joukkueella tasaisesti Manen ollessa Liverpoolin paras maalintekijä kahdeksalla osumallaan.</p>
<p>Liverpool ei ole voittanut Englannin mestaruutta 26 vuoteen. Vuoden 1990 mestaruuden jälkeen seura voitti Mestareiden liigan 2005 ja FA Cupin 1992, 2001 ja 2006. Valioliigan himoitusta mestaruudesta Liverpool on kuitenkin jäänyt paitsi. </p>
<p>Tällä kaudella mestaruuteen voisi olla mahdollisuuksia. Borussia Dortmundia Bundesliigassa menestyksekkäästi valmentanut Klopp on saanut Liverpoolin pelin vuodessa kohdilleen. Tulokset puhuvat puolestaan.</p>
<p>Chelsea ja Liverpool hyötyvät tietysti siitäkin, ettei niiden tarvitse urakoida europeleissä. Joukkueiden vahvaa syyskautta se ei silti himmennä.</p>
<p>Liverpoolilla on paljon faneja Suomessakin ja varsinkin varttuneempia suomalaisfaneja, jotka tykästyivät joukkueeseen 1970- ja 80-luvuilla TV2:n jalkapallolähetyksissä. Moni suomalainen Liverpool-fani kehuu Kloppin aikaansaannoksia ja uskoo ”ihmeeseen” ihan oikeasti.</p>
</div></div></div><div class="factbox-bottom"></div><div class="field field-name-field-people field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Henkilöt:&nbsp;</div><div class="field-items"><div class="field-item even"><div class="textformatter-list"><a href="/henkilo/jurgen-klopp">Jürgen Klopp</a></div></div></div></div><div class="field field-name-field-other-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Muut asiasanat:&nbsp;</div><div class="field-items"><div class="field-item even"><div class="textformatter-list"><a href="/asiasanat/valioliiga">Valioliiga</a>, <a href="/asiasanat/liverpool">liverpool</a></div></div></div></div><div class="uusisuomi_addthis_share">
<div class="field-label">Jaa artikkeli: </div>
<div class="addthis_jumbo_share"></div>

</div><div id="almad-widerectangle-1" style="margin-top: 10px;text-align: center"><script type="text/javascript">
      window.ALMA.ad.loadAd("almad-widerectangle-1")
      </script></div>  </div>

          
  <div class="clearfix">
              </div>

        <nav class="links node-links clearfix"><ul class="links inline"><li class="comment_forbidden first last"><span><div class="login-to-post-comments"><a href="/cas?destination=node/210693">Kirjoita kommentti<div class="service-provider-icons"><span class="pv-icon"></span><span class="google-icon"></span><span class="fb-icon"></span></div></a></div></span></li></ul></nav>
  </article>
    </div>
  </div>
</div><section class="block block-views block-rss-feed-importer-block-block block-views-rss-feed-importer-block-block even" id="block-views-rss-feed-importer-block-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">Uuden Suomen Yrityskanava</h2>
            
    <div class="content clearfix">
      <div class="view view-rss-feed-importer-block view-id-rss_feed_importer_block view-display-id-block view-dom-id-4f75697d0a552fbb34e79e2fffd5a18a">
        
  
  
      <div class="view-content">
      <div class="yrityskanava-item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title-1">        <span class="field-content"><div class="yrityskanava-row">
<a href="http://sytkassa.palvelut.uusisuomi.fi/2016/12/22/nyt-kannustetaan-yritystoimintaan-konkreettisesti/" class="rss-item">Nyt kannustetaan yritystoimintaan konkreettisesti</a>, <span class="rss-item-auth"><a href="http://sytkassa.palvelut.uusisuomi.fi">SYT-kassa<a></span>
</div></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title-1">        <span class="field-content"><div class="yrityskanava-row">
<a href="http://businesslike.palvelut.uusisuomi.fi/2016/12/20/hyvaa-joulua/" class="rss-item">HYVÄÄ JOULUA!</a>, <span class="rss-item-auth"><a href="http://businesslike.palvelut.uusisuomi.fi">Businesslike Oy<a></span>
</div></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-title-1">        <span class="field-content"><div class="yrityskanava-row">
<a href="http://actional.palvelut.uusisuomi.fi/2016/12/19/myyjan-luottamuksen-kasvattaminen-asiakassuhteessa-ja-myyntiorganisaatiossa/" class="rss-item">Myyjän luottamuksen kasvattaminen asiakassuhteessa ja myyntiorganisaatiossa</a>, <span class="rss-item-auth"><a href="http://actional.palvelut.uusisuomi.fi">Actional Oy<a></span>
</div></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-title-1">        <span class="field-content"><div class="yrityskanava-row">
<a href="http://capnova.palvelut.uusisuomi.fi/2016/12/15/myyntipaallikko/" class="rss-item">Hei me rekrytään! Capnovan kasvavaan joukkoon etsitään it-myynnin ammattilaista</a>, <span class="rss-item-auth"><a href="http://capnova.palvelut.uusisuomi.fi">Capnova<a></span>
</div></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-title-1">        <span class="field-content"><div class="yrityskanava-row">
<a href="http://lakiasiaintoimistojarisotka.palvelut.uusisuomi.fi/2016/12/14/yritysten-tyooikeutta-i-irtisanominen-taloudellisin-ja-tuotannollisin-perustein-2/" class="rss-item">Yritysten työoikeutta I – Irtisanominen taloudellisin ja tuotannollisin perustein</a>, <span class="rss-item-auth"><a href="http://lakiasiaintoimistojarisotka.palvelut.uusisuomi.fi">Asianajotoimisto Jari Sotka<a></span>
</div></span>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-title-1">        <span class="field-content"><div class="yrityskanava-row">
<a href="http://hostingpalvelu.palvelut.uusisuomi.fi/2016/12/14/loistava-tyopaikka-tarjolla-kokenut-javascriptnode-kehittaja/" class="rss-item">Loistava työpaikka tarjolla: Kokenut Javascript/Node – kehittäjä</a>, <span class="rss-item-auth"><a href="http://hostingpalvelu.palvelut.uusisuomi.fi">Hostingpalvelu.fi<a></span>
</div></span>  </div></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-title-1">        <span class="field-content"><div class="yrityskanava-row">
<a href="http://hostingpalvelu.palvelut.uusisuomi.fi/2016/12/13/miksi-tehda-kotisivut-wordpressilla/" class="rss-item">Miksi tehdä kotisivut WordPressillä</a>, <span class="rss-item-auth"><a href="http://hostingpalvelu.palvelut.uusisuomi.fi">Hostingpalvelu.fi<a></span>
</div></span>  </div></li>
          <li class="views-row views-row-8 views-row-even views-row-last">  
  <div class="views-field views-field-title-1">        <span class="field-content"><div class="yrityskanava-row">
<a href="http://ratekoulutus.palvelut.uusisuomi.fi/2016/12/13/esimiestyon-rajat-oikeudet-ja-velvollisuudet-haastavissa-tyoyhteisotilanteissa/" class="rss-item">Esimiestyön rajat – oikeudet ja velvollisuudet haastavissa työyhteisötilanteissa</a>, <span class="rss-item-auth"><a href="http://ratekoulutus.palvelut.uusisuomi.fi">Ratekoulutus<a></span>
</div></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><div class="block block-us-appnexus block-boksi-468-600 block-us-appnexus-boksi-468-600 odd block-without-title" id="block-us-appnexus-boksi-468-600">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="almad-widerectangle-1" style="margin-top: 10px;text-align: center"><script type="text/javascript">
      window.ALMA.ad.loadAd("almad-widerectangle-1")
      </script></div>    </div>
  </div>
</div>      </div>
</div><aside class="grid-5 region region-sidebar-first" id="region-sidebar-first">
  <div class="region-inner region-sidebar-first-inner">
    <div class="block block-views block-car-ad-view-block block-views-car-ad-view-block odd block-without-title" id="block-views-car-ad-view-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-car-ad-view view-id-car_ad_view view-display-id-block view-dom-id-c80b13feeda8dd1c98a3f1a322bce4d3">
            <div class="view-header">
      <a href="http://www.autotalli.com/?utm_source=Uusisuomi&utm_medium=Banner&utm_content=autotalli_us_150x95_2_perus&utm_campaign=Kohdenostot"><h2>MAINOS</h2></a>    </div>
  
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_car_ad_view-block" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_car_ad_view-block" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_car_ad_view-block_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="http://www.autotalli.com/vaihtoauto/35133765/Skoda/Superb/2016/Porvoo?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/skoda-superb-2016_00_original.jpg?itok=4ApyWxmJ" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="http://www.autotalli.com/vaihtoauto/35133765/Skoda/Superb/2016/Porvoo?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Skoda  Superb</strong><br />
2016, 2000 km, 52900 €</a></div>  </div></div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="http://www.autotalli.com/vaihtoauto/35134305/Porsche/Cayenne/2012/Tampere?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/porsche-cayenne-2012_00_original.jpg?itok=iGAhiADb" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="http://www.autotalli.com/vaihtoauto/35134305/Porsche/Cayenne/2012/Tampere?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Porsche  Cayenne</strong><br />
2012, 165000 km, 56800 €</a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_car_ad_view-block_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="http://www.autotalli.com/vaihtoauto/35133776/BMW/330/2013/Raisio?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/bmw-330-2013_00_original.jpg?itok=wONS-auK" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="http://www.autotalli.com/vaihtoauto/35133776/BMW/330/2013/Raisio?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>BMW  330</strong><br />
2013, 150000 km, 42800 €</a></div>  </div></div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="http://www.autotalli.com/vaihtoauto/35133618/Volkswagen/Passat/2016/Forssa?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/volkswagen-passat-2016_00_original.jpg?itok=f1WAr2r9" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="http://www.autotalli.com/vaihtoauto/35133618/Volkswagen/Passat/2016/Forssa?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Volkswagen  Passat</strong><br />
2016, 1000 km, 44900 €</a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_car_ad_view-block_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="http://www.autotalli.com/vaihtoauto/35134172/Audi/A3/2017/Hyvinkää?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/audi-a3-2017_00_original.jpg?itok=j8t6oV15" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="http://www.autotalli.com/vaihtoauto/35134172/Audi/A3/2017/Hyvinkää?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Audi  A3</strong><br />
2017, 0 km, 35742 €</a></div>  </div></div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-2 views-row-odd">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="http://www.autotalli.com/vaihtoauto/35134182/Porsche/Panamera/2017/Helsinki?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/porsche-panamera-2017_00_original.jpg?itok=JvqYOLh3" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="http://www.autotalli.com/vaihtoauto/35134182/Porsche/Panamera/2017/Helsinki?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Porsche  Panamera</strong><br />
2017, 0 km, 224320 €</a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_car_ad_view-block_3" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="http://www.autotalli.com/vaihtoauto/35133604/Volkswagen/Passat/2014/Helsinki?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/volkswagen-passat-2014_00_original.jpg?itok=HzNkdoTO" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="http://www.autotalli.com/vaihtoauto/35133604/Volkswagen/Passat/2014/Helsinki?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Volkswagen  Passat</strong><br />
2014, 106000 km, 32490 €</a></div>  </div></div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-3 views-row-even">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="http://www.autotalli.com/vaihtoauto/35133763/Skoda/Octavia/2016/Porvoo?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/skoda-octavia-2016_00_original.jpg?itok=ioToRQvm" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="http://www.autotalli.com/vaihtoauto/35133763/Skoda/Octavia/2016/Porvoo?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Skoda  Octavia</strong><br />
2016, 2000 km, 34900 €</a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_car_ad_view-block_4" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-5 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="http://www.autotalli.com/vaihtoauto/35133616/Volkswagen/Caddy%20Maxi/2016/Forssa?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/volkswagen-caddy-maxi-2016_00_original.jpg?itok=bVNETpRP" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="http://www.autotalli.com/vaihtoauto/35133616/Volkswagen/Caddy%20Maxi/2016/Forssa?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Volkswagen  Caddy Maxi</strong><br />
2016, 1000 km, 31900 €</a></div>  </div></div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-4 views-row-odd">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="http://www.autotalli.com/vaihtoauto/35133951/Volvo/XC60/2012/Helsinki?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/volvo-xc60-2012_00_original.jpg?itok=TJKzYRVR" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="http://www.autotalli.com/vaihtoauto/35133951/Volvo/XC60/2012/Helsinki?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Volvo  XC60</strong><br />
2012, 152000 km, 33800 €</a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_car_ad_view-block_5" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-6 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="http://www.autotalli.com/vaihtoauto/35133761/Subaru/Forester/2016/Porvoo?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/subaru-forester-2016_00_original.jpg?itok=GvOZOMfU" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="http://www.autotalli.com/vaihtoauto/35133761/Subaru/Forester/2016/Porvoo?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Subaru  Forester</strong><br />
2016, 1000 km, 41900 €</a></div>  </div></div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-5 views-row-even">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="http://www.autotalli.com/vaihtoauto/35134085/Audi/A6/2012/Espoo?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/audi-a6-2012_00_original.jpg?itok=oPjNf1nJ" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="http://www.autotalli.com/vaihtoauto/35134085/Audi/A6/2012/Espoo?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Audi  A6</strong><br />
2012, 89000 km, 41800 €</a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_car_ad_view-block_6" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-7 views_slideshow_cycle_hidden views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="http://www.autotalli.com/vaihtoauto/35134064/Ford/Transit/2015/Loimaa?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/ford-transit-2015_00_original.jpg?itok=zqdyPYkB" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="http://www.autotalli.com/vaihtoauto/35134064/Ford/Transit/2015/Loimaa?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Ford  Transit</strong><br />
2015, 94000 km, 31890 €</a></div>  </div></div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-6 views-row-odd">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="http://www.autotalli.com/vaihtoauto/35134251/Volvo/V90/2016/Lohja?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/volvo-v90-2016_00_original.jpg?itok=IIbD-hKi" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="http://www.autotalli.com/vaihtoauto/35134251/Volvo/V90/2016/Lohja?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Volvo  V90</strong><br />
2016, 3000 km, 84460 €</a></div>  </div></div>
</div>
</div>
</div>
      </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700' rel='stylesheet' type='text/css'>

<div class="autotalliComExtraBlock" style="border: 1px solid #eee; background-color: #5cb8b2; padding-left: 10px; padding-top: 5px; padding-bottom: 5px; font-family: 'Roboto Condensed', sans-serif; font-size: 16px; text-transform: uppercase; font-style: normal; font-weight: 700; letter-spacing: -1px;"><a href="http://www.autotalli.com/vaihtoautot/listaa/vuosimalli_min/2011/hinta_min/20000?utm_source=Uusisuomi&utm_medium=Banner&utm_content=autotalli_us_150x95_2_perus&utm_campaign=Kohdenostot"><span style="color: #fff;">Kaikki parhaat</span>
<span style="color: #44453f;"> vaihtoautot </span><span style="color: #fff;">></span></a></div>    </div>
  
  
</div>    </div>
  </div>
</div><section class="block block-quicktabs block-tuoreimmat-urheilu-uutiset block-quicktabs-tuoreimmat-urheilu-uutiset even" id="block-quicktabs-tuoreimmat-urheilu-uutiset">
  <div class="block-inner clearfix">
              <h2 class="block-title">Tuoreimmat urheilu-uutiset</h2>
            
    <div class="content clearfix">
      <div  id="quicktabs-tuoreimmat_urheilu_uutiset" class="quicktabs-wrapper quicktabs-style-zen"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-zen"><li class="active first"><a href="/urheilu/210693-liverpool-palaamassa-huipulle-voittaa-huonollakin-pelilla?qt-tuoreimmat_urheilu_uutiset=0#qt-tuoreimmat_urheilu_uutiset" id="quicktabs-tab-tuoreimmat_urheilu_uutiset-0" class="active">Sportti.com</a></li><li class="last"><a href="/urheilu/210693-liverpool-palaamassa-huipulle-voittaa-huonollakin-pelilla?qt-tuoreimmat_urheilu_uutiset=1#qt-tuoreimmat_urheilu_uutiset" id="quicktabs-tab-tuoreimmat_urheilu_uutiset-1" class="active">Uusi Suomi</a></li></ul></div><div id="quicktabs-container-tuoreimmat_urheilu_uutiset" class="quicktabs_main quicktabs-style-zen"><div  id="quicktabs-tabpage-tuoreimmat_urheilu_uutiset-0" class="quicktabs-tabpage "><div class="block block-aggregator block-feed-13 block-aggregator-feed-13 odd block-without-title" id="block-aggregator-feed-13">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="item-list"><ul><li class="first"><a href="http://www.sportti.com/uutinen.asp?CAT=3-2&amp;ID=328687">Tottenham rakentaa tulevaisuutta vakaalle pohjalle - taas iso jatkosopimus</a>
</li><li><a href="http://www.sportti.com/uutinen.asp?CAT=4-1&amp;ID=328686">Venäjä kaatoi Suomen - &quot;Hyökkäyksen laatutekijät eivät olleet tarvittavalla tasolla&quot;</a>
</li><li><a href="http://www.sportti.com/uutinen.asp?CAT=4-3&amp;ID=328685">Lyhyen joulutauon jälkeen suuntana Tour de Ski ja Mäkiviikko</a>
</li><li><a href="http://www.sportti.com/uutinen.asp?CAT=4-5&amp;ID=328684">HS: Maailmanmestaruus ei riittänyt - Salibandymaajoukkueelle etsitään uutta valmentajaa</a>
</li><li class="last"><a href="http://www.sportti.com/uutinen.asp?CAT=3-1&amp;ID=328683">Veikkausliigan ja Rajalan kuvakisa on ratkennut</a>
</li></ul></div><div class="more-link"><a href="/aggregator/sources/13" title="Näytä tämän syötteen uusimmat aiheet.">Lisää</a></div>    </div>
  </div>
</div></div></div></div>    </div>
  </div>
</section><section class="block block-views block-featured-blog-posts-sport block-views-featured-blog-posts-sport odd" id="block-views-featured-blog-posts-sport">
  <div class="block-inner clearfix">
              <h2 class="block-title">Poiminnat</h2>
            
    <div class="content clearfix">
      <div class="view view-featured-blog-posts view-id-featured_blog_posts view-display-id-sport view-dom-id-46cc22c9909a9396c31127d7b8f84968">
            <div class="view-header">
      <h2>Uuden Suomen blogit</h2>
    </div>
  
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_featured_blog_posts-sport" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_featured_blog_posts-sport" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_featured_blog_posts-sport_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-odd">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first">
    
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><a href="http://arialsio.puheenvuoro.uusisuomi.fi/urheilu/227245-nico-rosberg-valitsi-maailmanmestaruuden-ja-lopettaa?ref=karuselli"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/blog_authors/picture-960-48f02f0ba0523ca871067a28fc16a467_3.jpg" width="135" height="190" /></a></div>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="http://arialsio.puheenvuoro.uusisuomi.fi/urheilu/227245-nico-rosberg-valitsi-maailmanmestaruuden-ja-lopettaa?ref=karuselli">Ari Alsio</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://arialsio.puheenvuoro.uusisuomi.fi/urheilu/227245-nico-rosberg-valitsi-maailmanmestaruuden-ja-lopettaa?ref=karuselli">Nico Rosberg valitsi maailmanmestaruuden ja lopettaa</a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content"><a href="http://arialsio.puheenvuoro.uusisuomi.fi/urheilu/227245-nico-rosberg-valitsi-maailmanmestaruuden-ja-lopettaa?ref=karuselli">Nico Rosbergin unelmien täyttymys tyhjensi mielen ja maailmanmestaruuden tavoittelu on nyt turhaa, koska se on jo.Menihän siihen 25 vuotta, mutta kun kaikki on nyt...</a></span>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2016-12-02T15:57:45+02:00">2.12.2016 15:57</span></span>  </span>         
  <span class="views-field views-field-field-blog-comment-count">        <span class="field-content"><a href="http://arialsio.puheenvuoro.uusisuomi.fi/urheilu/227245-nico-rosberg-valitsi-maailmanmestaruuden-ja-lopettaa?ref=karuselli">8 kommenttia</a></span>  </span></div>
</div>
<div id="views_slideshow_cycle_div_featured_blog_posts-sport_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even">
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even views-row-last">
    
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><a href="http://sjphki.puheenvuoro.uusisuomi.fi/urheilu/226922-graham-ja-damon-hill-saivat-seuraa-keke-ja-nico-rosbergista?ref=karuselli"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/blog_authors/picture-6325-4ea02bd0305526d43b30ceb00fdce414_2.jpg" width="135" height="190" /></a></div>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="http://sjphki.puheenvuoro.uusisuomi.fi/urheilu/226922-graham-ja-damon-hill-saivat-seuraa-keke-ja-nico-rosbergista?ref=karuselli">Seppo-Juha Pietikäinen</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://sjphki.puheenvuoro.uusisuomi.fi/urheilu/226922-graham-ja-damon-hill-saivat-seuraa-keke-ja-nico-rosbergista?ref=karuselli">Graham ja Damon Hill saivat seuraa Keke ja Nico Rosbergistä</a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content"><a href="http://sjphki.puheenvuoro.uusisuomi.fi/urheilu/226922-graham-ja-damon-hill-saivat-seuraa-keke-ja-nico-rosbergista?ref=karuselli">Isä Graham Hill ja poika Damon Hill saivat tänään seuraa  formula F1 maailmanmestareiden luetteloon (World Drivers' Champions )Isä Keke Rosberg ja poika Nico Rosberg ...</a></span>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2016-11-27T19:21:56+02:00">27.11.2016 19:21</span></span>  </span>         
  <span class="views-field views-field-field-blog-comment-count">        <span class="field-content"><a href="http://sjphki.puheenvuoro.uusisuomi.fi/urheilu/226922-graham-ja-damon-hill-saivat-seuraa-keke-ja-nico-rosbergista?ref=karuselli">14 kommenttia</a></span>  </span></div>
</div>
</div>
</div>
          <div class="views-slideshow-controls-bottom clearfix">
        <div id="views_slideshow_controls_text_featured_blog_posts-sport" class="views-slideshow-controls-text views_slideshow_controls_text">
  <span id="views_slideshow_controls_text_previous_featured_blog_posts-sport" class="views-slideshow-controls-text-previous views_slideshow_controls_text_previous"><a href="#">Edellinen</a></span>
  <span id="views_slideshow_controls_text_pause_featured_blog_posts-sport" class="views-slideshow-controls-text-pause views_slideshow_controls_text_pause  views-slideshow-controls-text-status-play"><a href="#">Pysäytä</a></span>
  <span id="views_slideshow_controls_text_next_featured_blog_posts-sport" class="views-slideshow-controls-text-next views_slideshow_controls_text_next"><a href="#">Seuraava</a></span>
</div>
<div id="views_slideshow_slide_counter_featured_blog_posts-sport" class="views-slideshow-slide-counter views_slideshow_slide_counter">
  <span class="num">1</span> / <span class="total">2</span>
</div>
      </div>
      </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><section class="block block-views block-latest-yritysblogit-inrow2 block-views-latest-yritysblogit-inrow2 even" id="block-views-latest-yritysblogit-inrow2">
  <div class="block-inner clearfix">
              <h2 class="block-title">Yritysblogit &amp; -artikkelit</h2>
            
    <div class="content clearfix">
      <div class="view view-latest-yritysblogit view-id-latest_yritysblogit view-display-id-inrow2 view-dom-id-2622e6e23abb28ee8eb09263ec5f6998">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first hypo-tutkimus kumppaniyritysid69086">
      
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/150x95/public/blog_authors/pankinjohtaja_elina_aalto.jpg?itok=hjh96XpR" width="150" height="95" alt="" /></div>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="https://www.uusisuomi.fi/natiivi/hypo-tutkimus/209517-mietitko-vaihtoehtoa-sukanvarrelle-huomioi-nama-61-seikkaa?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Elina Aalto, Hypo-tutkimus</a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="https://www.uusisuomi.fi/natiivi/hypo-tutkimus/209517-mietitko-vaihtoehtoa-sukanvarrelle-huomioi-nama-61-seikkaa?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Mietitkö vaihtoehtoa sukanvarrelle? Huomioi nämä 6+1 seikkaa</a></h4>  </div>  
  <span class="views-field views-field-body">        <span class="field-content"><a href="https://www.uusisuomi.fi/natiivi/hypo-tutkimus/209517-mietitko-vaihtoehtoa-sukanvarrelle-huomioi-nama-61-seikkaa?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Aina on hyvä aika säästää.</a></span>  </span>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"></span>  </span>  
  <span class="views-field views-field-field-blog-comment-count">        <span class="field-content"></span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even ilmarinen kumppaniyritysid69038">
      
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/150x95/public/blog_authors/kirjoittaja_akuvaramaki.png?itok=K0qwZ889" width="150" height="95" /></div>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="http://parempaaelamaa.org/2016/12/21/tyhmentaako-tyosi-sinua/?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Vieraskynä: Aku Varamäki, Ilmarinen</a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="http://parempaaelamaa.org/2016/12/21/tyhmentaako-tyosi-sinua/?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Tyhmentääkö työsi sinua?</a></h4>  </div>  
  <span class="views-field views-field-body">        <span class="field-content"><a href="http://parempaaelamaa.org/2016/12/21/tyhmentaako-tyosi-sinua/?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Mieleeni muistui ajatus parin vuoden takaa.</a></span>  </span>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"></span>  </span>  
  <span class="views-field views-field-field-blog-comment-count">        <span class="field-content"><a href="http://parempaaelamaa.org/2016/12/21/tyhmentaako-tyosi-sinua/?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">0 kommenttia</a></span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd vapo kumppaniyritysid54263">
      
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/150x95/public/blog_authors/thumbnail_1_2612-ahti_blogiin_2.jpg?itok=l-x5NP-A" width="150" height="95" /></div>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="http://www.vapo.fi/blogi/posts/74/turpeesta_tulevaisuuden_nokia?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Ahti Martikainen, Vapo</a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="http://www.vapo.fi/blogi/posts/74/turpeesta_tulevaisuuden_nokia?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Turpeesta tulevaisuuden Nokia</a></h4>  </div>  
  <span class="views-field views-field-body">        <span class="field-content"><a href="http://www.vapo.fi/blogi/posts/74/turpeesta_tulevaisuuden_nokia?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">On Suomi köyhä siksi jää, riimitteli Runeberg. Mutta onko näin?</a></span>  </span>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"></span>  </span>  
  <span class="views-field views-field-field-blog-comment-count">        <span class="field-content"></span>  </span>  </div>
  <div class="views-row views-row-4 views-row-even hypon-asuntoneuvola kumppaniyritysid52263">
      
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/150x95/public/blog_authors/pauna_blogiin_0.jpg?itok=_pqno7nO" width="150" height="95" /></div>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="http://www.hypo.fi/pullahtaako-hameenlinna-pois-aaa-luokasta-vaki-katselee-junien-peraan-asemalla/?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Ari Pauna, Hypon Asuntoneuvola</a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="http://www.hypo.fi/pullahtaako-hameenlinna-pois-aaa-luokasta-vaki-katselee-junien-peraan-asemalla/?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Pullahtaako Hämeenlinna pois AAA-luokasta – väki katselee junien perään asemalla</a></h4>  </div>  
  <span class="views-field views-field-body">        <span class="field-content"><a href="http://www.hypo.fi/pullahtaako-hameenlinna-pois-aaa-luokasta-vaki-katselee-junien-peraan-asemalla/?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Hämeenlinnassa myrskyää kaupunkilaiskapinaa VR:ää kohtaan. Minusta ihan aiheesta.</a></span>  </span>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"></span>  </span>  
  <span class="views-field views-field-field-blog-comment-count">        <span class="field-content"><a href="http://www.hypo.fi/pullahtaako-hameenlinna-pois-aaa-luokasta-vaki-katselee-junien-peraan-asemalla/?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">48 kommenttia</a></span>  </span>  </div>
  <div class="views-row views-row-5 views-row-odd lastujafi kumppaniyritysid2">
      
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/150x95/public/blog_authors/timo-jaatinen_avatar_1408538842-250x250.jpg?itok=zf4C95CY" width="150" height="95" /></div>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="http://www.lastuja.fi/yllattavien-uutisten-vuosi?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Timo Jaatinen, Lastuja.fi</a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="http://www.lastuja.fi/yllattavien-uutisten-vuosi?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Yllättävien uutisten vuosi </a></h4>  </div>  
  <span class="views-field views-field-body">        <span class="field-content"><a href="http://www.lastuja.fi/yllattavien-uutisten-vuosi?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Vuoden 2016 suuret uutiset loivat epävarmuutta, joka korostaa yritysten toimintaympäristön kehitt</a></span>  </span>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"></span>  </span>  
  <span class="views-field views-field-field-blog-comment-count">        <span class="field-content"><a href="http://www.lastuja.fi/yllattavien-uutisten-vuosi?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">0 kommenttia</a></span>  </span>  </div>
  <div class="views-row views-row-6 views-row-even panimoliitto kumppaniyritysid73165">
      
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/150x95/public/blog_authors/elinaussa1_0.jpg?itok=8l7EROlW" width="150" height="95" /></div>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="http://www.panimoliitto.fi/verotuotot-voidaan-mitata-haittojen-tilastointi-on-politiikkaa/?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Elina Ussa, Panimoliitto</a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="http://www.panimoliitto.fi/verotuotot-voidaan-mitata-haittojen-tilastointi-on-politiikkaa/?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Verotuotot voidaan mitata – haittojen tilastointi on politiikkaa</a></h4>  </div>  
  <span class="views-field views-field-body">        <span class="field-content"><a href="http://www.panimoliitto.fi/verotuotot-voidaan-mitata-haittojen-tilastointi-on-politiikkaa/?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Panimoala tuottaa yhteiskunnalle alkoholi- ja arvonlisäveron lisäksi merkittävän määrän muita ver</a></span>  </span>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"></span>  </span>  
  <span class="views-field views-field-field-blog-comment-count">        <span class="field-content"><a href="http://www.panimoliitto.fi/verotuotot-voidaan-mitata-haittojen-tilastointi-on-politiikkaa/?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">4 kommenttia</a></span>  </span>  </div>
  <div class="views-row views-row-7 views-row-odd views-row-last lähitapiolan-sijoitustalousfi kumppaniyritysid66714">
      
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/150x95/public/blog_authors/liljestrom_tom_400_400.jpg?itok=byg8uuH2" width="150" height="95" /></div>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="http://www.sijoitustalous.fi/?p=12127%3Futm_source%3DUusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Tom Liljeström, LähiTapiolan Sijoitustalous.fi</a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="http://www.sijoitustalous.fi/?p=12127%3Futm_source%3DUusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Fed nosti korkoa – kääntyikö trendi ylöspäin?</a></h4>  </div>  
  <span class="views-field views-field-body">        <span class="field-content"><a href="http://www.sijoitustalous.fi/?p=12127%3Futm_source%3DUusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Yhdysvaltain keskuspankki vastasi torstaina markkinoiden odotuksiin ja nosti ohjauskorkoaan 0,25 </a></span>  </span>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"></span>  </span>  
  <span class="views-field views-field-field-blog-comment-count">        <span class="field-content"><a href="http://www.sijoitustalous.fi/?p=12127%3Futm_source%3DUusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">0 kommenttia</a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><section class="block block-quicktabs block-popular-articles block-quicktabs-popular-articles odd" id="block-quicktabs-popular-articles">
  <div class="block-inner clearfix">
              <h2 class="block-title">Luetuimmat uutiset</h2>
            
    <div class="content clearfix">
      <div  id="quicktabs-popular_articles" class="quicktabs-wrapper quicktabs-style-zen"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-zen"><li class="active first"><a href="/urheilu/210693-liverpool-palaamassa-huipulle-voittaa-huonollakin-pelilla?qt-popular_articles=0#qt-popular_articles" id="quicktabs-tab-popular_articles-0" class="active">Nyt</a></li><li><a href="/urheilu/210693-liverpool-palaamassa-huipulle-voittaa-huonollakin-pelilla?qt-popular_articles=1#qt-popular_articles" id="quicktabs-tab-popular_articles-1" class="active">Tänään</a></li><li class="last"><a href="/urheilu/210693-liverpool-palaamassa-huipulle-voittaa-huonollakin-pelilla?qt-popular_articles=2#qt-popular_articles" id="quicktabs-tab-popular_articles-2" class="active">Tällä viikolla</a></li></ul></div><div id="quicktabs-container-popular_articles" class="quicktabs_main quicktabs-style-zen"><div  id="quicktabs-tabpage-popular_articles-0" class="quicktabs-tabpage "><div class="block block-views block-popular-articles-block block-views-popular-articles-block even block-without-title" id="block-views-popular-articles-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-popular-articles view-id-popular_articles view-display-id-block view-dom-id-a032cecdc1456d4cc3884e43f33563d3">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/209323-ruben-stillerin-sipila-viestien-merkitys-avautui?ref=suosituimmat">Ruben Stillerin Sipilä-viestien merkitys avautui</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/209431-juuri-nyt-ylen-toimittaja-julkaisi-juha-sipilan-kohuviestit?ref=suosituimmat">Ylen toimittaja julkaisi Juha Sipilän kohuviestit</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/210542-professorit-poyristyivat-oikeusvaltion-sailyminen-vaatii-hallituksen-eroa?ref=suosituimmat">Professorit pöyristyivät: ”Oikeusvaltion säilyminen vaatii hallituksen eroa”</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/209742-jari-tervo-ihmetteli-uusnatseja-ylella-ikina-en-olisi-voinut-kuvitella-etta-tallaista?ref=suosituimmat">Jari Tervo ihmetteli uusnatseja Ylellä: ”Ikinä en olisi voinut kuvitella, että tällaista pitää kysyä”</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/urheilu/209734-f1-maailma-jarkkyy-fernando-alonso-tekemassa-yllatyssiirron?ref=suosituimmat">F1-maailma järkkyy: Fernando Alonso tekemässä yllätyssiirron</a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/209567-pressiklubi-spektaakkelia-ihmetellaan-ylen-paatoimittaja-kaveli-vaijytykseen?ref=suosituimmat">Pressiklubi-spektaakkelia ihmetellään: “Ylen päätoimittaja käveli väijytykseen”</a></span>  </div></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/209463-juha-sipilalta-uusi-ilmoitus-lopettaa-viestit-kaikille-toimittajille?ref=suosituimmat">Juha Sipilältä uusi ilmoitus: Lopettaa viestit kaikille toimittajille</a></span>  </div></li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/210168-liikevaihto-15-000-eu-kuukaudessa-eika-tamakaan-tyo-kiinnosta-suomessa?ref=suosituimmat">”Liikevaihto 15 000 € kuukaudessa – eikä tämäkään työ kiinnosta Suomessa”</a></span>  </div></li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/210437-2000-suomalaista-saa-pian-kirjeen-tilille-560-eu-joka-kuukausi-perustulosta-ei-voi?ref=suosituimmat">2000 suomalaista saa pian kirjeen: Tilille 560 € joka kuukausi – perustulosta ei voi kieltäytyä</a></span>  </div></li>
          <li class="views-row views-row-10 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/ulkomaat/209209-tutkija-ikava-todellisuus-paljastui-trumpin-hallinto-ajatumassa-kaaokseen?ref=suosituimmat">Tutkija: Ikävä todellisuus paljastui – Trumpin hallinto ”ajautumassa kaaokseen”</a></span>  </div></li>
          <li class="views-row views-row-11 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/210239-eronneelta-ylen-esimiehelta-jussi-eroselta-kovia-vaitteita-kansanedustajille-ja?ref=suosituimmat">Eronneelta Ylen esimieheltä kovia väitteitä: ”Kansanedustajille ja ministereille oma uutiskriteeristö”</a></span>  </div></li>
          <li class="views-row views-row-12 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/210412-tunnistatko-taman-miehen-epaillaan-pahoinpitelysta-uhri-loukkaantui-vakavasti?ref=suosituimmat">Tunnistatko tämän kuvan miehen? – Poliisi: Pahoinpitelyn uhri loukkaantui vakavasti</a></span>  </div></li>
          <li class="views-row views-row-13 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/raha/210795-jarkytys-helsinki-vantaan-lentokentalla-lentokenttaruokaa-verrataan-jo-ryostoon?ref=suosituimmat">Järkytys Helsinki-Vantaan lentokentällä: Lentokenttäruokaa verrataan jo ryöstöön</a></span>  </div></li>
          <li class="views-row views-row-14 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/raha/210705-ay-liikkeen-rahoista-lakialoite-hjallis-harkimolla-jo-yli-100-kansanedustajaa-takanaan?ref=suosituimmat">Ay-liikkeen rahoista lakialoite – Hjallis Harkimolla jo yli 100 kansanedustajaa takanaan</a></span>  </div></li>
          <li class="views-row views-row-15 views-row-odd views-row-last">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/210534-rajuja-reaktioita-oikeuskanslerin-ulostuloon-onko-suomi-enaa-oikeusvaltio?ref=suosituimmat">Rajuja reaktioita oikeuskanslerin ulostuloon: ”Onko Suomi enää oikeusvaltio?”</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div></div><div  id="quicktabs-tabpage-popular_articles-1" class="quicktabs-tabpage quicktabs-hide"><div class="block block-views block-popular-articles-block-1 block-views-popular-articles-block-1 odd block-without-title" id="block-views-popular-articles-block-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-popular-articles view-id-popular_articles view-display-id-block_1 view-dom-id-a1f2a55d09f0d3813ecb07d3bf86e093">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/209323-ruben-stillerin-sipila-viestien-merkitys-avautui?ref=suosituimmat">Ruben Stillerin Sipilä-viestien merkitys avautui</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/ulkomaat/209209-tutkija-ikava-todellisuus-paljastui-trumpin-hallinto-ajatumassa-kaaokseen?ref=suosituimmat">Tutkija: Ikävä todellisuus paljastui – Trumpin hallinto ”ajautumassa kaaokseen”</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/209463-juha-sipilalta-uusi-ilmoitus-lopettaa-viestit-kaikille-toimittajille?ref=suosituimmat">Juha Sipilältä uusi ilmoitus: Lopettaa viestit kaikille toimittajille</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/209431-juuri-nyt-ylen-toimittaja-julkaisi-juha-sipilan-kohuviestit?ref=suosituimmat">Ylen toimittaja julkaisi Juha Sipilän kohuviestit</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/209770-iranin-suurlahettilas-ei-katellyt-jenni-haukiota-silmiinpistavaa?ref=suosituimmat">Iranin suurlähettiläs ei kätellyt Jenni Haukiota – ”Silmiinpistävää”</a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/210542-professorit-poyristyivat-oikeusvaltion-sailyminen-vaatii-hallituksen-eroa?ref=suosituimmat">Professorit pöyristyivät: ”Oikeusvaltion säilyminen vaatii hallituksen eroa”</a></span>  </div></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/209742-jari-tervo-ihmetteli-uusnatseja-ylella-ikina-en-olisi-voinut-kuvitella-etta-tallaista?ref=suosituimmat">Jari Tervo ihmetteli uusnatseja Ylellä: ”Ikinä en olisi voinut kuvitella, että tällaista pitää kysyä”</a></span>  </div></li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/209567-pressiklubi-spektaakkelia-ihmetellaan-ylen-paatoimittaja-kaveli-vaijytykseen?ref=suosituimmat">Pressiklubi-spektaakkelia ihmetellään: “Ylen päätoimittaja käveli väijytykseen”</a></span>  </div></li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/urheilu/209734-f1-maailma-jarkkyy-fernando-alonso-tekemassa-yllatyssiirron?ref=suosituimmat">F1-maailma järkkyy: Fernando Alonso tekemässä yllätyssiirron</a></span>  </div></li>
          <li class="views-row views-row-10 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/210168-liikevaihto-15-000-eu-kuukaudessa-eika-tamakaan-tyo-kiinnosta-suomessa?ref=suosituimmat">”Liikevaihto 15 000 € kuukaudessa – eikä tämäkään työ kiinnosta Suomessa”</a></span>  </div></li>
          <li class="views-row views-row-11 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/209449-isot-yle-nimet-esilla-baba-lybeck-kypsyi-nyt-taysin-luottamukseni-ylen?ref=suosituimmat">Isot Yle-nimet esillä – Baba Lybeck kypsyi nyt täysin: ”Luottamukseni Ylen päätoimittajaan täysi nolla”</a></span>  </div></li>
          <li class="views-row views-row-12 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/raha/209759-massiivinen-tuloleikkaus-aktiivisille-tyottomille-jarjetonta?ref=suosituimmat">”Massiivinen tuloleikkaus aktiivisille työttömille – järjetöntä”</a></span>  </div></li>
          <li class="views-row views-row-13 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/209899-sokos-boikottiin-s-ryhman-turkispaatos-aiheutti-vastareaktion?ref=suosituimmat">”Sokos boikottiin” – Keskustan kansanedustajat hermostuivat S-ryhmälle turkispäätöksestä</a></span>  </div></li>
          <li class="views-row views-row-14 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/210437-2000-suomalaista-saa-pian-kirjeen-tilille-560-eu-joka-kuukausi-perustulosta-ei-voi?ref=suosituimmat">2000 suomalaista saa pian kirjeen: Tilille 560 € joka kuukausi – perustulosta ei voi kieltäytyä</a></span>  </div></li>
          <li class="views-row views-row-15 views-row-odd views-row-last">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/210239-eronneelta-ylen-esimiehelta-jussi-eroselta-kovia-vaitteita-kansanedustajille-ja?ref=suosituimmat">Eronneelta Ylen esimieheltä kovia väitteitä: ”Kansanedustajille ja ministereille oma uutiskriteeristö”</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div></div><div  id="quicktabs-tabpage-popular_articles-2" class="quicktabs-tabpage quicktabs-hide"><div class="block block-views block-popular-articles-block-2 block-views-popular-articles-block-2 even block-without-title" id="block-views-popular-articles-block-2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-popular-articles view-id-popular_articles view-display-id-block_2 view-dom-id-994e9b0d1026c45b55f4eead0536c451">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/209323-ruben-stillerin-sipila-viestien-merkitys-avautui?ref=suosituimmat">Ruben Stillerin Sipilä-viestien merkitys avautui</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/ulkomaat/209209-tutkija-ikava-todellisuus-paljastui-trumpin-hallinto-ajatumassa-kaaokseen?ref=suosituimmat">Tutkija: Ikävä todellisuus paljastui – Trumpin hallinto ”ajautumassa kaaokseen”</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/209463-juha-sipilalta-uusi-ilmoitus-lopettaa-viestit-kaikille-toimittajille?ref=suosituimmat">Juha Sipilältä uusi ilmoitus: Lopettaa viestit kaikille toimittajille</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/209431-juuri-nyt-ylen-toimittaja-julkaisi-juha-sipilan-kohuviestit?ref=suosituimmat">Ylen toimittaja julkaisi Juha Sipilän kohuviestit</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/209770-iranin-suurlahettilas-ei-katellyt-jenni-haukiota-silmiinpistavaa?ref=suosituimmat">Iranin suurlähettiläs ei kätellyt Jenni Haukiota – ”Silmiinpistävää”</a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/210542-professorit-poyristyivat-oikeusvaltion-sailyminen-vaatii-hallituksen-eroa?ref=suosituimmat">Professorit pöyristyivät: ”Oikeusvaltion säilyminen vaatii hallituksen eroa”</a></span>  </div></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/209742-jari-tervo-ihmetteli-uusnatseja-ylella-ikina-en-olisi-voinut-kuvitella-etta-tallaista?ref=suosituimmat">Jari Tervo ihmetteli uusnatseja Ylellä: ”Ikinä en olisi voinut kuvitella, että tällaista pitää kysyä”</a></span>  </div></li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/209567-pressiklubi-spektaakkelia-ihmetellaan-ylen-paatoimittaja-kaveli-vaijytykseen?ref=suosituimmat">Pressiklubi-spektaakkelia ihmetellään: “Ylen päätoimittaja käveli väijytykseen”</a></span>  </div></li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/urheilu/209734-f1-maailma-jarkkyy-fernando-alonso-tekemassa-yllatyssiirron?ref=suosituimmat">F1-maailma järkkyy: Fernando Alonso tekemässä yllätyssiirron</a></span>  </div></li>
          <li class="views-row views-row-10 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/210168-liikevaihto-15-000-eu-kuukaudessa-eika-tamakaan-tyo-kiinnosta-suomessa?ref=suosituimmat">”Liikevaihto 15 000 € kuukaudessa – eikä tämäkään työ kiinnosta Suomessa”</a></span>  </div></li>
          <li class="views-row views-row-11 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/209449-isot-yle-nimet-esilla-baba-lybeck-kypsyi-nyt-taysin-luottamukseni-ylen?ref=suosituimmat">Isot Yle-nimet esillä – Baba Lybeck kypsyi nyt täysin: ”Luottamukseni Ylen päätoimittajaan täysi nolla”</a></span>  </div></li>
          <li class="views-row views-row-12 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/raha/209759-massiivinen-tuloleikkaus-aktiivisille-tyottomille-jarjetonta?ref=suosituimmat">”Massiivinen tuloleikkaus aktiivisille työttömille – järjetöntä”</a></span>  </div></li>
          <li class="views-row views-row-13 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/209899-sokos-boikottiin-s-ryhman-turkispaatos-aiheutti-vastareaktion?ref=suosituimmat">”Sokos boikottiin” – Keskustan kansanedustajat hermostuivat S-ryhmälle turkispäätöksestä</a></span>  </div></li>
          <li class="views-row views-row-14 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/210437-2000-suomalaista-saa-pian-kirjeen-tilille-560-eu-joka-kuukausi-perustulosta-ei-voi?ref=suosituimmat">2000 suomalaista saa pian kirjeen: Tilille 560 € joka kuukausi – perustulosta ei voi kieltäytyä</a></span>  </div></li>
          <li class="views-row views-row-15 views-row-odd views-row-last">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/210239-eronneelta-ylen-esimiehelta-jussi-eroselta-kovia-vaitteita-kansanedustajille-ja?ref=suosituimmat">Eronneelta Ylen esimieheltä kovia väitteitä: ”Kansanedustajille ja ministereille oma uutiskriteeristö”</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div></div></div></div>    </div>
  </div>
</section><section class="block block-quicktabs block-talouselama block-quicktabs-talouselama even" id="block-quicktabs-talouselama">
  <div class="block-inner clearfix">
              <h2 class="block-title">Talouselämä</h2>
            
    <div class="content clearfix">
      <div  id="quicktabs-talouselama" class="quicktabs-wrapper quicktabs-style-zen"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-zen"><li class="active first last"><a href="/urheilu/210693-liverpool-palaamassa-huipulle-voittaa-huonollakin-pelilla?qt-talouselama=0#qt-talouselama" id="quicktabs-tab-talouselama-0" class="active">Tuoreimmat uutiset</a></li></ul></div><div id="quicktabs-container-talouselama" class="quicktabs_main quicktabs-style-zen"><div  id="quicktabs-tabpage-talouselama-0" class="quicktabs-tabpage "><div class="block block-views block-external-news-sources-block block-views-external-news-sources-block odd block-without-title" id="block-views-external-news-sources-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-external-news-sources view-id-external_news_sources view-display-id-block view-dom-id-6a689e9091a0cf41bab0777b7804057f">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://www.talouselama.fi/uutiset/paperiliitto-vetaytyy-teollisuusliittojen-fuusiosta-vanhala-helvetinmoinen-pettymys-6610018?utm_source=UusiSuomi&amp;utm_medium=ohjausboksi&amp;utm_campaign=Ohjausboksi&amp;utm_content=uutisartikkeli
">Paperiliitto vetäytyy teollisuusliittojen fuusiosta - Vanhala: &quot;Helvetinmoinen pettymys&quot;</a> - Talouselämä</span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://www.talouselama.fi/uutiset/nain-terveyspalvelut-muuttuvat-hampaat-ovat-soten-suuri-voittaja-6609974?utm_source=UusiSuomi&amp;utm_medium=ohjausboksi&amp;utm_campaign=Ohjausboksi&amp;utm_content=uutisartikkeli
">Näin terveyspalvelut muuttuvat – hampaat ovat soten suuri voittaja</a> - Talouselämä</span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://www.talouselama.fi/uutiset/ai-sa-oletkin-noin-vanha-tyopaikkakysely-paljastaa-myynnin-alan-karut-kokemukset-6609876?utm_source=UusiSuomi&amp;utm_medium=ohjausboksi&amp;utm_campaign=Ohjausboksi&amp;utm_content=uutisartikkeli
">&quot;Ai, sä oletkin noin vanha&quot; – työpaikkakysely paljastaa myynnin alan karut kokemukset</a> - Talouselämä</span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://www.talouselama.fi/uutiset/ft-salaliittosyytos-roihautti-vanhan-nokian-ja-applen-valisen-sodan-uusiin-liekkeihin-6609871?utm_source=UusiSuomi&amp;utm_medium=ohjausboksi&amp;utm_campaign=Ohjausboksi&amp;utm_content=uutisartikkeli
">FT: Salaliittosyytös roihautti vanhan Nokian ja Applen välisen sodan uusiin liekkeihin</a> - Talouselämä</span>  </div></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://www.talouselama.fi/uutiset/trump-kommentoi-jalleen-berliinin-iskua-todistaa-etta-olen-sataprosenttisen-oikeassa-6609870?utm_source=UusiSuomi&amp;utm_medium=ohjausboksi&amp;utm_campaign=Ohjausboksi&amp;utm_content=uutisartikkeli
">Trump kommentoi jälleen Berliinin iskua: &quot;Todistaa, että olen sataprosenttisen oikeassa&quot;</a> - Talouselämä</span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div></div></div></div>    </div>
  </div>
</section><div class="block block-block block-13 block-block-13 odd block-without-title fb_recommendations" id="block-block-13">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- <div id="fb-recommendations-placeholder">&nbsp;</div><script type="text/javascript">
jQuery(document).ready(function() {
if (jQuery(window).width() > 400) { jQuery('<iframe id="f145be1e2" name="fd2f206a4" scrolling="no" style="border: none; overflow: hidden; height: 350px; width: 389px; " class="fb_ltr" src="http://www.facebook.com/plugins/recommendations.php?header=false&amp;height=350&amp;linktarget=_blank&amp;locale=en_GB&amp;sdk=joey&amp;site=http%3A%2F%2Fwww.uusisuomi.fi&amp;width=389"></iframe>').appendTo('#fb-recommendations-placeholder'); }
});
</script>
-->    </div>
  </div>
</div><section class="block block-views block-weekly-picks-block block-views-weekly-picks-block even" id="block-views-weekly-picks-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">Viikon valinnat</h2>
            
    <div class="content clearfix">
      <div class="view view-weekly-picks view-id-weekly_picks view-display-id-block view-dom-id-5ea02609ed207c6bed47097d6a7b6f35">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image-collection">        <div class="field-content"><a href="/kotimaa/210833-timo-soini-mita-tapahtuu-31-milj-pakolaiselle-jos-sopimusta-ei-ole?ref=valinnat"><div class="entity entity-field-collection-item field-collection-item-field-image-collection clearfix" about="/field-collection/field-image-collection/91089" typeof="" class="entity entity-field-collection-item field-collection-item-field-image-collection">
  <div class="content">
    


<div class="field field-name-field-image-reference field-type-us-imagefield field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"><a href="/kotimaa/210833-timo-soini-mita-tapahtuu-31-milj-pakolaiselle-jos-sopimusta-ei-ole"><img typeof="foaf:Image" src="https://kuvat.uusisuomi.fi/sites/default/files/imagecache/150x95/kuvat/timo_soini_tuumaustunti_4.jpg" alt="Kuva" /></a></div>
      </div>
</div>

  </div>
</div>
</a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/kotimaa/210833-timo-soini-mita-tapahtuu-31-milj-pakolaiselle-jos-sopimusta-ei-ole?ref=valinnat">Timo Soini: ”Mitä tapahtuu 3,1 milj. pakolaiselle jos sopimusta ei ole?”</a></h4>  </div>  
  <span class="views-field views-field-body">        <span class="field-content"><a href="/kotimaa/210833-timo-soini-mita-tapahtuu-31-milj-pakolaiselle-jos-sopimusta-ei-ole?ref=valinnat"><p>Ulkoministeri, perussuomalaisten puheenjohtaja Timo Soini pitää erittäin tärkeänä, että Turkin kanssa tehty pakolaissopimus...</a></span>  </span>  
  <span class="views-field views-field-comment-count">        <span class="field-content"><a href="/kotimaa/210833-timo-soini-mita-tapahtuu-31-milj-pakolaiselle-jos-sopimusta-ei-ole?ref=valinnat">3 kommenttia</a></span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image-collection">        <div class="field-content"><a href="/kotimaa/210798-saara-aallon-suomelle-tuoma-jattipotti-alkaa-paljastua-googlen-suomi-hauissa-ennatys?ref=valinnat"><div class="entity entity-field-collection-item field-collection-item-field-image-collection clearfix" about="/field-collection/field-image-collection/91076" typeof="" class="entity entity-field-collection-item field-collection-item-field-image-collection">
  <div class="content">
    


<div class="field field-name-field-image-reference field-type-us-imagefield field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"><a href="/kotimaa/210798-saara-aallon-suomelle-tuoma-jattipotti-alkaa-paljastua-googlen-suomi-hauissa-ennatys"><img typeof="foaf:Image" src="https://kuvat.uusisuomi.fi/sites/default/files/imagecache/150x95/kuvat/saaraaalto12.jpg" alt="Kuva" /></a></div>
      </div>
</div>

  </div>
</div>
</a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/kotimaa/210798-saara-aallon-suomelle-tuoma-jattipotti-alkaa-paljastua-googlen-suomi-hauissa-ennatys?ref=valinnat">Saara Aallon Suomelle tuoma jättipotti alkaa paljastua – ”Googlen Suomi-hauissa ennätys”</a></h4>  </div>  
  <span class="views-field views-field-body">        <span class="field-content"><a href="/kotimaa/210798-saara-aallon-suomelle-tuoma-jattipotti-alkaa-paljastua-googlen-suomi-hauissa-ennatys?ref=valinnat"><p>Owal Groupin toimitusjohtaja, Turun yliopiston dosentti Mikko Wennberg arvioi Saara Aallon X Factor -kisan tuomaa julkisuutta...</a></span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image-collection">        <div class="field-content"><a href="/kotimaa/210753-kansanedustajilla-alkaa-40-paivan-jouluvapaa-tavallinen-palkansaaja-paasee-paljon?ref=valinnat"><div class="entity entity-field-collection-item field-collection-item-field-image-collection clearfix" about="/field-collection/field-image-collection/91061" typeof="" class="entity entity-field-collection-item field-collection-item-field-image-collection">
  <div class="content">
    


<div class="field field-name-field-image-reference field-type-us-imagefield field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"><a href="/kotimaa/210753-kansanedustajilla-alkaa-40-paivan-jouluvapaa-tavallinen-palkansaaja-paasee-paljon"><img typeof="foaf:Image" src="https://kuvat.uusisuomi.fi/sites/default/files/imagecache/150x95/kuvat/d07r7585_0.jpg" alt="Kuva" /></a></div>
      </div>
</div>

  </div>
</div>
</a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/kotimaa/210753-kansanedustajilla-alkaa-40-paivan-jouluvapaa-tavallinen-palkansaaja-paasee-paljon?ref=valinnat">Kansanedustajilla alkaa 40 päivän jouluvapaa – ”Tavallinen palkansaaja pääsee paljon helpommalla”</a></h4>  </div>  
  <span class="views-field views-field-body">        <span class="field-content"><a href="/kotimaa/210753-kansanedustajilla-alkaa-40-paivan-jouluvapaa-tavallinen-palkansaaja-paasee-paljon?ref=valinnat"><p>Kansanedustajilla alkaa huomenna torstaina istuntovapaa, joka kestää helmikuun alkuun asti eli kestää 40 päivää.</p></a></span>  </span>  
  <span class="views-field views-field-comment-count">        <span class="field-content"><a href="/kotimaa/210753-kansanedustajilla-alkaa-40-paivan-jouluvapaa-tavallinen-palkansaaja-paasee-paljon?ref=valinnat">18 kommenttia</a></span>  </span>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-image-collection">        <div class="field-content"><a href="/kotimaa/210743-huikea-ilmio-kaynnissa-jo-yli-1000-ihmista-lahjoitti-asunnottomille-ateriat-riittavat?ref=valinnat"><div class="entity entity-field-collection-item field-collection-item-field-image-collection clearfix" about="/field-collection/field-image-collection/91057" typeof="" class="entity entity-field-collection-item field-collection-item-field-image-collection">
  <div class="content">
    


<div class="field field-name-field-image-reference field-type-us-imagefield field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"><a href="/kotimaa/210743-huikea-ilmio-kaynnissa-jo-yli-1000-ihmista-lahjoitti-asunnottomille-ateriat-riittavat"><img typeof="foaf:Image" src="https://kuvat.uusisuomi.fi/sites/default/files/imagecache/150x95/kuvat/vvary_kuvitus.jpeg" alt="Kuva" /></a></div>
      </div>
</div>

  </div>
</div>
</a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/kotimaa/210743-huikea-ilmio-kaynnissa-jo-yli-1000-ihmista-lahjoitti-asunnottomille-ateriat-riittavat?ref=valinnat">Huikea ilmiö käynnissä: Jo yli 1000 ihmistä lahjoitti asunnottomille – aterioita riittää ”koko ensi vuodeksi”</a></h4>  </div>  
  <span class="views-field views-field-body">        <span class="field-content"><a href="/kotimaa/210743-huikea-ilmio-kaynnissa-jo-yli-1000-ihmista-lahjoitti-asunnottomille-ateriat-riittavat?ref=valinnat"><p>Hyvällä tavalla käsistä riistäytynyt jouluinen avustustempaus helpottaa suomalaisten kodittomien elämää sekä Vailla vakinaista...</a></span>  </span>  
  <span class="views-field views-field-comment-count">        <span class="field-content"><a href="/kotimaa/210743-huikea-ilmio-kaynnissa-jo-yli-1000-ihmista-lahjoitti-asunnottomille-ateriat-riittavat?ref=valinnat">3 kommenttia</a></span>  </span>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-image-collection">        <div class="field-content"><a href="/kotimaa/210725-luo-oudon-ilmapiirin-jopa-konkari-ihmettelee-eduskunnan-tarkean-keskustelun?ref=valinnat"><div class="entity entity-field-collection-item field-collection-item-field-image-collection clearfix" about="/field-collection/field-image-collection/91046" typeof="" class="entity entity-field-collection-item field-collection-item-field-image-collection">
  <div class="content">
    


<div class="field field-name-field-image-reference field-type-us-imagefield field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"><a href="/kotimaa/210725-luo-oudon-ilmapiirin-jopa-konkari-ihmettelee-eduskunnan-tarkean-keskustelun"><img typeof="foaf:Image" src="https://kuvat.uusisuomi.fi/sites/default/files/imagecache/150x95/kuvat/d07r3710_0.jpg" alt="Kuva" /></a></div>
      </div>
</div>

  </div>
</div>
</a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/kotimaa/210725-luo-oudon-ilmapiirin-jopa-konkari-ihmettelee-eduskunnan-tarkean-keskustelun?ref=valinnat">”Luo oudon ilmapiirin” – Jopa konkari ihmettelee eduskunnan tärkeän keskustelun ajankohtaa</a></h4>  </div>  
  <span class="views-field views-field-body">        <span class="field-content"><a href="/kotimaa/210725-luo-oudon-ilmapiirin-jopa-konkari-ihmettelee-eduskunnan-tarkean-keskustelun?ref=valinnat"><p>Eduskunnan ulkoasiainvaliokunnan jäsenet Pekka Haavisto (vihr.) ja Paavo Arhinmäki (vas.) ihmettelevät, että eduskunnan...</a></span>  </span>  
  <span class="views-field views-field-comment-count">        <span class="field-content"><a href="/kotimaa/210725-luo-oudon-ilmapiirin-jopa-konkari-ihmettelee-eduskunnan-tarkean-keskustelun?ref=valinnat">2 kommenttia</a></span>  </span>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image-collection">        <div class="field-content"><a href="/kotimaa/210717-kuka-eduskuntaa-nyt-vaientaa-kyllahan-timo-soini-tasta-vastaa?ref=valinnat"><div class="entity entity-field-collection-item field-collection-item-field-image-collection clearfix" about="/field-collection/field-image-collection/91041" typeof="" class="entity entity-field-collection-item field-collection-item-field-image-collection">
  <div class="content">
    


<div class="field field-name-field-image-reference field-type-us-imagefield field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"><a href="/kotimaa/210717-kuka-eduskuntaa-nyt-vaientaa-kyllahan-timo-soini-tasta-vastaa"><img typeof="foaf:Image" src="https://kuvat.uusisuomi.fi/sites/default/files/imagecache/150x95/kuvat/d07r5184.jpg" alt="Kuva" /></a></div>
      </div>
</div>

  </div>
</div>
</a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/kotimaa/210717-kuka-eduskuntaa-nyt-vaientaa-kyllahan-timo-soini-tasta-vastaa?ref=valinnat">Kuka eduskuntaa nyt vaientaa? – ”Kyllähän Timo Soini tästä vastaa”</a></h4>  </div>  
  <span class="views-field views-field-body">        <span class="field-content"><a href="/kotimaa/210717-kuka-eduskuntaa-nyt-vaientaa-kyllahan-timo-soini-tasta-vastaa?ref=valinnat"><p>Vasemmistoliiton kansanedustaja Markus Mustajärvi kokee, että ulko- ja turvallisuuspoliittista keskustelua yritetään...</a></span>  </span>  
  <span class="views-field views-field-comment-count">        <span class="field-content"><a href="/kotimaa/210717-kuka-eduskuntaa-nyt-vaientaa-kyllahan-timo-soini-tasta-vastaa?ref=valinnat">5 kommenttia</a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><section class="block block-quicktabs block-tilannehuone block-quicktabs-tilannehuone odd" id="block-quicktabs-tilannehuone">
  <div class="block-inner clearfix">
              <h2 class="block-title">Tilannehuone</h2>
            
    <div class="content clearfix">
      <div  id="quicktabs-tilannehuone" class="quicktabs-wrapper quicktabs-style-zen"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-zen"><li class="active first last"><a href="/urheilu/210693-liverpool-palaamassa-huipulle-voittaa-huonollakin-pelilla?qt-tilannehuone=0#qt-tilannehuone" id="quicktabs-tab-tilannehuone-0" class="active">Tuoreimmat tehtävät</a></li></ul></div><div id="quicktabs-container-tilannehuone" class="quicktabs_main quicktabs-style-zen"><div  id="quicktabs-tabpage-tilannehuone-0" class="quicktabs-tabpage "><div class="block block-views block-tilannehuone-block block-views-tilannehuone-block even block-without-title" id="block-views-tilannehuone-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-tilannehuone view-id-tilannehuone view-display-id-block view-dom-id-f41a60816ad6bf066c182944659f5e22">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://www.tilannehuone.fi/tehtava.php?hash=66791bcaa0bc13c34c5cffd038b417d5">21.12.2016 20:27: Henkilöauto törmäsi rekan perävaunuun ja ajautui ilmeisesti kaiteen kautta ojaan moottoritiellä Hajalan rampin kohdalla. - Tilannehuone.fi</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://www.tilannehuone.fi/tehtava.php?hash=ec961c42aea797d8a931289d255c0f88">20.12.2016 13:44: Noin 500 neliön rivitalo, jossa oli yhdeksän asuntoa, tuhoutui täysin tulipalossa Jenunraitilla Nilsiässä. - Tilannehuone.fi</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://www.tilannehuone.fi/tehtava.php?hash=c0330c13f6fcfb324eaed3b382c80001">20.12.2016 13:36: Paikallisen urakoitsijan miestyöntekijä kuoli Kittilän kultakaivoksella, kun kaivinkone putosi kaivoksessa olevalta tasolta kuilua pitkin noin 25 metrin matkan - Tilannehuone.fi</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://www.tilannehuone.fi/tehtava.php?hash=e1a8539a53fed4d1912e7ee7d10915bf">20.12.2016 11:41: Nelostiellä Pulkkilassa, noin 3,5 km tien 88 risteyksestä etelään, tapahtui kahden henkilöauton nokkakolari. - Tilannehuone.fi</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://www.tilannehuone.fi/tehtava.php?hash=e1a8539a53fed4d1912e7ee7d10915bf">19.12.2016 22:30: Nelostiellä Pulkkilassa, noin 3,5 km tien 88 risteyksestä etelään, tapahtui kahden henkilöauton nokkakolari. - Tilannehuone.fi</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div></div></div></div>    </div>
  </div>
</section>  </div>
</aside>  </div>
</div><div id="zone-content-wide-wrapper" class="zone-wrapper zone-content-wide-wrapper clearfix">  
  <div id="zone-content-wide" class="zone zone-content-wide clearfix container-12">
    <div class="grid-12 region region-content-wide" id="region-content-wide">
  <div class="region-inner region-content-wide-inner">
    <div class="block block-block block-33 block-block-33 odd block-without-title kake_iframe_embed" id="block-block-33">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- <div class="kakeEmbedArea"></div>


-->    </div>
  </div>
</div>  </div>
</div>  </div>
</div></section>    
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">  
  <div id="zone-footer" class="zone zone-footer clearfix container-12">
    <div class="grid-12 region region-footer-second" id="region-footer-second">
  <div class="region-inner region-footer-second-inner">
    <div class="block block-block block-2 block-block-2 odd block-without-title uusisuomi_footer_contact" id="block-block-2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><span>Uusi Suomi</span><span>Alma Talent Oy</span><span>Alvar Aallon katu 3 C</span><span>00100 Helsinki</span><span><a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="ccb8a3a5a1a5b8b9bf8cb9b9bfa5bfb9a3a1a5e2aaa5">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></span><span>Puh. 040-352 0923</span></p>
<p><span><a href="https://oma.uusisuomi.fi/kayttoehdot">Käyttöehdot</a></span><span><a href="http://www.almamedia.fi/tietosuoja">Tietosuoja</a></span><span><a href="https://oma.uusisuomi.fi/yhteystiedot">Yhteystiedot</a></span><span><a href="https://oma.uusisuomi.fi/keskusteluohje">Keskusteluohje</a></span></p>    </div>
  </div>
</div><div class="block block-system block-powered-by block-system-powered-by even block-without-title" id="block-system-powered-by">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="block-system-powered-by-ajax-content" class="ajaxblocks-wrapper"><script type="text/javascript"></script><noscript><span>Rakennettu <a href="https://www.drupal.org">Drupalilla</a> – yhteistyössä <a href="http://www.uusisuomi.fi">Uusi Suomi</a> ja <a href="http://www.wunderkraut.com">Wunderkraut</a></span></noscript></div>    </div>
  </div>
</div><div class="block block-block block-36 block-block-36 odd block-without-title adblock_test_block" id="block-block-36">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <script type="text/javascript">
var pathname = window.location.pathname; 
var url      = window.location.href; 


function trackAdEventsNews() {

	jQuery('#block-views-car-ad-view-block').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Autotalli.com', pathname]);
	});

	 jQuery('.kumppaniyritysId52263').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Yritysblogit News 2rows', 'Yritysblogi news Hypo']);
	}); 
	
	 jQuery('.kumppaniyritysId55970').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Yritysblogit News 2rows', 'Yritysblogi news Sitra']);
	}); 
	
	 jQuery('.kumppaniyritysId2').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Yritysblogit News 2rows', 'Yritysblogi news Lastuja']);
	}); 
	
	 jQuery('.kumppaniyritysId66714').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Yritysblogit News 2rows', 'Yritysblogi news LähiTapiola']);
	}); 
	
	 jQuery('.kumppaniyritysId54263').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Yritysblogit News 2rows', 'Yritysblogi news Vapo']);
	}); 

         jQuery('.kumppaniyritysId66901').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Yritysblogit News 2rows', 'Yritysblogi news Ulkoministerio']);
	}); 

         jQuery('.kumppaniyritysId69086').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Yritysblogit News 2rows', 'Natiivi news Hypo-tutkimus']);
	}); 

	jQuery('#lehtitarjousAdSpace').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Lehtitarjous.com', 'Lehtitarjous element']);
	});
	
	jQuery('.block-yrityskanava block-us-site-yrityskanava').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Yrityskanava', 'Yrityskanava link list']);
	});

	jQuery('#block-views-ticker-block-2').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Natiivi ticker', 'Front page natiivi ticker']);
	});
	

}

function trackNewsEvents() {
	jQuery('.view-latest-yritysblogit').click( function() {
	_gaq.push(['_trackEvent', 'News events', 'Suosituimmat', 'News suosituimmat']);
	});

	jQuery('.block-views-weekly-picks-block').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Viikon valinnat', 'Viikon valinnat element']);
	});

	jQuery('.at4-recommended.at-medium').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'AddThis Recommendations', 'Bottom element']);
	});

       jQuery('.uutiskirje_tilaus').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Subscribe newsletter', 'Frontpage button']);
	});
	
/*
jQuery('.factbox-factbox').click(function () {
        var kohdeLinkkiFakta = this.href;
        _gaq.push(['_trackEvent', 'News events', 'Faktaboksi click', kohdeLinkkiFakta]);
console.log('Link click factbox: ' + kohdeLinkkiFakta);
    });

jQuery('.field-name-body').click(function () {
        var kohdeLinkki = this.href;
        _gaq.push(['_trackEvent', 'News events', 'Body click', kohdeLinkki]);
    });

jQuery('.factbox-bottom').click(function () {
        var kohdeLinkkiFaktaB = this.href;
        _gaq.push(['_trackEvent', 'News events', 'Faktaboksi bottom click', kohdeLinkkiFaktaB]);

    });
*/
}

function trackNaviEvents() {

jQuery('.block-views-ticker-block').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Tuoreimmat navi ticker']);
	});
	
	jQuery('.block-views-aiheet-block').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Aiheita tänään navi']);
	});

	jQuery('.sub-navigation').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Secondary menu osastot']);
	});
	
	jQuery('#region-branding').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Main logo']);
	});
	
	jQuery('#ForecastCarousel3').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Weather element']);
	});
	
	jQuery('.menu-398').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Etusivu']);
	});
	
	jQuery('.menu-800').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Uutiset']);
	});
	
	jQuery('.menu-528').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Puheenvuoro']);
	});
	
	jQuery('.menu-529').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Vapaavuoro']);
	});
	
	jQuery('.menu-1567').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'In English']);
	});

}

trackNaviEvents();
trackAdEventsNews();
trackNewsEvents();

</script>

    </div>
  </div>
</div>  </div>
</div>  </div>
</div></footer>  </div>  <div class="region region-page-bottom" id="region-page-bottom">
  <div class="region-inner region-page-bottom-inner">
    <div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "",
         status: true,
         cookie: true,
         xfbml: true,
         oauth : true,
         channelUrl: "https:\/\/www.uusisuomi.fi\/fb_social\/channel"
         });

         FB.Event.subscribe("edge.create", function(href, widget) {
_gaq.push(["_trackEvent", "Facebook like", "Drupal", href]);
});
     };
     (function() {
       var e = document.createElement('script');
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/fi_FI/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script>    <script type="text/javascript">
      var sp_e0 = {
        "s":"uusisuomi",
        "cp":"urheilu",
        "url":document.location.href
      }
      spring.c(sp_e0);
    </script>
    <noscript>
      <img src="https://scripts.uusisuomi.fi/j0=,,,;+,,cp=urheilu;;;;"alt="">
    </noscript>    <script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/15069997/cs.js"></script>  </div>
</div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ae88c80a08","applicationID":"1408032","transactionName":"ZlQAMENXXBcCUkVcW18eIwdFX10KTF9eUVFuQQMDVGlEDQZG","queueTime":0,"applicationTime":468,"atts":"ShMDRgtNTxk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
