<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="fi" dir="ltr" version="HTML+RDFa 1.1"
  xmlns:og="http://ogp.me/ns#"
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta name="msapplication-square70x70logo" content="/sites/all/themes/custom/uusisuomiomega/img/tiles/tiny.png" />
<meta name="msapplication-square150x150logo" content="/sites/all/themes/custom/uusisuomiomega/img/tiles/square.png" />
<meta name="google-site-verification" content="hhB0fhbhZYhhgj045r9sHYG0RPkvtwDP7UmB6Gl8UhM" />
<link rel="shortcut icon" href="https://www.uusisuomi.fi/sites/all/themes/custom/uusisuomiomega/favicon.ico" type="image/vnd.microsoft.icon" />
<script id="adonnews-jssdk" src="https://d9v72urx9pbbc.cloudfront.net/channel.js#uusisuomi" />
</script><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<link rel="apple-touch-icon" href="https://www.uusisuomi.fi/sites/all/themes/custom/client/uusisuomiomega/apple-touch-icon.png" type="image/png" />
<meta name="msapplication-TileColor" content="#10478" />
<meta name="msapplication-wide310x150logo" content="/sites/all/themes/custom/uusisuomiomega/img/tiles/wide.png" />
<meta property="fb:admins" content="612949032" />
<meta name="application-name" content="Uusi Suomi" />
<meta name="msapplication-square310x310logo" content="/sites/all/themes/custom/uusisuomiomega/img/tiles/large.png" />
<meta name="msapplication-notification" content="frequency=30, cycle=1, polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.uusisuomi.fi/uutiset-rss.xml&amp;id=1" />
<meta property="fb:pages" content="100636899712" />
<meta name="description" content="Sveitsi on ollut Kanadalle toisinaan piinaava vastustaja. Torinon olympiakisoissa 2006 Sveitsi voitti Kanadan 2-0 ja pakotti Kanadan Vancouverin 2010 olympiakisoissa rankkarikisaan, jossa Kanada vei voiton. Lauantaina Pariisissa Sveitsi onnistui voittamaan Kanadan jatkoajalla 3-2." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta name="rights" content="Kustannusosakeyhtiö Uusi Suomi" />
<link rel="canonical" href="https://www.uusisuomi.fi/urheilu/220851-sveitsi-laittoi-leijonien-lohkossa-pakan-sekaisin-kanada-nurin" />
<meta property="og:site_name" content="Uusi Suomi" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.uusisuomi.fi/urheilu/220851-sveitsi-laittoi-leijonien-lohkossa-pakan-sekaisin-kanada-nurin" />
<meta property="og:title" content="Sveitsi laittoi Leijonien lohkossa pakan sekaisin, Kanada nurin" />
<meta property="og:description" content="Sveitsi on ollut Kanadalle toisinaan piinaava vastustaja. Torinon olympiakisoissa 2006 Sveitsi voitti Kanadan 2-0 ja pakotti Kanadan Vancouverin 2010 olympiakisoissa rankkarikisaan, jossa Kanada vei voiton. Lauantaina Pariisissa Sveitsi onnistui voittamaan Kanadan jatkoajalla 3-2." />
<meta property="og:image" content="https://kuvat.uusisuomi.fi/sites/default/files/kuvat/BP8H7898.jpg" />
  <title>Sveitsi laittoi Leijonien lohkossa pakan sekaisin, Kanada nurin | Uusi Suomi</title>  
  <link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/default/files/css/css_vZ_wrMQ9Og-YPPxa1q4us3N7DsZMJa-14jShHgRoRNo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/default/files/css/css_jE2n4aqwqu4fQ9hgGddKM_-VyvmLMJiolrKj8O6qGFE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/default/files/css/css_B6z6BMy8B5yDQyRnEVRBEI5qWYNgqASA2wz4m3RVYdc.css" media="all" />

<!--[if lt IE 10]>
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/default/files/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/default/files/css/css_WlT9_9OApEIzcujYhwChD4Cfd1iXS1ZlDeQ-ABVtwKk.css" media="all" />

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/all/themes/custom/uusisuomiomega/css/ie.css?opmufr" media="all" />
<![endif]-->

<!--[if (IE 8)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/all/themes/custom/uusisuomiomega/css/ie8.css?opmufr" media="all" />
<![endif]-->

<!--[if (IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/all/themes/custom/uusisuomiomega/css/ie9.css?opmufr" media="all" />
<![endif]-->

<!--[if IEMobile]>
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/all/themes/custom/uusisuomiomega/css/iemobile.css?opmufr" media="all" />
<![endif]-->

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/default/files/css/css__vb7XZfXeuRXjYmfY6lNTg-jy-9kxy0K07AXHAQnnDQ.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/default/files/css/css_lpn3saPwnh0DOdveZjtLNqWuVLzzK8A98rurOUMUo0s.css" media="all" />
<!--<![endif]-->
  <script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_Xjzh1hVfcgVAixhmmB6Go8TUMPOiprA-2vkC-oWXARQ.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_5ZvYbR_RpAnAa4Gy_hGCjwhuaBQEWzQIAwlMCStkIuU.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_Fk2EtWXE7LCynSwKaRdAXUBdaCDoMujrnIEpGHWyzko.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_mw06s-gYd-ANxp8zZ_N-xVkvD8F3Tf5OMGUGwU-H6zY.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_j4YbJOWQCl86nHBmuHqTmxBfwLaoEdxizZz7bW0Jj_s.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_7QRVwqek1Xx-glFZuIFJI5z4myBDtDK1tiJ5Kl82THk.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/all/modules/contrib/lightbox2/js/lightbox.js?1494715624"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (window.adgroupid == undefined) {window.adgroupid = Math.round(Math.random() * 1000); }
//--><!]]>
</script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_F8hMMwYvgT5hugmD5GD-2Xfi0Kpg2H4n1J6v0_9Id8Y.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-2444216-8"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = "https://www.uusisuomi.fi/sites/default/files/googleanalytics/ga.js?opmufr";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_CQ9bzPF_M7tZhq2seSMUTwNrN4-o5oh4EB0vk4ik3iQ.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

      if (window.innerWidth >= 1200) {var dataLayerViewport = 'desktop';} else {var dataLayerViewport = 'mobile';}
      digitalData = {"pageInstanceID":"220851_us_production","version":{"almaVersion":"1.5","specificationVersion":"1.0"},"page":{"pageInfo":{"pageID":"220851","sysEnv":"production","pageTitle":"Sveitsi laittoi Leijonien lohkossa pakan sekaisin, Kanada nurin","language":"fi","publisher":"Uusi Suomi","locationProtocol":"https","locationHost":"https:\/\/www.uusisuomi.fi","locationPathName":"urheilu\/220851-sveitsi-laittoi-leijonien-lohkossa-pakan-sekaisin-kanada-nurin","locationHref":"https:\/\/www.uusisuomi.fi\/urheilu\/220851-sveitsi-laittoi-leijonien-lohkossa-pakan-sekaisin-kanada-nurin"},"category":{"primaryCategory":"uutiset","subCategory":"J\u00e4\u00e4kiekko","tags":["J\u00e4\u00e4kiekon MM-kisat","Leijonat"],"context":"us_article_" + dataLayerViewport},"attributes":{"environment":"production","viewport":dataLayerViewport,"width":window.innerWidth,"userAgentHeader":navigator.userAgent,"contentCharge":"free","ads":true,"authors":["Otto Paloj\u00e4rvi \/ Sport Content"],"articleDate":"2017-5-14","articleLength":2752}}}
//--><!]]>
</script>
<script type="text/javascript" src="//adaptcode1.appspot.com/js/alma_init_cjs.js"></script>
<script type="text/javascript" src="https://nexus.ensighten.com/alma/uusisuomi/Bootstrap.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_IskUXRAElR38ML0wQmr1oVF3G5nxdR_5qAwZnFrvFOk.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_OiM56VXYRbnNFXjORS6hBDn1nJ5bbb3F9QCGQKV0Zes.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0019/0723.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
//--><!]]>
</script>
<script type="text/javascript">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</script>
  <!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-220851 node-type-article context-urheilu www-uusisuomi-fi">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Hyppää pääsisältöön</a>
  </div>
  <div class="region region-page-top" id="region-page-top">
  <div class="region-inner region-page-top-inner">
        <!-- Begin comScore Inline Tag 1.1111.15 -->
    <script type="text/javascript">
    // <![CDATA[
    function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
    udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=15069997&ns_site=uusisuomi&name=urheilu.220851-sveitsi-laittoi-leijonien-lohkossa-pakan-sekaisin-kanada-nurin.page');
    // ]]>
    </script>
    <noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=15069997&amp;ns_site=uusisuomi&amp;name=urheilu.220851-sveitsi-laittoi-leijonien-lohkossa-pakan-sekaisin-kanada-nurin.page" height="1" width="1" alt="*"></p></noscript>
    <!-- End comScore Inline Tag --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-544f4ced5b6712fc" async="async"></script>  </div>
</div>  <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  
<div id="zone-navigation-top-wrapper" class="zone-wrapper zone-navigation-top-wrapper clearfix">  <div id="zone-navigation-top" class="zone zone-navigation-top clearfix container-12">
    <div class="grid-12 region region-navigation-top" id="region-navigation-top">
  <div class="region-inner region-navigation-top-inner">
    <div class="block block-menu block-menu-navigation-top block-menu-menu-navigation-top odd block-without-title" id="block-menu-menu-navigation-top">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="https://oma.uusisuomi.fi/tietoa-kirjautumisesta" title="Uuden Suomen käyttäjähallinta on uudistunut täydellisesti. Lue lisää uudistuksesta.">Tietoa kirjautumisesta</a></li>
<li class="leaf"><a href="https://oma.uusisuomi.fi/mediamyynti">Mediamyynti</a></li>
<li class="leaf"><a href="https://oma.uusisuomi.fi/tilaa-uutiskirje">Tilaa uutiskirje</a></li>
<li class="leaf"><a href="http://oma.uusisuomi.fi/yhteystiedot">Yhteystiedot</a></li>
<li class="leaf"><a href="http://www.helsinkitimes.fi/" style="color: red;">Uusi Suomi in English</a></li>
<li class="leaf twitter"><a href="https://twitter.com/uusisuomi"> </a></li>
<li class="last leaf facebook"><a href="https://www.facebook.com/UusiSuomi"> </a></li>
</ul>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-12">
    <div class="grid-5 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="branding-data clearfix">
            <div class="logo-img">
        <a href="/" rel="home" title=""><img src="https://www.uusisuomi.fi/sites/all/themes/custom/uusisuomiomega/logo.png" alt="" id="logo" /></a>      </div>
            <div class="date-today">
        Sunnuntai 14.5.2017      </div>
          </div>
          </div>
</div><div class="grid-7 region region-branding-second" id="region-branding-second">
  <div class="region-inner region-branding-second-inner">
    <div class="block block-block block-3 block-block-3 odd block-without-title weather_header_block" id="block-block-3">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <nolayer>
<IFRAME SRC="https://scripts.uusisuomi.fi/foreca?id=536736e02cd5c5d4ec000015" SCROLLING="NO" STYLE="border:none;height:65px;" WIDTH="150"></IFRAME>
</nolayer>    </div>
  </div>
</div><div class="block block-search block-form block-search-form even block-without-title" id="block-search-form">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form class="google-cse" action="/urheilu/220851-sveitsi-laittoi-leijonien-lohkossa-pakan-sekaisin-kanada-nurin" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Hakulomake</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Etsi </label>
 <input title="Kirjoita haluamasi hakusanat." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Etsi" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-07CbkEOTGRLxO3qdA4FX5pBflTzxJqhShRgePAORMXQ" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div><div class="block block-uscaslogin block-uscaslogin block-uscaslogin-uscaslogin odd block-without-title" id="block-uscaslogin-uscaslogin">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <a href="/cas?destination=node/220851">Kirjaudu</a>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">  
  <div id="zone-user" class="zone zone-user clearfix container-12">
    <div class="grid-12 region region-mobile-menu" id="region-mobile-menu">
  <div class="region-inner region-mobile-menu-inner">
    <div class="us-mobile-menu-toggle"></div>
    <div class="us-mobile-menu-wrapper">
      <div class="block block-system block-menu block-main-menu block-system-main-menu odd block-without-title" id="block-system-main-menu">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/" class="menu-front">Etusivu</a></li>
<li class="expanded active-trail"><a href="/uutiset?ref=navi" class="active-trail active">Uutiset</a><ul class="menu"><li class="first leaf"><a href="/kotimaa?ref=navi">Kotimaa</a></li>
<li class="leaf"><a href="/ulkomaat?ref=navi">Ulkomaat</a></li>
<li class="leaf"><a href="/raha?ref=navi">Raha</a></li>
<li class="leaf"><a href="/asuminen?ref=navi">Asuminen</a></li>
<li class="leaf"><a href="/ymparisto?ref=navi">Tiede</a></li>
<li class="last leaf active-trail"><a href="/urheilu?ref=navi" class="active-trail">Urheilu</a></li>
</ul></li>
<li class="leaf"><a href="http://puheenvuoro.uusisuomi.fi?ref=navi" class="menu-puheenvuoro">Puheenvuoro</a></li>
<li class="last leaf"><a href="http://vapaavuoro.uusisuomi.fi?ref=navi" class="menu-vapaavuoro">Vapaavuoro</a></li>
</ul>    </div>
  </div>
</div><div class="block block-uscaslogin block-uscaslogin block-uscaslogin-uscaslogin--2 even block-without-title" id="block-uscaslogin-uscaslogin--2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <a href="/cas?destination=node/220851">Kirjaudu</a>    </div>
  </div>
</div><div class="block block-search block-form block-search-form--2 odd block-without-title" id="block-search-form--2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form class="google-cse" action="/urheilu/220851-sveitsi-laittoi-leijonien-lohkossa-pakan-sekaisin-kanada-nurin" method="post" id="search-block-form--2" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Hakulomake</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--4">Etsi </label>
 <input title="Kirjoita haluamasi hakusanat." type="text" id="edit-search-block-form--4" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Etsi" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-IFc3-Hq6WF3trw2q3AvcWAkWEHLIqq7XhVz0HA2bPoE" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>    </div>
  </div>
</div>  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-12">
    <div class="grid-12 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div id="navigation-wrapper">
      <nav class="navigation">
        <h2 class="element-invisible">Päävalikko</h2><ul id="main-menu" class="links inline clearfix main-menu"><li class="menu-398 first"><a href="/" class="menu-front">Etusivu</a></li><li class="menu-800 active-trail active"><a href="/uutiset?ref=navi" class="active-trail active">Uutiset</a></li><li class="menu-528"><a href="http://puheenvuoro.uusisuomi.fi?ref=navi" class="menu-puheenvuoro">Puheenvuoro</a></li><li class="menu-529 last"><a href="http://vapaavuoro.uusisuomi.fi?ref=navi" class="menu-vapaavuoro">Vapaavuoro</a></li></ul>      </nav>
      <nav class="sub-navigation clearfix">
        <h2 class="element-invisible">Toissijainen valikko</h2><ul id="secondary-menu" class="links inline clearfix secondary-menu"><li class="menu-806 first"><a href="/kotimaa?ref=navi">Kotimaa</a></li><li class="menu-809"><a href="/ulkomaat?ref=navi">Ulkomaat</a></li><li class="menu-808"><a href="/raha?ref=navi">Raha</a></li><li class="menu-1320"><a href="/asuminen?ref=navi">Asuminen</a></li><li class="menu-812"><a href="/ymparisto?ref=navi">Tiede</a></li><li class="menu-810 active-trail last"><a href="/urheilu?ref=navi" class="active-trail">Urheilu</a></li></ul>      </nav>
    </div>
        <section class="block block-views block-aiheet-block block-views-aiheet-block odd" id="block-views-aiheet-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">Aiheita tänään:</h2>
            
    <div class="content clearfix">
      <div class="view view-aiheet view-id-aiheet view-display-id-block view-dom-id-509205f7bf6d34115c3481eb1b3200f4">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/taxonomy/term/65726/?ref=aiheet">Raiskaukset</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/taxonomy/term/48940/?ref=aiheet">Työttömyys</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/taxonomy/term/52617/?ref=aiheet">Turvapaikanhakijat</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/taxonomy/term/72753/?ref=aiheet">Presidentti Donald Trump</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/taxonomy/term/50098/?ref=aiheet">Tietoturva</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><section class="block block-views block-ticker-block block-views-ticker-block even" id="block-views-ticker-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">Tuoreimmat:</h2>
            
    <div class="content clearfix">
      <div class="view view-ticker view-id-ticker view-display-id-block view-dom-id-3961cd18268e31732934596e462baacb">
        
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_ticker-block" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_ticker-block" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_ticker-block_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_0'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/urheilu/220851-sveitsi-laittoi-leijonien-lohkossa-pakan-sekaisin-kanada-nurin?ref=tuoreimmat"><a href="/urheilu/220851-sveitsi-laittoi-leijonien-lohkossa-pakan-sekaisin-kanada-nurin" class="active">Sveitsi laittoi Leijonien lohkossa pakan sekaisin, Kanada nurin</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_1'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/urheilu/220850-kataja-mestari-teemu-rannikko-jatkaa-juhlimalla?ref=tuoreimmat"><a href="/urheilu/220850-kataja-mestari-teemu-rannikko-jatkaa-juhlimalla">Kataja mestari, Teemu Rannikko jatkaa juhlimalla</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_2'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/urheilu/220847-barcelonassa-suomalainen-aika-ajopettymys?ref=tuoreimmat"><a href="/urheilu/220847-barcelonassa-suomalainen-aika-ajopettymys">Barcelonassa suomalainen aika-ajopettymys</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_3" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_3'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/urheilu/220840-leijonat-topeksi-pisteen-ei-auttanut-kuin-koota-itsensa?ref=tuoreimmat"><a href="/urheilu/220840-leijonat-topeksi-pisteen-ei-auttanut-kuin-koota-itsensa">Leijonat töpeksi pisteen: ”Ei auttanut kuin koota itsensä”</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_4" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-5 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_4'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/raha/220839-jari-sarasvuo-kllle-suomalaisilla-yrittajilla-kaksi-pahaa-ongelmaa-olen-tormannyt?ref=tuoreimmat"><a href="/raha/220839-jari-sarasvuo-kllle-suomalaisilla-yrittajilla-kaksi-pahaa-ongelmaa-olen-tormannyt">Jari Sarasvuo KL:lle: Suomalaisilla yrittäjillä kaksi pahaa ongelmaa - ”Olen törmännyt useisiin tapauksiin”</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_5" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-6 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_5'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/kotimaa/220837-viestintavirasto-kaikki-windows-jarjestelmat-paivitettava-valittomasti?ref=tuoreimmat"><a href="/kotimaa/220837-viestintavirasto-kaikki-windows-jarjestelmat-paivitettava-valittomasti">Viestintävirasto: Kaikki Windows-järjestelmät päivitettävä välittömästi</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_6" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-7 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_6'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/kotimaa/220836-martti-ahtisaari-merkittava-aikakausi-suomen-historiassa-paattyy?ref=tuoreimmat"><a href="/kotimaa/220836-martti-ahtisaari-merkittava-aikakausi-suomen-historiassa-paattyy">Martti Ahtisaari: ”Merkittävä aikakausi Suomen historiassa päättyy”</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_7" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-8 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_7'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/asuminen/220818-nyt-korkea-aika-kaivaa-kaappien-katkoista-panttikirjat-pankinjohtaja-neuvoo-miten?ref=tuoreimmat"><a href="/asuminen/220818-nyt-korkea-aika-kaivaa-kaappien-katkoista-panttikirjat-pankinjohtaja-neuvoo-miten">”Nyt on korkea aika kaivaa kaappien kätköistä panttikirjat” - Pankinjohtaja neuvoo, miten varautua ”massamuuntoon”</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_8" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-9 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_8'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/kotimaa/220817-kiristysohjelman-uhreja-myos-suomessa-asiantuntija-telle-maanantaina-pitaa-jattaa?ref=tuoreimmat"><a href="/kotimaa/220817-kiristysohjelman-uhreja-myos-suomessa-asiantuntija-telle-maanantaina-pitaa-jattaa">Kiristysohjelman uhreja myös Suomessa - Asiantuntija TE:lle: &quot;Maanantaina pitää jättää liitetiedostot avaamatta&quot;</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_9" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-10 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_9'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/urheilu/220816-pelastaja-hankittiin-italiasta-chelsea-palasi-mestariksi?ref=tuoreimmat"><a href="/urheilu/220816-pelastaja-hankittiin-italiasta-chelsea-palasi-mestariksi">Pelastaja hankittiin Italiasta, Chelsea palasi mestariksi</a></a></span>  </div></div>
</div>
</div>
</div>
          <div class="views-slideshow-controls-bottom clearfix">
        <div id="views_slideshow_controls_text_ticker-block" class="views-slideshow-controls-text views_slideshow_controls_text">
  <span id="views_slideshow_controls_text_previous_ticker-block" class="views-slideshow-controls-text-previous views_slideshow_controls_text_previous">
  <a href="#" rel="prev">Edellinen</a>
</span>
  <span id="views_slideshow_controls_text_pause_ticker-block" class="views-slideshow-controls-text-pause views_slideshow_controls_text_pause  views-slideshow-controls-text-status-play"><a href="#">Pysäytä</a></span>
  <span id="views_slideshow_controls_text_next_ticker-block" class="views-slideshow-controls-text-next views_slideshow_controls_text_next">
  <a href="#" rel="next">Seuraava</a>
</span>
</div>
      </div>
      </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section>  </div>
</div>  </div>
</div></header>    
      <section id="section-content" class="section section-content">
    <div id="zone-content-top-wide" class="zone zone-content-top-wide clearfix container-12">
            <div class="grid-12 region region-content-top-wide" id="region-content-top-wide">
  <div class="region-inner region-content-top-wide-inner">
    <div class="block block-us-appnexus block-paraati-980-400 block-us-appnexus-paraati-980-400 odd block-without-title" id="block-us-appnexus-paraati-980-400">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="almad-parade-1" style="margin-top: 10px;text-align: center"><script type="text/javascript">
      window.ALMA.ad.loadAd("almad-parade-1")
      </script></div>    </div>
  </div>
</div><div class="block block-us-appnexus block-skyscraper-ad block-us-appnexus-skyscraper-ad even block-without-title" id="block-us-appnexus-skyscraper-ad">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="almad-skyscraper-1"><script type="text/javascript">
      window.ALMA.ad.loadAd("almad-skyscraper-1")
      </script></div>    </div>
  </div>
</div><div class="block block-block block-50 block-block-50 odd block-without-title etuovi_emergency_fix" id="block-block-50">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!--

<div class="etuovi-emergency-fix-div">
    <iframe src="https://feed.etuovi.com/etuovi/htmlbanners/uusisuomi-960x400-r.html" height="400" width="100%" scrollbars="0" frameborder="0" marginheight="0" marginwidth="0"></iframe>
 </div>

-->    </div>
  </div>
</div>  </div>
</div>  </div>
<div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  <div id="zone-content" class="zone zone-content clearfix container-12">
    <div class="grid-7 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
            <a id="main-content"></a>
            <h1 class="title" id="page-title">Sveitsi laittoi Leijonien lohkossa pakan sekaisin, Kanada nurin</h1>
                        <div class="block block-block block-52 block-block-52 odd block-without-title async_helper" id="block-block-52">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <script type="text/javascript">
var url = "<scr"+"ipt src=\"https://asynchelper.alma-amr.net/timeout.php?timeout=1500000\"></scr"+"ipt>";
document.write(url);
</script>    </div>
  </div>
</div><div class="block block-system block-main block-system-main even block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <article about="/urheilu/220851-sveitsi-laittoi-leijonien-lohkossa-pakan-sekaisin-kanada-nurin" typeof="sioc:Item foaf:Document" class="node node-article node-published node-not-promoted node-not-sticky author-ottopalojrvi odd clearfix" id="node-article-220851">
        <span property="dc:title" content="Sveitsi laittoi Leijonien lohkossa pakan sekaisin, Kanada nurin" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
  <script type="text/javascript">
      var addthis_config = {
         data_ga_property:' UA-2444216-8'
      }; 
</script>

<div style="margin: 0 0 5px 0; color: #999;"><span style="padding: 2px 0 0 2px;">Jaa artikkeli:</span><br>
<div class="addthis_responsive_sharing"></div>
</div>    <div class="author-wrapper ">



    <div class="author-inner-wrapper"><div class="field field-name-field-author-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/author_small/public/authors/otto_palojarvi.jpg?itok=sJa5dZMc" width="42" height="60" alt="" /></div></div></div><div class="author-name"><a href="/taxonomy/term/53767">Otto Palojärvi / Sport Content</a></div></div><div class="field field-name-field-created-date field-type-datestamp field-label-inline clearfix"><div class="field-label">Luotu:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-05-14T00:54:00+03:00">14.5.2017 00:54</span></div></div></div>  </div>

  
    <div class="content clearfix">
    


<div class="field field-name-field-image-collection field-type-field-collection field-label-hidden clearfix uusisuomi-article-image-collection">
    <ul class="field-items slides">
          <li class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-image-collection clearfix" about="/field-collection/field-image-collection/93716" typeof="" class="entity entity-field-collection-item field-collection-item-field-image-collection">
  <div class="content">
    


<div class="field field-name-field-image-reference field-type-us-imagefield field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"><div class="us-imagefield-source">Kuva: Petteri Paalasmaa/Uusi Suomi</div><img typeof="foaf:Image" src="https://kuvat.uusisuomi.fi/sites/default/files/imagecache/artikkelikuva_std/kuvat/BP8H7898.jpg" alt="Kuva" /></div>
      </div>
</div>

  </div>
</div>
</li>
      </ul>
</div>

<div class="field field-name-field-video field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">  </div></div></div><div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/urheilu" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Urheilu</a></div></div></div><span class="topic-prefix"> | </span><div class="field field-name-field-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/aiheet/jaakiekko" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Jääkiekko</a></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Sveitsi on ollut Kanadalle toisinaan piinaava vastustaja. Torinon olympiakisoissa 2006 Sveitsi voitti Kanadan 2-0 ja pakotti Kanadan Vancouverin 2010 olympiakisoissa rankkarikisaan, jossa Kanada vei voiton.</p>
<p>Lauantaina Pariisissa Sveitsi onnistui voittamaan Kanadan jatkoajalla 3-2. Kanada oli johtanut 2-0, kun Sveitsin maalivahti Jonas Hiller imuroi kaksi maalia. Hiller otettiin pois ja tilalle tullut Leonardo Genoni ei antautunut kertaakaan.</p>
<p>Kolmannessa erässä Fabrice Herzog kavensi 1-2:een ja Vincent Praplan tasoitti pelin, kun Kanadan maalivahti Calvin Pickard imuroi pahasti. Illan sankari Herzog ratkaisi jatkoajalla.</p>
<p><div class="block block-us-appnexus block-puheevuoro-468-600 block-us-appnexus-puheevuoro-468-600--2 even block-without-title" id="block-us-appnexus-puheevuoro-468-600--2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="almad-widerectangle-1"><script type="text/javascript">
      window.ALMA.ad.loadAd("almad-widerectangle-1")
      </script></div>    </div>
  </div>
</div><p>Haastattelussa Pickard oli varsin vähäpuheinen.</p>
<p>- He yrittivät kovaa. Täytyy antaa heille tunnustusta. Se on selvä, Pickard sanoi Sport Contentille. </p>
<p>Kysymykseen Kanadan esityksestä Pickard antoi vastauksen, jossa kehui Sveitsiä. </p>
<p>- Taistelimme kovaa. Heidän maalivahtinsa oli hyvä ja he tekivät muutaman maalin. </p>
<p>Kanadalla oli vaikeuksia myös Ranskaa vastaan. </p>
<p>- Nuo joukkueet pelaavat kovaa. He ovat tottuneet isoon kaukaloon ja pelaavat omaa peliään. On ollut muutama tiukka peli, mutta olemme valmiita seuraavaan, Pickard arvioi Ranskasta ja Sveitsistä.</p>
<p>Sveitsin leirissä tunnelma oli korkealla.</p>
<p>- Peli oli 0-2. Kun tulimme pukuhuoneeseen, päätimme antaa kaikkemme kolmanteen erään. Ja laitoimme asiat tapahtumaan, kommentoi Sveitsin puolustaja Dean Kukan. </p>
<p>Katsomossa oli jopa 8000 sveitsiläistä. AccordHotels-areena oli lähes täynnä. </p>
<p>- Oli valtavaa. Emme odottaneet näin paljon faneja. Se toi paljon nostetta meille, hehkutti Kukan. </p>
<p>Sveitsi joutuu tuleen seuraavaksi jo sunnuntai-iltana. Vastaan tulee Suomi. </p>
<p>- Olemme kaikki ammattilaisurheilijoita, joten tietysti olemme valmiita huomenna. Meillä on riittävästi palautumisaikaa, Kukan sanoi. </p>
<p>Kukan uskoo Sveitsin kykenevän jopa lohkovoittoon. </p>
<p>- Tänään voitimme Kanadan. Voimme voittaa myös Suomen ja Tshekin, jos pelaamme omaa peliämme, Kukan sanoi. </p>
<p>Sunnuntaina Kukan kohtaa seurakaverinsa Markus Hännikäisen. </p>
<p>- Häntä vastaan on vaikea pelata. Hän on aina joka puolella. Tunnen myös Joonas Korpisalon. Tulee hauska peli, Kukan sanoi. </p>
<p>Hännikäinen teki lauantaina jatkoajalla Suomen voittomaalin Norjaa vastaan. </p>
<p>- Näin hänen tekevän tänään maalin. Se oli kiva juttu. Hän tekee kovasti töitä. Kaikkea hyvää hänelle, Kukan totesi. </p>
<p>Leijonat on pelannut heikosti, mutta Kukan odottaa vaikeaa ottelua. </p>
<p>- Suomella on ollut ongelmia, mutta Suomi on yksi huippumaista. Heitä vastaan ei tule helppoa peliä. </p>
<p>Teksti: Otto Palojärvi, Pariisi</p>
</div></div></div><div class="factbox-bottom"></div><div class="field field-name-field-people field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Henkilöt:&nbsp;</div><div class="field-items"><div class="field-item even"><div class="textformatter-list"><a href="/henkilo/dean-kukan">Dean Kukan</a>, <a href="/henkilo/calvin-pickard">Calvin Pickard</a></div></div></div></div><div class="field field-name-field-other-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Muut asiasanat:&nbsp;</div><div class="field-items"><div class="field-item even"><div class="textformatter-list"><a href="/asiasanat/jaakiekon-mm-kisat">Jääkiekon MM-kisat</a>, <a href="/asiasanat/leijonat">Leijonat</a></div></div></div></div><div class="uusisuomi_addthis_share">
<div class="field-label">Jaa artikkeli: </div>
<div class="addthis_jumbo_share"></div>

</div><div id="almad-widerectangle-2" style="margin-top: 10px;text-align: center"><script type="text/javascript">
      window.ALMA.ad.loadAd("almad-widerectangle-2")
      </script></div>  </div>

          
  <div class="clearfix">
              </div>

        <nav class="links node-links clearfix"><ul class="links inline"><li class="comment_forbidden first last"><span><div class="login-to-post-comments"><a href="/cas?destination=node/220851">Kirjoita kommentti<div class="service-provider-icons"><span class="pv-icon"></span><span class="google-icon"></span><span class="fb-icon"></span></div></a></div></span></li></ul></nav>
  </article>
    </div>
  </div>
</div>      </div>
</div><aside class="grid-5 region region-sidebar-first" id="region-sidebar-first">
  <div class="region-inner region-sidebar-first-inner">
    <div class="block block-views block-car-ad-view-block block-views-car-ad-view-block odd block-without-title" id="block-views-car-ad-view-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-car-ad-view view-id-car_ad_view view-display-id-block view-dom-id-16e00359068b804dd94a9d6c2663888b">
            <div class="view-header">
      <a href="http://www.autotalli.com/?utm_source=Uusisuomi&utm_medium=Banner&utm_content=autotalli_us_150x95_2_perus&utm_campaign=Kohdenostot"><h2>MAINOS</h2></a>    </div>
  
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_car_ad_view-block" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_car_ad_view-block" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_car_ad_view-block_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_car_ad_view-block_0'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="http://www.autotalli.com/vaihtoauto/35382607/Mercedes-Benz/CLA-sarja/2013/Tamper...?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/mercedes-benz-cla-sarja-2013_00_original.jpg?itok=DiEM15H1" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="http://www.autotalli.com/vaihtoauto/35382607/Mercedes-Benz/CLA-sarja/2013/Tamper...?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Mercedes-Benz  CLA-sarja</strong><br />
2013, 26000 km, 34900 €</a></div>  </div></div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even views-row-first">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="http://www.autotalli.com/vaihtoauto/35382040/Volkswagen/Transporter/2017/Tampere?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/volkswagen-transporter-2017_00_original_0.jpg?itok=RayRyOkN" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="http://www.autotalli.com/vaihtoauto/35382040/Volkswagen/Transporter/2017/Tampere?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Volkswagen  Transporter</strong><br />
2017, 0 km, 43047 €</a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_car_ad_view-block_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_car_ad_view-block_1'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-last">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="http://www.autotalli.com/vaihtoauto/35382041/Volkswagen/Transporter/2017/Tampere?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/volkswagen-transporter-2017_00_original.jpg?itok=bzdH2291" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="http://www.autotalli.com/vaihtoauto/35382041/Volkswagen/Transporter/2017/Tampere?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Volkswagen  Transporter</strong><br />
2017, 0 km, 54290 €</a></div>  </div></div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even views-row-last">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="http://www.autotalli.com/vaihtoauto/35382371/Mercedes-Benz/C/2014/Tampere?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/mercedes-benz-c-2014_00_original.jpg?itok=YFnIMK43" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="http://www.autotalli.com/vaihtoauto/35382371/Mercedes-Benz/C/2014/Tampere?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Mercedes-Benz  C</strong><br />
2014, 119000 km, 33900 €</a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_car_ad_view-block_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_car_ad_view-block_2'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="http://www.autotalli.com/vaihtoauto/35382439/Volkswagen/Passat/2015/Helsinki?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/volkswagen-passat-2015_00_original.jpg?itok=e1DrZXI5" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="http://www.autotalli.com/vaihtoauto/35382439/Volkswagen/Passat/2015/Helsinki?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Volkswagen  Passat</strong><br />
2015, 19000 km, 32800 €</a></div>  </div></div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="http://www.autotalli.com/vaihtoauto/35382373/Mercedes-Benz/E/2013/Tampere?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/mercedes-benz-e-2013_00_original_1.jpg?itok=UqVdjWgw" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="http://www.autotalli.com/vaihtoauto/35382373/Mercedes-Benz/E/2013/Tampere?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Mercedes-Benz  E</strong><br />
2013, 116000 km, 43900 €</a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_car_ad_view-block_3" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_car_ad_view-block_3'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="http://www.autotalli.com/vaihtoauto/35381989/Skoda/Octavia/2015/Espoo?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/skoda-octavia-2015_00_original.jpg?itok=mMgwR2Ij" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="http://www.autotalli.com/vaihtoauto/35381989/Skoda/Octavia/2015/Espoo?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Skoda  Octavia</strong><br />
2015, 14000 km, 32900 €</a></div>  </div></div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="http://www.autotalli.com/vaihtoauto/35382369/Audi/A4/2014/Tuusula?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/audi-a4-2014_00_original.jpg?itok=mEChTLQ8" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="http://www.autotalli.com/vaihtoauto/35382369/Audi/A4/2014/Tuusula?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Audi  A4</strong><br />
2014, 48000 km, 36800 €</a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_car_ad_view-block_4" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-5 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_car_ad_view-block_4'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="http://www.autotalli.com/vaihtoauto/35382199/Volkswagen/Crafter/2015/Espoo?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/volkswagen-crafter-2015_00_original.jpg?itok=ZaemnVvx" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="http://www.autotalli.com/vaihtoauto/35382199/Volkswagen/Crafter/2015/Espoo?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Volkswagen  Crafter</strong><br />
2015, 38000 km, 32990 €</a></div>  </div></div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="http://www.autotalli.com/vaihtoauto/35382018/Ford/Tourneo%20Custom/2014/Ylöjär...?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/ford-tourneo-custom-2014_00_original.jpg?itok=mJC4sTpD" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="http://www.autotalli.com/vaihtoauto/35382018/Ford/Tourneo%20Custom/2014/Ylöjär...?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Ford  Tourneo Custom</strong><br />
2014, 109000 km, 32500 €</a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_car_ad_view-block_5" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-6 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_car_ad_view-block_5'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="http://www.autotalli.com/vaihtoauto/35382374/Mercedes-Benz/C/2014/Tampere?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/mercedes-benz-c-2014_00_original_1.jpg?itok=ocXcTn1P" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="http://www.autotalli.com/vaihtoauto/35382374/Mercedes-Benz/C/2014/Tampere?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Mercedes-Benz  C</strong><br />
2014, 40000 km, 37900 €</a></div>  </div></div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="http://www.autotalli.com/vaihtoauto/35382260/BMW/520/2017/Helsinki?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/bmw-520-2017_00_original.jpg?itok=DSfB7gTj" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="http://www.autotalli.com/vaihtoauto/35382260/BMW/520/2017/Helsinki?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>BMW  520</strong><br />
2017, 2000 km, 51800 €</a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_car_ad_view-block_6" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-7 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_car_ad_view-block_6'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="http://www.autotalli.com/vaihtoauto/35382390/Mercedes-Benz/E/2015/Salo?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/1494685444042.jpg?itok=AmQ9hUiQ" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="http://www.autotalli.com/vaihtoauto/35382390/Mercedes-Benz/E/2015/Salo?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Mercedes-Benz  E</strong><br />
2015, 45000 km, 44500 €</a></div>  </div></div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="http://www.autotalli.com/vaihtoauto/35382017/Mercedes-Benz/E/2013/Vantaa?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/mercedes-benz-e-2013_00_original.jpg?itok=XlPraARQ" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="http://www.autotalli.com/vaihtoauto/35382017/Mercedes-Benz/E/2013/Vantaa?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Mercedes-Benz  E</strong><br />
2013, 21000 km, 44900 €</a></div>  </div></div>
</div>
</div>
</div>
      </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700' rel='stylesheet' type='text/css'>

<div class="autotalliComExtraBlock" style="border: 1px solid #eee; background-color: #5cb8b2; padding-left: 10px; padding-top: 5px; padding-bottom: 5px; font-family: 'Roboto Condensed', sans-serif; font-size: 16px; text-transform: uppercase; font-style: normal; font-weight: 700; letter-spacing: -1px;"><a href="http://www.autotalli.com/vaihtoautot/listaa/vuosimalli_min/2011/hinta_min/20000?utm_source=Uusisuomi&utm_medium=Banner&utm_content=autotalli_us_150x95_2_perus&utm_campaign=Kohdenostot"><span style="color: #fff;">Kaikki parhaat</span>
<span style="color: #44453f;"> vaihtoautot </span><span style="color: #fff;">></span></a></div>    </div>
  
  
</div>    </div>
  </div>
</div><section class="block block-quicktabs block-tuoreimmat-urheilu-uutiset block-quicktabs-tuoreimmat-urheilu-uutiset even" id="block-quicktabs-tuoreimmat-urheilu-uutiset">
  <div class="block-inner clearfix">
              <h2 class="block-title">Tuoreimmat urheilu-uutiset</h2>
            
    <div class="content clearfix">
      <div  id="quicktabs-tuoreimmat_urheilu_uutiset" class="quicktabs-wrapper quicktabs-style-zen"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-zen"><li class="active first last"><a href="/urheilu/220851-sveitsi-laittoi-leijonien-lohkossa-pakan-sekaisin-kanada-nurin?qt-tuoreimmat_urheilu_uutiset=0#qt-tuoreimmat_urheilu_uutiset" id="quicktabs-tab-tuoreimmat_urheilu_uutiset-0" class="active">Uusi Suomi</a></li></ul></div><div id="quicktabs-container-tuoreimmat_urheilu_uutiset" class="quicktabs_main quicktabs-style-zen"><div  id="quicktabs-tabpage-tuoreimmat_urheilu_uutiset-0" class="quicktabs-tabpage "><div class="block block-aggregator block-feed-14 block-aggregator-feed-14 odd block-without-title" id="block-aggregator-feed-14">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="item-list"><ul><li class="first"><a href="https://www.uusisuomi.fi/urheilu/220851-sveitsi-laittoi-leijonien-lohkossa-pakan-sekaisin-kanada-nurin">Sveitsi laittoi Leijonien lohkossa pakan sekaisin, Kanada nurin</a>
</li><li><a href="https://www.uusisuomi.fi/urheilu/220850-kataja-mestari-teemu-rannikko-jatkaa-juhlimalla">Kataja mestari, Teemu Rannikko jatkaa juhlimalla</a>
</li><li><a href="https://www.uusisuomi.fi/urheilu/220847-barcelonassa-suomalainen-aika-ajopettymys">Barcelonassa suomalainen aika-ajopettymys</a>
</li><li><a href="https://www.uusisuomi.fi/urheilu/220840-leijonat-topeksi-pisteen-ei-auttanut-kuin-koota-itsensa">Leijonat töpeksi pisteen: ”Ei auttanut kuin koota itsensä”</a>
</li><li class="last"><a href="https://www.uusisuomi.fi/urheilu/220816-pelastaja-hankittiin-italiasta-chelsea-palasi-mestariksi">Pelastaja hankittiin Italiasta, Chelsea palasi mestariksi</a>
</li></ul></div><div class="more-link"><a href="/aggregator/sources/14" title="Näytä tämän syötteen uusimmat aiheet.">Lisää</a></div>    </div>
  </div>
</div></div></div></div>    </div>
  </div>
</section><section class="block block-views block-featured-blog-posts-sport block-views-featured-blog-posts-sport odd" id="block-views-featured-blog-posts-sport">
  <div class="block-inner clearfix">
              <h2 class="block-title">Poiminnat</h2>
            
    <div class="content clearfix">
      <div class="view view-featured-blog-posts view-id-featured_blog_posts view-display-id-sport view-dom-id-824ad8e4379cd6336750e20fdd5c025a">
            <div class="view-header">
      <h2>Uuden Suomen blogit</h2>
    </div>
  
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_featured_blog_posts-sport" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_featured_blog_posts-sport" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_featured_blog_posts-sport_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_featured_blog_posts-sport_0'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first">
    
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><a href="http://sjphki.puheenvuoro.uusisuomi.fi/urheilu/236604-saksan-keihasmiehilta-myrskyvaroitus-heti-kauden-avauksessa?ref=karuselli"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/blog_authors/picture-6325-4ea02bd0305526d43b30ceb00fdce414_4.jpg" width="135" height="190" /></a></div>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="http://sjphki.puheenvuoro.uusisuomi.fi/urheilu/236604-saksan-keihasmiehilta-myrskyvaroitus-heti-kauden-avauksessa?ref=karuselli">Seppo-Juha Pietikäinen</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://sjphki.puheenvuoro.uusisuomi.fi/urheilu/236604-saksan-keihasmiehilta-myrskyvaroitus-heti-kauden-avauksessa?ref=karuselli">Saksan keihäsmiehiltä  myrskyvaroitus heti kauden avauksessa</a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content"><a href="http://sjphki.puheenvuoro.uusisuomi.fi/urheilu/236604-saksan-keihasmiehilta-myrskyvaroitus-heti-kauden-avauksessa?ref=karuselli">Yleisurheilun Timanttiliiga käynnistyi tänään Dohassa (Doha Diamond League). Kisat ovat parhaillaan vielä käynnissä.
Miesten keihäänheitossa  (Javelin Throw) saatiin...</a></span>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-05-05T20:25:16+03:00">5.5.2017 20:25</span></span>  </span>         
  <span class="views-field views-field-field-blog-comment-count">        <span class="field-content"><a href="http://sjphki.puheenvuoro.uusisuomi.fi/urheilu/236604-saksan-keihasmiehilta-myrskyvaroitus-heti-kauden-avauksessa?ref=karuselli">4 kommenttia</a></span>  </span></div>
</div>
<div id="views_slideshow_cycle_div_featured_blog_posts-sport_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_featured_blog_posts-sport_1'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><a href="http://sjphki.puheenvuoro.uusisuomi.fi/urheilu/236236-kotimaan-media-laittamassa-jo-bottaksen-ja-raikkosen-tallinsa-kakkoskuskiksi?ref=karuselli"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/blog_authors/picture-6325-4ea02bd0305526d43b30ceb00fdce414.jpg" width="135" height="190" /></a></div>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="http://sjphki.puheenvuoro.uusisuomi.fi/urheilu/236236-kotimaan-media-laittamassa-jo-bottaksen-ja-raikkosen-tallinsa-kakkoskuskiksi?ref=karuselli">Seppo-Juha Pietikäinen</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://sjphki.puheenvuoro.uusisuomi.fi/urheilu/236236-kotimaan-media-laittamassa-jo-bottaksen-ja-raikkosen-tallinsa-kakkoskuskiksi?ref=karuselli">Kotimaan media laittamassa jo Bottaksen ja Räikkösen tallinsa kakkoskuskiksi</a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content"><a href="http://sjphki.puheenvuoro.uusisuomi.fi/urheilu/236236-kotimaan-media-laittamassa-jo-bottaksen-ja-raikkosen-tallinsa-kakkoskuskiksi?ref=karuselli">Kotimaan media on ehtinyt jo laittaa suomalaiset F1-kuljettajat Valtteri Bottaksenja Kimi Räikkösen tallinsa kakkoskuskeiksi .Onkohan johtopäätös vielä ennen aikainen ?...</a></span>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-04-27T13:09:53+03:00">27.4.2017 13:09</span></span>  </span>         
  <span class="views-field views-field-field-blog-comment-count">        <span class="field-content"><a href="http://sjphki.puheenvuoro.uusisuomi.fi/urheilu/236236-kotimaan-media-laittamassa-jo-bottaksen-ja-raikkosen-tallinsa-kakkoskuskiksi?ref=karuselli">28 kommenttia</a></span>  </span></div>
</div>
<div id="views_slideshow_cycle_div_featured_blog_posts-sport_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_featured_blog_posts-sport_2'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><a href="http://miikkakristiansatama.puheenvuoro.uusisuomi.fi/urheilu/235965-olympiakiekko-ilman-parhaita-pelaajia-voi-olla-uusi-alku?ref=karuselli"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/blog_authors/picture-306335-71fb29b845f0e83fa408eb81891f2506.jpg" width="135" height="190" /></a></div>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="http://miikkakristiansatama.puheenvuoro.uusisuomi.fi/urheilu/235965-olympiakiekko-ilman-parhaita-pelaajia-voi-olla-uusi-alku?ref=karuselli">Miikka Satama</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://miikkakristiansatama.puheenvuoro.uusisuomi.fi/urheilu/235965-olympiakiekko-ilman-parhaita-pelaajia-voi-olla-uusi-alku?ref=karuselli">Olympiakiekko ilman parhaita pelaajia voi olla uusi alku</a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content"><a href="http://miikkakristiansatama.puheenvuoro.uusisuomi.fi/urheilu/235965-olympiakiekko-ilman-parhaita-pelaajia-voi-olla-uusi-alku?ref=karuselli">Olympiakiekko maustettuna parhailla pelaajilla on lähes varmasti peruttu. On ikävää, että emme näe parhaita pelaajia maajoukkueissa ja vielä "olympiavivahteella". Joskin...</a></span>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-04-21T20:26:25+03:00">21.4.2017 20:26</span></span>  </span>         
  <span class="views-field views-field-field-blog-comment-count">        <span class="field-content"><a href="http://miikkakristiansatama.puheenvuoro.uusisuomi.fi/urheilu/235965-olympiakiekko-ilman-parhaita-pelaajia-voi-olla-uusi-alku?ref=karuselli">0 kommenttia</a></span>  </span></div>
</div>
<div id="views_slideshow_cycle_div_featured_blog_posts-sport_3" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_featured_blog_posts-sport_3'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><a href="http://hnmkynaiset.puheenvuoro.uusisuomi.fi/urheilu/235714-katsaus-kauteen-2016-17?ref=karuselli"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/blog_authors/picture-184869-06a1c40b419e56f0cc5cc00fccb14848.jpg" width="135" height="190" /></a></div>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="http://hnmkynaiset.puheenvuoro.uusisuomi.fi/urheilu/235714-katsaus-kauteen-2016-17?ref=karuselli">HNMKY Naiset</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://hnmkynaiset.puheenvuoro.uusisuomi.fi/urheilu/235714-katsaus-kauteen-2016-17?ref=karuselli">Katsaus kauteen 2016-17</a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content"><a href="http://hnmkynaiset.puheenvuoro.uusisuomi.fi/urheilu/235714-katsaus-kauteen-2016-17?ref=karuselli">HNMKY:n naiset ovat olleet jo tovin naisten ykkösdivisoonan kauden jälkeisellä tauolla. Kansallisen koripallokauden päätöshetkien lähestyessä on paikallaan katsoa mitä...</a></span>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-04-15T14:56:14+03:00">15.4.2017 14:56</span></span>  </span>         
  <span class="views-field views-field-field-blog-comment-count">        <span class="field-content"><a href="http://hnmkynaiset.puheenvuoro.uusisuomi.fi/urheilu/235714-katsaus-kauteen-2016-17?ref=karuselli">0 kommenttia</a></span>  </span></div>
</div>
</div>
</div>
          <div class="views-slideshow-controls-bottom clearfix">
        <div id="views_slideshow_controls_text_featured_blog_posts-sport" class="views-slideshow-controls-text views_slideshow_controls_text">
  <span id="views_slideshow_controls_text_previous_featured_blog_posts-sport" class="views-slideshow-controls-text-previous views_slideshow_controls_text_previous">
  <a href="#" rel="prev">Edellinen</a>
</span>
  <span id="views_slideshow_controls_text_pause_featured_blog_posts-sport" class="views-slideshow-controls-text-pause views_slideshow_controls_text_pause  views-slideshow-controls-text-status-play"><a href="#">Pysäytä</a></span>
  <span id="views_slideshow_controls_text_next_featured_blog_posts-sport" class="views-slideshow-controls-text-next views_slideshow_controls_text_next">
  <a href="#" rel="next">Seuraava</a>
</span>
</div>
<div id="views_slideshow_slide_counter_featured_blog_posts-sport" class="views-slideshow-slide-counter views_slideshow_slide_counter">
  <span class="num">1</span> / <span class="total">4</span>
</div>
      </div>
      </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><div class="block block-views block-latest-yritysblogit-inrow2 block-views-latest-yritysblogit-inrow2 even block-without-title" id="block-views-latest-yritysblogit-inrow2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-latest-yritysblogit view-id-latest_yritysblogit view-display-id-inrow2 view-dom-id-87511b88eac4af0393eabc9732ec3243">
        
  
      <div class="attachment attachment-before">
      <div class="view view-latest-yritysblogit view-id-latest_yritysblogit view-display-id-inrow2_s">
        
  
  
  
  
  
  
  
  
</div>    </div>
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first vapo kumppaniyritysid54263">
      
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/150x95/public/blog_authors/thumbnail_1_2612-ahti_blogiin_2.jpg?itok=cLWsVvdF" width="150" height="95" /></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="https://www.vapo.com/blogi/posts/82/ala_kysy_paljon_vaan_koska?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Alä kysy paljon, vaan koska</a></h4>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="https://www.vapo.com/blogi/posts/82/ala_kysy_paljon_vaan_koska?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Ahti Martikainen, Vapo</a></div>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"></span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even dna-business kumppaniyritysid73653">
      
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/150x95/public/blog_authors/dna_natiivi_uusisuomi_robotit_11.5.2017.jpg?itok=wf8q1Hs2" width="150" height="95" alt="" /></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="http://uusityo.dna.fi/robotit-tuovat-tyopaikkoja/?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Robotit tuovat työpaikkoja</a></h4>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="http://uusityo.dna.fi/robotit-tuovat-tyopaikkoja/?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Uusi Työ, DNA Business</a></div>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-05-11T07:40:58+03:00">11.5.2017 07:40</span></span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd neste-oyj kumppaniyritysid73934">
      
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/150x95/public/blog_authors/neste_natiivi_uusi_suomi_seppo_mikkonen_8.5.2017.jpg?itok=Q05e_F7G" width="150" height="95" alt="" /></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="https://kumppaniblogit.uusisuomi.fi/vieraskyna/ei-hatailla-dieselin-kanssa?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Ei hätäillä dieselin kanssa</a></h4>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="https://kumppaniblogit.uusisuomi.fi/vieraskyna/ei-hatailla-dieselin-kanssa?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Seppo Mikkonen, Neste Oyj</a></div>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-05-08T08:19:23+03:00">8.5.2017 08:19</span></span>  </span>  </div>
  <div class="views-row views-row-4 views-row-even lastujafi kumppaniyritysid2">
      
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/150x95/public/blog_authors/tuomas-tikka_avatar_1413191842-250x250.jpg?itok=2vhJ-nPX" width="150" height="95" /></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="http://www.lastuja.fi/energiatehokkuuden-mallioppilasta-ei-pida-rangaista?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Energiatehokkuuden mallioppilasta ei pidä rangaista</a></h4>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="http://www.lastuja.fi/energiatehokkuuden-mallioppilasta-ei-pida-rangaista?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Tuomas Tikka, Lastuja.fi</a></div>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"></span>  </span>  
  <span class="views-field views-field-field-blog-comment-count">        <span class="field-content"><a href="http://www.lastuja.fi/energiatehokkuuden-mallioppilasta-ei-pida-rangaista?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">4 kommenttia</a></span>  </span>  </div>
  <div class="views-row views-row-5 views-row-odd hypon-asuntoneuvola kumppaniyritysid52263">
      
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/150x95/public/blog_authors/elli_reunanen_web_0.jpg?itok=FjYnJ-4l" width="150" height="95" /></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="http://www.hypo.fi/eihan-vakuutesi-katoa-bittiavaruuteen-sahkoiset-pantti-ja-asunto-osakekirjat-kannattaa-tarkistaa/?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Eihän vakuutesi katoa bittiavaruuteen – sähköiset pantti- ja asunto-osakekirjat kannattaa tarkistaa</a></h4>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="http://www.hypo.fi/eihan-vakuutesi-katoa-bittiavaruuteen-sahkoiset-pantti-ja-asunto-osakekirjat-kannattaa-tarkistaa/?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Elli Reunanen, Hypon Asuntoneuvola</a></div>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"></span>  </span>  
  <span class="views-field views-field-field-blog-comment-count">        <span class="field-content"><a href="http://www.hypo.fi/eihan-vakuutesi-katoa-bittiavaruuteen-sahkoiset-pantti-ja-asunto-osakekirjat-kannattaa-tarkistaa/?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">1 kommenttia</a></span>  </span>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last ilmarinen kumppaniyritysid69038">
      
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/150x95/public/blog_authors/borg.png?itok=qHWVeLmS" width="150" height="95" /></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="http://parempaaelamaa.org/2017/05/12/hyvan-syominen/?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Hyvän syömisen edellytys on parempi jaksaminen</a></h4>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="http://parempaaelamaa.org/2017/05/12/hyvan-syominen/?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Vieraskynä: Patrik Borg, Ilmarinen</a></div>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"></span>  </span>  </div>
    </div>
  
  
      <div class="attachment attachment-after">
      <div class="view view-latest-yritysblogit view-id-latest_yritysblogit view-display-id-inrow2_b">
        
  
  
  
  
  
  
  
  
</div>    </div>
  
  
  
  
</div>    </div>
  </div>
</div><section class="block block-quicktabs block-popular-articles block-quicktabs-popular-articles odd" id="block-quicktabs-popular-articles">
  <div class="block-inner clearfix">
              <h2 class="block-title">Luetuimmat uutiset</h2>
            
    <div class="content clearfix">
      <div  id="quicktabs-popular_articles" class="quicktabs-wrapper quicktabs-style-zen"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-zen"><li class="active first"><a href="/urheilu/220851-sveitsi-laittoi-leijonien-lohkossa-pakan-sekaisin-kanada-nurin?qt-popular_articles=0#qt-popular_articles" id="quicktabs-tab-popular_articles-0" class="active">Nyt</a></li><li><a href="/urheilu/220851-sveitsi-laittoi-leijonien-lohkossa-pakan-sekaisin-kanada-nurin?qt-popular_articles=1#qt-popular_articles" id="quicktabs-tab-popular_articles-1" class="active">Tänään</a></li><li class="last"><a href="/urheilu/220851-sveitsi-laittoi-leijonien-lohkossa-pakan-sekaisin-kanada-nurin?qt-popular_articles=2#qt-popular_articles" id="quicktabs-tab-popular_articles-2" class="active">Tällä viikolla</a></li></ul></div><div id="quicktabs-container-popular_articles" class="quicktabs_main quicktabs-style-zen"><div  id="quicktabs-tabpage-popular_articles-0" class="quicktabs-tabpage "><div class="block block-views block-popular-articles-block block-views-popular-articles-block even block-without-title" id="block-views-popular-articles-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-popular-articles view-id-popular_articles view-display-id-block view-dom-id-f88cb460400a23aaef97aace4c905e16">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/220727-hs-irakilaiset-halyttavasti-esilla-raiskaustilastossa-krp-vaatii-kovempia-toimia?ref=suosituimmat">HS: Irakilaiset hälyttävästi esillä raiskaustilastossa – KRP vaatii kovempia toimia</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/220837-viestintavirasto-kaikki-windows-jarjestelmat-paivitettava-valittomasti?ref=suosituimmat">Viestintävirasto: Kaikki Windows-järjestelmät päivitettävä välittömästi</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/220728-silloinhan-jokainen-turvapaikanhakija-saisi-jaada-suomeen-kova-alakka-paivi-nergin?ref=suosituimmat">”Silloinhan jokainen turvapaikanhakija saisi jäädä Suomeen” – Kova äläkkä Päivi Nergin kirjoituksesta</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/220814-rakentajilta-vihainen-viesti-juha-sipilalle-noyryyttaminen-alkaa-paisua-mittaan-joka?ref=suosituimmat">Rakentajilta vihainen viesti Juha Sipilälle: ”Nöyryyttäminen alkaa paisua mittaan, joka edellyttää kovempia toimia”</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/220810-perussuomalainen-kansanedustaja-loysi-uuden-aukon-hallintarekisterista-lupaus?ref=suosituimmat">Perussuomalainen kansanedustaja löysi uuden aukon hallintarekisteristä: ”Lupaus ennakkoperinnästä paikkaa vain yhden tavan tehdä rahaa”</a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/asuminen/220818-nyt-korkea-aika-kaivaa-kaappien-katkoista-panttikirjat-pankinjohtaja-neuvoo-miten?ref=suosituimmat">”Nyt on korkea aika kaivaa kaappien kätköistä panttikirjat” - Pankinjohtaja neuvoo, miten varautua ”massamuuntoon”</a></span>  </div></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/raha/220839-jari-sarasvuo-kllle-suomalaisilla-yrittajilla-kaksi-pahaa-ongelmaa-olen-tormannyt?ref=suosituimmat">Jari Sarasvuo KL:lle: Suomalaisilla yrittäjillä kaksi pahaa ongelmaa - ”Olen törmännyt useisiin tapauksiin”</a></span>  </div></li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/220811-mauno-koiviston-1923-2017-tyo-itsenaisen-suomen-hyvaksi-vertaansa-vailla?ref=suosituimmat">Näkökulma: Mauno Koiviston (1923 – 2017) työ itsenäisen Suomen hyväksi vertaansa vailla</a></span>  </div></li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/220813-paavo-vayrynen-mauno-koivisto-oli-kiehtova-persoona?ref=suosituimmat">Paavo Väyrynen: ”Mauno Koivisto oli kiehtova persoona”</a></span>  </div></li>
          <li class="views-row views-row-10 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/ulkomaat/220774-historialliset-sotaharjoitukset-itamerella-usa-ja-venaja-ensikertaa-vastakkain-suomi?ref=suosituimmat">Historialliset sotaharjoitukset Itämerellä: USA ja Venäjä ensikertaa ”vastakkain” – ”Suomi heikoin lenkki”</a></span>  </div></li>
          <li class="views-row views-row-11 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/220817-kiristysohjelman-uhreja-myos-suomessa-asiantuntija-telle-maanantaina-pitaa-jattaa?ref=suosituimmat">Kiristysohjelman uhreja myös Suomessa - Asiantuntija TE:lle: &quot;Maanantaina pitää jättää liitetiedostot avaamatta&quot;</a></span>  </div></li>
          <li class="views-row views-row-12 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/220690-kela-sen-paljasti-tyovoimapalveluilla-ei-vaikutusta-tyollistymiseen-aika-karu-luku?ref=suosituimmat">Kela sen paljasti: Työvoimapalveluilla ei vaikutusta työllistymiseen – ”Aika karu luku”</a></span>  </div></li>
          <li class="views-row views-row-13 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/220645-peruspalkkoja-korotettava-sadoilla-euroilla-oaj-valaytti-lakkokorttia?ref=suosituimmat">”Peruspalkkoja korotettava sadoilla euroilla” – OAJ väläytti lakkokorttia</a></span>  </div></li>
          <li class="views-row views-row-14 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/220730-vaite-tyottoman-kiusaaminen-oikeasti-hallituksen-tavoite-kiero-logiikka-pakottaa?ref=suosituimmat">Väite: Työttömän kiusaaminen on oikeasti hallituksen tavoite – ”Kiero logiikka pakottaa”</a></span>  </div></li>
          <li class="views-row views-row-15 views-row-odd views-row-last">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/urheilu/220851-sveitsi-laittoi-leijonien-lohkossa-pakan-sekaisin-kanada-nurin?ref=suosituimmat">Sveitsi laittoi Leijonien lohkossa pakan sekaisin, Kanada nurin</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div></div><div  id="quicktabs-tabpage-popular_articles-1" class="quicktabs-tabpage quicktabs-hide"><div class="block block-views block-popular-articles-block-1 block-views-popular-articles-block-1 odd block-without-title" id="block-views-popular-articles-block-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-popular-articles view-id-popular_articles view-display-id-block_1 view-dom-id-7e6f52ec19376784754da9c5f326829c">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/220727-hs-irakilaiset-halyttavasti-esilla-raiskaustilastossa-krp-vaatii-kovempia-toimia?ref=suosituimmat">HS: Irakilaiset hälyttävästi esillä raiskaustilastossa – KRP vaatii kovempia toimia</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/220728-silloinhan-jokainen-turvapaikanhakija-saisi-jaada-suomeen-kova-alakka-paivi-nergin?ref=suosituimmat">”Silloinhan jokainen turvapaikanhakija saisi jäädä Suomeen” – Kova äläkkä Päivi Nergin kirjoituksesta</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/220532-10-vuotta-sitten-usassa-naurettiin-suomen-asevelvollisuudelle-nyt-asenne-muuttunut?ref=suosituimmat">”10 vuotta sitten USA:ssa naurettiin Suomen asevelvollisuudelle – nyt asenne on muuttunut täysin”</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/220690-kela-sen-paljasti-tyovoimapalveluilla-ei-vaikutusta-tyollistymiseen-aika-karu-luku?ref=suosituimmat">Kela sen paljasti: Työvoimapalveluilla ei vaikutusta työllistymiseen – ”Aika karu luku”</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/ulkomaat/220691-evli-pankin-strategi-valtteri-ahti-ennustaa-trumpille-potkuja-poliittisten-normien?ref=suosituimmat">Strategi ennustaa Trumpille potkuja: ”Poliittisten normien räikeä halveksunta johtaa hyljeksintään”</a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/ulkomaat/220519-trump-antoi-potkut-fbin-johtajalle-lahde-presidentti-huusi-televisiolle?ref=suosituimmat">Trump antoi potkut FBI:n johtajalle – Lähde: ”Presidentti huusi televisiolle”</a></span>  </div></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/220525-tupakkakielto-tormasi-todellisuuteen-kallis-lasku-pelottaa-taloyhtioon-musta-lista?ref=suosituimmat">Tupakkakielto törmäsi todellisuuteen: Kallis lasku pelottaa – taloyhtiöön ”musta lista” asukkaista</a></span>  </div></li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/220730-vaite-tyottoman-kiusaaminen-oikeasti-hallituksen-tavoite-kiero-logiikka-pakottaa?ref=suosituimmat">Väite: Työttömän kiusaaminen on oikeasti hallituksen tavoite – ”Kiero logiikka pakottaa”</a></span>  </div></li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/220814-rakentajilta-vihainen-viesti-juha-sipilalle-noyryyttaminen-alkaa-paisua-mittaan-joka?ref=suosituimmat">Rakentajilta vihainen viesti Juha Sipilälle: ”Nöyryyttäminen alkaa paisua mittaan, joka edellyttää kovempia toimia”</a></span>  </div></li>
          <li class="views-row views-row-10 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/220837-viestintavirasto-kaikki-windows-jarjestelmat-paivitettava-valittomasti?ref=suosituimmat">Viestintävirasto: Kaikki Windows-järjestelmät päivitettävä välittömästi</a></span>  </div></li>
          <li class="views-row views-row-11 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/220671-vuokra-nousi-500-eu-kertarysayksella-raportti-paljastaa-pakolaisten-hyvaksikayton?ref=suosituimmat">Vuokra nousi 500 € kertarysäyksellä – raportti paljastaa pakolaisten hyväksikäytön</a></span>  </div></li>
          <li class="views-row views-row-12 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/ulkomaat/220774-historialliset-sotaharjoitukset-itamerella-usa-ja-venaja-ensikertaa-vastakkain-suomi?ref=suosituimmat">Historialliset sotaharjoitukset Itämerellä: USA ja Venäjä ensikertaa ”vastakkain” – ”Suomi heikoin lenkki”</a></span>  </div></li>
          <li class="views-row views-row-13 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/220282-tutkijalta-raju-ryopytys-yritystuille-tama-yksinkertaisesti-skandaali?ref=suosituimmat">Tutkijalta raju ryöpytys yritystuille: ”Tämä on yksinkertaisesti skandaali”</a></span>  </div></li>
          <li class="views-row views-row-14 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/220543-vanhus-jai-vessaan-jumiin-ja-kuoli-sdpn-kansanedustajan-kristiina-salosen-mitta?ref=suosituimmat">Vanhus jäi vessaan jumiin ja kuoli – kansanedustajan mitta täyttyi: ”Säästetään jo hengenvaarallisesti”</a></span>  </div></li>
          <li class="views-row views-row-15 views-row-odd views-row-last">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/220631-suomalaisille-esitetaan-uutta-lainakattoa-leikkaisi-70-000-euroa-esimerkkiperheen?ref=suosituimmat">Suomalaisille esitetään uutta lainakattoa – Leikkaisi 70 000 euroa esimerkkiperheen lainasta </a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div></div><div  id="quicktabs-tabpage-popular_articles-2" class="quicktabs-tabpage quicktabs-hide"><div class="block block-views block-popular-articles-block-2 block-views-popular-articles-block-2 even block-without-title" id="block-views-popular-articles-block-2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-popular-articles view-id-popular_articles view-display-id-block_2 view-dom-id-4942e128688ab17eb5d681765fa3304c">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/ulkomaat/219925-tuomioja-ylisti-ruotsin-maahanmuuttoa-carl-bildt-torjui-karmean-huono-luku?ref=suosituimmat">Tuomioja ylisti Ruotsin maahanmuuttoa – Carl Bildt torjui: ”Karmean huono luku”</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/220282-tutkijalta-raju-ryopytys-yritystuille-tama-yksinkertaisesti-skandaali?ref=suosituimmat">Tutkijalta raju ryöpytys yritystuille: ”Tämä on yksinkertaisesti skandaali”</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/220727-hs-irakilaiset-halyttavasti-esilla-raiskaustilastossa-krp-vaatii-kovempia-toimia?ref=suosituimmat">HS: Irakilaiset hälyttävästi esillä raiskaustilastossa – KRP vaatii kovempia toimia</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/220532-10-vuotta-sitten-usassa-naurettiin-suomen-asevelvollisuudelle-nyt-asenne-muuttunut?ref=suosituimmat">”10 vuotta sitten USA:ssa naurettiin Suomen asevelvollisuudelle – nyt asenne on muuttunut täysin”</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/220728-silloinhan-jokainen-turvapaikanhakija-saisi-jaada-suomeen-kova-alakka-paivi-nergin?ref=suosituimmat">”Silloinhan jokainen turvapaikanhakija saisi jäädä Suomeen” – Kova äläkkä Päivi Nergin kirjoituksesta</a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/220525-tupakkakielto-tormasi-todellisuuteen-kallis-lasku-pelottaa-taloyhtioon-musta-lista?ref=suosituimmat">Tupakkakielto törmäsi todellisuuteen: Kallis lasku pelottaa – taloyhtiöön ”musta lista” asukkaista</a></span>  </div></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/219096-taman-jarjestelman-yllapito-taysin-kasittamatonta-kansanedustaja-antero-vartia-vaatii?ref=suosituimmat">”Tämän järjestelmän ylläpito on täysin käsittämätöntä” – Kansanedustaja vaatii miljardien yritystuille stoppia</a></span>  </div></li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/raha/220246-jattipankki-varoittaa-kyseessa-ovat-valtavat-asiat-lontoo-pysahtyy?ref=suosituimmat">Jättipankki varoittaa: ”Kyseessä ovat valtavat asiat, Lontoo pysähtyy”</a></span>  </div></li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/219970-yle-postiluukkuihin-jaettu-outo-kirja-pelastytti-helsingissa-fundamentalistinen?ref=suosituimmat">Yle: Postiluukkuihin jaettu outo kirja pelästytti Helsingissä – ”Fundamentalistinen islamilainen opus”</a></span>  </div></li>
          <li class="views-row views-row-10 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/220296-kova-ulostulo-maahanmuuttopolitiikasta-paatoksentekijoilla-paa-pensaassa?ref=suosituimmat">Kova ulostulo maahanmuuttopolitiikasta: ”Päätöksentekijöillä on pää pensaassa”</a></span>  </div></li>
          <li class="views-row views-row-11 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/220690-kela-sen-paljasti-tyovoimapalveluilla-ei-vaikutusta-tyollistymiseen-aika-karu-luku?ref=suosituimmat">Kela sen paljasti: Työvoimapalveluilla ei vaikutusta työllistymiseen – ”Aika karu luku”</a></span>  </div></li>
          <li class="views-row views-row-12 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/ulkomaat/220519-trump-antoi-potkut-fbin-johtajalle-lahde-presidentti-huusi-televisiolle?ref=suosituimmat">Trump antoi potkut FBI:n johtajalle – Lähde: ”Presidentti huusi televisiolle”</a></span>  </div></li>
          <li class="views-row views-row-13 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/219784-tutkija-ihmettelee-venalaisen-voitonpaivan-marssin-tuomista-suomeen-uho-ei-sovi-talle?ref=suosituimmat">Tutkija ihmettelee venäläisen voitonpäivän marssin tuomista Suomeen: ”Uho ei sovi tälle maalle”</a></span>  </div></li>
          <li class="views-row views-row-14 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/220404-juuri-nyt-asunnosta-loytyi-kaksi-kuollutta-4-otettu-kiinni-3-sairaalassa?ref=suosituimmat">Poliisi: Asunnosta löytyi kaksi kuollutta – 4 otettu kiinni, 3 sairaalassa</a></span>  </div></li>
          <li class="views-row views-row-15 views-row-odd views-row-last">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/219759-tarja-halosen-kampanja-jatkunut-jo-pitkaan-politiikan-veteraani-ennakoi?ref=suosituimmat">”Tarja Halosen kampanja on jatkunut jo pitkään” - Politiikan veteraani ennakoi jättiyllätystä ehdokasasetelmiin</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div></div></div></div>    </div>
  </div>
</section><section class="block block-quicktabs block-talouselama block-quicktabs-talouselama even" id="block-quicktabs-talouselama">
  <div class="block-inner clearfix">
              <h2 class="block-title">Talouselämä</h2>
            
    <div class="content clearfix">
      <div  id="quicktabs-talouselama" class="quicktabs-wrapper quicktabs-style-zen"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-zen"><li class="active first last"><a href="/urheilu/220851-sveitsi-laittoi-leijonien-lohkossa-pakan-sekaisin-kanada-nurin?qt-talouselama=0#qt-talouselama" id="quicktabs-tab-talouselama-0" class="active">Tuoreimmat uutiset</a></li></ul></div><div id="quicktabs-container-talouselama" class="quicktabs_main quicktabs-style-zen"><div  id="quicktabs-tabpage-talouselama-0" class="quicktabs-tabpage "><div class="block block-views block-external-news-sources-block block-views-external-news-sources-block odd block-without-title" id="block-views-external-news-sources-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-external-news-sources view-id-external_news_sources view-display-id-block view-dom-id-fdeb2ba78f9628dc6e35d22a954f37c2">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://www.talouselama.fi/uutiset/nokian-renkaat-sijoittaa-apinaoikeudenkaynnista-tuttuun-daytoniin-360-miljoonaa-dollaria-asenne-ratkaisi-kisan-uudesta-tehtaasta-6648993?utm_source=UusiSuomi&amp;utm_medium=ohjausboksi&amp;utm_campaign=Ohjausboksi&amp;utm_content=uutisartikkeli
">Nokian Renkaat sijoittaa &quot;apinaoikeudenkäynnistä&quot; tuttuun Daytoniin 360 miljoonaa dollaria – asenne ratkaisi kisan uudesta tehtaasta</a> - Talouselämä</span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://www.talouselama.fi/uutiset/tekoaly-vahensi-jo-lammityskustannuksia-80-euroa-asuntoa-kohti-miksi-tekoaly-ei-tee-kaikkea-sijoittamisesta-vanhusten-hoitoon-6648177?utm_source=UusiSuomi&amp;utm_medium=ohjausboksi&amp;utm_campaign=Ohjausboksi&amp;utm_content=uutisartikkeli
">Tekoäly vähensi jo lämmityskustannuksia 80 euroa asuntoa kohti – miksi tekoäly ei tee kaikkea sijoittamisesta vanhusten hoitoon?</a> - Talouselämä</span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://www.talouselama.fi/uutiset/europol-kyberhyokkayksen-mittakaava-on-ennennakematon-6649102?utm_source=UusiSuomi&amp;utm_medium=ohjausboksi&amp;utm_campaign=Ohjausboksi&amp;utm_content=uutisartikkeli
">Europol: Kyberhyökkäyksen mittakaava on ennennäkemätön</a> - Talouselämä</span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://www.talouselama.fi/uutiset/oljyn-halpeneminen-tuhosi-lappeenrantalaisen-visedon-strategian-ja-pakotti-uudistumaan-ajattelin-etta-tahanko-tama-loppuu-6648479?utm_source=UusiSuomi&amp;utm_medium=ohjausboksi&amp;utm_campaign=Ohjausboksi&amp;utm_content=uutisartikkeli
">Öljyn halpeneminen tuhosi lappeenrantalaisen Visedon strategian ja pakotti uudistumaan: &quot;Ajattelin, että tähänkö tämä loppuu&quot;</a> - Talouselämä</span>  </div></li>
          <li class="views-row views-row-5 views-row-odd views-row-last">  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://www.talouselama.fi/uutiset/varoitus-kiristyshaittaohjelmasta-viestintavirastolta-kaikki-windows-jarjestelmat-paivitettava-valittomasti-6649101?utm_source=UusiSuomi&amp;utm_medium=ohjausboksi&amp;utm_campaign=Ohjausboksi&amp;utm_content=uutisartikkeli
">Varoitus kiristyshaittaohjelmasta Viestintävirastolta: Kaikki Windows-järjestelmät päivitettävä välittömästi</a> - Talouselämä</span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div></div></div></div>    </div>
  </div>
</section><div class="block block-block block-13 block-block-13 odd block-without-title fb_recommendations" id="block-block-13">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- <div id="fb-recommendations-placeholder">&nbsp;</div><script type="text/javascript">
jQuery(document).ready(function() {
if (jQuery(window).width() > 400) { jQuery('<iframe id="f145be1e2" name="fd2f206a4" scrolling="no" style="border: none; overflow: hidden; height: 350px; width: 389px; " class="fb_ltr" src="http://www.facebook.com/plugins/recommendations.php?header=false&amp;height=350&amp;linktarget=_blank&amp;locale=en_GB&amp;sdk=joey&amp;site=http%3A%2F%2Fwww.uusisuomi.fi&amp;width=389"></iframe>').appendTo('#fb-recommendations-placeholder'); }
});
</script>
-->    </div>
  </div>
</div><section class="block block-views block-weekly-picks-block block-views-weekly-picks-block even" id="block-views-weekly-picks-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">Viikon valinnat</h2>
            
    <div class="content clearfix">
      <div class="view view-weekly-picks view-id-weekly_picks view-display-id-block view-dom-id-f5dc7dad66bb93a024666bc023859e06">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image-collection">        <div class="field-content"><a href="/kotimaa/220811-mauno-koiviston-1923-2017-tyo-itsenaisen-suomen-hyvaksi-vertaansa-vailla?ref=valinnat"><div class="entity entity-field-collection-item field-collection-item-field-image-collection clearfix" about="/field-collection/field-image-collection/93703" typeof="" class="entity entity-field-collection-item field-collection-item-field-image-collection">
  <div class="content">
    


<div class="field field-name-field-image-reference field-type-us-imagefield field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"><a href="/kotimaa/220811-mauno-koiviston-1923-2017-tyo-itsenaisen-suomen-hyvaksi-vertaansa-vailla"><img typeof="foaf:Image" src="https://kuvat.uusisuomi.fi/sites/default/files/imagecache/150x95/kuvat/koivisto_6.jpg" alt="Kuva" /></a></div>
      </div>
</div>

  </div>
</div>
</a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/kotimaa/220811-mauno-koiviston-1923-2017-tyo-itsenaisen-suomen-hyvaksi-vertaansa-vailla?ref=valinnat">Näkökulma: Mauno Koiviston (1923 – 2017) työ itsenäisen Suomen hyväksi vertaansa vailla</a></h4>  </div>  
  <span class="views-field views-field-body">        <span class="field-content"><a href="/kotimaa/220811-mauno-koiviston-1923-2017-tyo-itsenaisen-suomen-hyvaksi-vertaansa-vailla?ref=valinnat"><p>Entisen tasavallan presidentin Mauno Henrik Koiviston vuosikymmeniä kestänyt työ Suomen hyväksi on vertaansa vailla.</p></a></span>  </span>  
  <span class="views-field views-field-comment-count">        <span class="field-content"><a href="/kotimaa/220811-mauno-koiviston-1923-2017-tyo-itsenaisen-suomen-hyvaksi-vertaansa-vailla?ref=valinnat">9 kommenttia</a></span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image-collection">        <div class="field-content"><a href="/kotimaa/220807-todellinen-pohjoismainen-valtiomies-nain-mauno-koivistoa-muistellaan?ref=valinnat"><div class="entity entity-field-collection-item field-collection-item-field-image-collection clearfix" about="/field-collection/field-image-collection/93701" typeof="" class="entity entity-field-collection-item field-collection-item-field-image-collection">
  <div class="content">
    


<div class="field field-name-field-image-reference field-type-us-imagefield field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"><a href="/kotimaa/220807-todellinen-pohjoismainen-valtiomies-nain-mauno-koivistoa-muistellaan"><img typeof="foaf:Image" src="https://kuvat.uusisuomi.fi/sites/default/files/imagecache/150x95/kuvat/BP8H1928.jpg" alt="Kuva" /></a></div>
      </div>
</div>

  </div>
</div>
</a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/kotimaa/220807-todellinen-pohjoismainen-valtiomies-nain-mauno-koivistoa-muistellaan?ref=valinnat">”Todellinen pohjoismainen valtiomies” - Näin Mauno Koivistoa muistellaan</a></h4>  </div>  
  <span class="views-field views-field-body">        <span class="field-content"><a href="/kotimaa/220807-todellinen-pohjoismainen-valtiomies-nain-mauno-koivistoa-muistellaan?ref=valinnat"><p>Useat koti- ja ulkomaiset poliitikot ovat kunnioittaneet presidentti Mauno Koivistoa muistokirjoituksilla. 93-vuotias Koivisto...</a></span>  </span>  
  <span class="views-field views-field-comment-count">        <span class="field-content"><a href="/kotimaa/220807-todellinen-pohjoismainen-valtiomies-nain-mauno-koivistoa-muistellaan?ref=valinnat">2 kommenttia</a></span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image-collection">        <div class="field-content"><a href="/kotimaa/220803-presidentti-mauno-koivisto-kuollut-luotsasi-kansakuntaa-varmalla-kadella?ref=valinnat"><div class="entity entity-field-collection-item field-collection-item-field-image-collection clearfix" about="/field-collection/field-image-collection/93699" typeof="" class="entity entity-field-collection-item field-collection-item-field-image-collection">
  <div class="content">
    


<div class="field field-name-field-image-reference field-type-us-imagefield field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"><a href="/kotimaa/220803-presidentti-mauno-koivisto-kuollut-luotsasi-kansakuntaa-varmalla-kadella"><img typeof="foaf:Image" src="https://kuvat.uusisuomi.fi/sites/default/files/imagecache/150x95/kuvat/3I3X0182.jpg" alt="Kuva" /></a></div>
      </div>
</div>

  </div>
</div>
</a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/kotimaa/220803-presidentti-mauno-koivisto-kuollut-luotsasi-kansakuntaa-varmalla-kadella?ref=valinnat">Presidentti Mauno Koivisto on kuollut - ”Luotsasi kansakuntaa varmalla kädellä”</a></h4>  </div>  
  <span class="views-field views-field-body">        <span class="field-content"><a href="/kotimaa/220803-presidentti-mauno-koivisto-kuollut-luotsasi-kansakuntaa-varmalla-kadella?ref=valinnat"><p>Presidentti Mauno Koivisto on kuollut. Hän menehtyi perjantai-iltana Meilahden sairaalassa Helsingissä 93-vuotiaana.</p></a></span>  </span>  
  <span class="views-field views-field-comment-count">        <span class="field-content"><a href="/kotimaa/220803-presidentti-mauno-koivisto-kuollut-luotsasi-kansakuntaa-varmalla-kadella?ref=valinnat">3 kommenttia</a></span>  </span>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-image-collection">        <div class="field-content"><a href="/kotimaa/220728-silloinhan-jokainen-turvapaikanhakija-saisi-jaada-suomeen-kova-alakka-paivi-nergin?ref=valinnat"><div class="entity entity-field-collection-item field-collection-item-field-image-collection clearfix" about="/field-collection/field-image-collection/93686" typeof="" class="entity entity-field-collection-item field-collection-item-field-image-collection">
  <div class="content">
    


<div class="field field-name-field-image-reference field-type-us-imagefield field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"><a href="/kotimaa/220728-silloinhan-jokainen-turvapaikanhakija-saisi-jaada-suomeen-kova-alakka-paivi-nergin"><img typeof="foaf:Image" src="https://kuvat.uusisuomi.fi/sites/default/files/imagecache/150x95/kuvat/paivinerg_0.jpg" alt="Kuva" /></a></div>
      </div>
</div>

  </div>
</div>
</a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/kotimaa/220728-silloinhan-jokainen-turvapaikanhakija-saisi-jaada-suomeen-kova-alakka-paivi-nergin?ref=valinnat">”Silloinhan jokainen turvapaikanhakija saisi jäädä Suomeen” – Kova äläkkä Päivi Nergin kirjoituksesta</a></h4>  </div>  
  <span class="views-field views-field-body">        <span class="field-content"><a href="/kotimaa/220728-silloinhan-jokainen-turvapaikanhakija-saisi-jaada-suomeen-kova-alakka-paivi-nergin?ref=valinnat"><p>Sisäministeriön kansliapäällikkö Päivi Nergin kirjoitus tilapäisistä oleskeluluvista ja turvapaikkajärjestelmästä herättää...</a></span>  </span>  
  <span class="views-field views-field-comment-count">        <span class="field-content"><a href="/kotimaa/220728-silloinhan-jokainen-turvapaikanhakija-saisi-jaada-suomeen-kova-alakka-paivi-nergin?ref=valinnat">27 kommenttia</a></span>  </span>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-image-collection">        <div class="field-content"><a href="/kotimaa/220719-nyt-vaaditaan-lomarahaleikkauksen-perumista-suomen-taloudessa-kaanne?ref=valinnat"><div class="entity entity-field-collection-item field-collection-item-field-image-collection clearfix" about="/field-collection/field-image-collection/93681" typeof="" class="entity entity-field-collection-item field-collection-item-field-image-collection">
  <div class="content">
    


<div class="field field-name-field-image-reference field-type-us-imagefield field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"><a href="/kotimaa/220719-nyt-vaaditaan-lomarahaleikkauksen-perumista-suomen-taloudessa-kaanne"><img typeof="foaf:Image" src="https://kuvat.uusisuomi.fi/sites/default/files/imagecache/150x95/kuvat/d07r8434.jpg" alt="Kuva" /></a></div>
      </div>
</div>

  </div>
</div>
</a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/kotimaa/220719-nyt-vaaditaan-lomarahaleikkauksen-perumista-suomen-taloudessa-kaanne?ref=valinnat">Nyt vaaditaan lomarahaleikkauksen perumista: ”Talous kääntyi nousuun”</a></h4>  </div>  
  <span class="views-field views-field-body">        <span class="field-content"><a href="/kotimaa/220719-nyt-vaaditaan-lomarahaleikkauksen-perumista-suomen-taloudessa-kaanne?ref=valinnat"><p>Julkisten alojen ammattiliitoissa on haluja perua kilpailukykysopimukseen sisältynyt lomarahojen leikkaus, kertoo Talouselämä...</a></span>  </span>  
  <span class="views-field views-field-comment-count">        <span class="field-content"><a href="/kotimaa/220719-nyt-vaaditaan-lomarahaleikkauksen-perumista-suomen-taloudessa-kaanne?ref=valinnat">11 kommenttia</a></span>  </span>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image-collection">        <div class="field-content"><a href="/kotimaa/220690-kela-sen-paljasti-tyovoimapalveluilla-ei-vaikutusta-tyollistymiseen-aika-karu-luku?ref=valinnat"><div class="entity entity-field-collection-item field-collection-item-field-image-collection clearfix" about="/field-collection/field-image-collection/93676" typeof="" class="entity entity-field-collection-item field-collection-item-field-image-collection">
  <div class="content">
    


<div class="field field-name-field-image-reference field-type-us-imagefield field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"><a href="/kotimaa/220690-kela-sen-paljasti-tyovoimapalveluilla-ei-vaikutusta-tyollistymiseen-aika-karu-luku"><img typeof="foaf:Image" src="https://kuvat.uusisuomi.fi/sites/default/files/imagecache/150x95/kuvat/d07r0831.jpg" alt="Kuva" /></a></div>
      </div>
</div>

  </div>
</div>
</a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/kotimaa/220690-kela-sen-paljasti-tyovoimapalveluilla-ei-vaikutusta-tyollistymiseen-aika-karu-luku?ref=valinnat">Kela sen paljasti: Työvoimapalveluilla ei vaikutusta työllistymiseen – ”Aika karu luku”</a></h4>  </div>  
  <span class="views-field views-field-body">        <span class="field-content"><a href="/kotimaa/220690-kela-sen-paljasti-tyovoimapalveluilla-ei-vaikutusta-tyollistymiseen-aika-karu-luku?ref=valinnat"><p>Työvoimapoliittiseen palveluun osallistuminen ei näytä lisäävän työttömien uskoa uuden työn löytymiseen, selvittää...</a></span>  </span>  
  <span class="views-field views-field-comment-count">        <span class="field-content"><a href="/kotimaa/220690-kela-sen-paljasti-tyovoimapalveluilla-ei-vaikutusta-tyollistymiseen-aika-karu-luku?ref=valinnat">21 kommenttia</a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section>  </div>
</aside>  </div>
</div><div id="zone-content-wide-wrapper" class="zone-wrapper zone-content-wide-wrapper clearfix">  
  <div id="zone-content-wide" class="zone zone-content-wide clearfix container-12">
    <div class="grid-12 region region-content-wide" id="region-content-wide">
  <div class="region-inner region-content-wide-inner">
    <div class="block block-block block-33 block-block-33 odd block-without-title kake_iframe_embed" id="block-block-33">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- <div class="kakeEmbedArea"></div>


-->    </div>
  </div>
</div>  </div>
</div>  </div>
</div></section>    
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">  
  <div id="zone-footer" class="zone zone-footer clearfix container-12">
    <div class="grid-12 region region-footer-second" id="region-footer-second">
  <div class="region-inner region-footer-second-inner">
    <div class="block block-block block-36 block-block-36 odd block-without-title adblock_test_block" id="block-block-36">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <script type="text/javascript">
var pathname = window.location.pathname; 
var url      = window.location.href; 


function trackAdEventsNews() {

	jQuery('#block-views-car-ad-view-block').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Autotalli.com', pathname]);
	});

	 jQuery('.kumppaniyritysId52263').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Yritysblogit News 2rows', 'Yritysblogi news Hypo']);
	}); 
	
	 jQuery('.kumppaniyritysId55970').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Yritysblogit News 2rows', 'Yritysblogi news Sitra']);
	}); 
	
	 jQuery('.kumppaniyritysId2').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Yritysblogit News 2rows', 'Yritysblogi news Lastuja']);
	}); 
	
	 jQuery('.kumppaniyritysId66714').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Yritysblogit News 2rows', 'Yritysblogi news LähiTapiola']);
	}); 
	
	 jQuery('.kumppaniyritysId54263').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Yritysblogit News 2rows', 'Yritysblogi news Vapo']);
	}); 

         jQuery('.kumppaniyritysId66901').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Yritysblogit News 2rows', 'Yritysblogi news Ulkoministerio']);
	}); 

         jQuery('.kumppaniyritysId69086').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Yritysblogit News 2rows', 'Natiivi news Hypo-tutkimus']);
	}); 

	jQuery('#lehtitarjousAdSpace').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Lehtitarjous.com', 'Lehtitarjous element']);
	});
	
	jQuery('.block-yrityskanava block-us-site-yrityskanava').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Yrityskanava', 'Yrityskanava link list']);
	});

	jQuery('#block-views-ticker-block-2').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Natiivi ticker', 'Front page natiivi ticker']);
	});
	

}

function trackNewsEvents() {
	jQuery('.view-latest-yritysblogit').click( function() {
	_gaq.push(['_trackEvent', 'News events', 'Suosituimmat', 'News suosituimmat']);
	});

	jQuery('.block-views-weekly-picks-block').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Viikon valinnat', 'Viikon valinnat element']);
	});

	jQuery('.at4-recommended.at-medium').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'AddThis Recommendations', 'Bottom element']);
	});

       jQuery('.uutiskirje_tilaus').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Subscribe newsletter', 'Frontpage button']);
	});
	
/*
jQuery('.factbox-factbox').click(function () {
        var kohdeLinkkiFakta = this.href;
        _gaq.push(['_trackEvent', 'News events', 'Faktaboksi click', kohdeLinkkiFakta]);
console.log('Link click factbox: ' + kohdeLinkkiFakta);
    });

jQuery('.field-name-body').click(function () {
        var kohdeLinkki = this.href;
        _gaq.push(['_trackEvent', 'News events', 'Body click', kohdeLinkki]);
    });

jQuery('.factbox-bottom').click(function () {
        var kohdeLinkkiFaktaB = this.href;
        _gaq.push(['_trackEvent', 'News events', 'Faktaboksi bottom click', kohdeLinkkiFaktaB]);

    });
*/
}

function trackNaviEvents() {

jQuery('.block-views-ticker-block').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Tuoreimmat navi ticker']);
	});
	
	jQuery('.block-views-aiheet-block').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Aiheita tänään navi']);
	});

	jQuery('.sub-navigation').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Secondary menu osastot']);
	});
	
	jQuery('#region-branding').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Main logo']);
	});
	
	jQuery('#ForecastCarousel3').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Weather element']);
	});
	
	jQuery('.menu-398').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Etusivu']);
	});
	
	jQuery('.menu-800').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Uutiset']);
	});
	
	jQuery('.menu-528').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Puheenvuoro']);
	});
	
	jQuery('.menu-529').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Vapaavuoro']);
	});
	
	jQuery('.menu-1567').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'In English']);
	});

}

trackNaviEvents();
trackAdEventsNews();
trackNewsEvents();

</script>

    </div>
  </div>
</div><div class="block block-block block-2 block-block-2 even block-without-title uusisuomi_footer_contact" id="block-block-2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><span>Uusi Suomi</span><span>Alma Talent Oy</span><span>Alvar Aallon katu 3 C</span><span>00100 Helsinki</span><span><a class="__cf_email__" href="/cdn-cgi/l/email-protection" data-cfemail="50243f393d39242523102525233923253f3d397e3639">[email&#160;protected]</a><script data-cfhash='f9e31' type="text/javascript">/* <![CDATA[ */!function(t,e,r,n,c,a,p){try{t=document.currentScript||function(){for(t=document.getElementsByTagName('script'),e=t.length;e--;)if(t[e].getAttribute('data-cfhash'))return t[e]}();if(t&&(c=t.previousSibling)){p=t.parentNode;if(a=c.getAttribute('data-cfemail')){for(e='',r='0x'+a.substr(0,2)|0,n=2;a.length-n;n+=2)e+='%'+('0'+('0x'+a.substr(n,2)^r).toString(16)).slice(-2);p.replaceChild(document.createTextNode(decodeURIComponent(e)),c)}p.removeChild(t)}}catch(u){}}()/* ]]> */</script></span><span>Puh. 040-352 0923</span></p>
<p><span><a href="https://oma.uusisuomi.fi/kayttoehdot">Käyttöehdot</a></span><span><a href="http://www.almamedia.fi/tietosuoja">Tietosuoja</a></span><span><a href="https://oma.uusisuomi.fi/yhteystiedot">Yhteystiedot</a></span><span><a href="https://oma.uusisuomi.fi/keskusteluohje">Keskusteluohje</a></span></p>    </div>
  </div>
</div><div class="block block-system block-powered-by block-system-powered-by odd block-without-title" id="block-system-powered-by">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="block-system-powered-by-ajax-content" class="ajaxblocks-wrapper"><script type="text/javascript"></script><noscript><span>Rakennettu <a href="https://www.drupal.org">Drupalilla</a> – yhteistyössä <a href="http://www.uusisuomi.fi">Uusi Suomi</a> ja <a href="http://www.wunderkraut.com">Wunderkraut</a></span></noscript></div>    </div>
  </div>
</div><div class="block block-block block-53 block-block-53 even block-without-title adblocker_measure_script" id="block-block-53">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="alma-pixel"></div>
<script>        
(function() {        
	var pixel;        
	var cb=new Date().getTime();

	pixel = document.createElement('img');        
	pixel.style.display = 'none';        
	pixel.src = 'https://d1hjxa70kzqyh6.cloudfront.net/ctrl.gif?cb='+cb;
	document.getElementsByClassName('alma-pixel')[0].appendChild(pixel);        

	pixel = document.createElement('img');        
	pixel.style.display = 'none';
	pixel.src = 'https://d1hjxa70kzqyh6.cloudfront.net/ad.gif?ad_type=banner&cb='+cb;
	document.getElementsByClassName('alma-pixel')[0].appendChild(pixel);
	
	pixel = document.createElement('img');        
	pixel.style.display = 'none';        
	pixel.src = 'https://secure.adnxs.com/imptr?id=36211&t=2&cb='+cb+'&redir=https://d1hjxa70kzqyh6.cloudfront.net/ap.gif?cb='+cb;
	document.getElementsByClassName('alma-pixel')[0].appendChild(pixel);		

	pixel = document.createElement('img');        
	pixel.style.display = 'none';        
	pixel.src = 'https://eas.almamedia.fi/eas?camp=356360;cre=img;EASViewt=1;cb='+cb;
	document.getElementsByClassName('alma-pixel')[0].appendChild(pixel);
	
	var ctrl2 = function () {
		pixel = document.createElement('img');        
		pixel.style.display = 'none';        
		pixel.src = 'https://d1hjxa70kzqyh6.cloudfront.net/ctrl2.gif?cb='+cb;
		document.getElementsByClassName('alma-pixel')[0].appendChild(pixel);
	};		

	setTimeout(ctrl2, 1000);	
            
}());        
</script>    </div>
  </div>
</div>  </div>
</div>  </div>
</div></footer>  </div>  <div class="region region-page-bottom" id="region-page-bottom">
  <div class="region-inner region-page-bottom-inner">
    <div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "",
         status: true,
         cookie: true,
         xfbml: true,
         oauth : true,
         channelUrl: "https:\/\/www.uusisuomi.fi\/fb_social\/channel"
         });

         FB.Event.subscribe("edge.create", function(href, widget) {
_gaq.push(["_trackEvent", "Facebook like", "Drupal", href]);
});
     };
     (function() {
       var e = document.createElement('script');
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/fi_FI/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script>    <script type="text/javascript">
      var sp_e0 = {
        "s":"uusisuomi",
        "cp":"urheilu",
        "url":document.location.href
      }
      spring.c(sp_e0);
    </script>
    <noscript>
      <img src="https://scripts.uusisuomi.fi/j0=,,,;+,,cp=urheilu;;;;"alt="">
    </noscript>    <script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/15069997/cs.js"></script>  </div>
</div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ae88c80a08","applicationID":"1408032","transactionName":"ZlQAMENXXBcCUkVcW18eIwdFX10KTF9eUVFuQQMDVGlEDQZG","queueTime":0,"applicationTime":597,"atts":"ShMDRgtNTxk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
