<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="fi" dir="ltr" version="HTML+RDFa 1.1"
  xmlns:og="http://ogp.me/ns#"
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta name="msapplication-square70x70logo" content="/sites/all/themes/custom/uusisuomiomega/img/tiles/tiny.png" />
<meta name="msapplication-square150x150logo" content="/sites/all/themes/custom/uusisuomiomega/img/tiles/square.png" />
<meta name="google-site-verification" content="hhB0fhbhZYhhgj045r9sHYG0RPkvtwDP7UmB6Gl8UhM" />
<link rel="shortcut icon" href="https://www.uusisuomi.fi/sites/all/themes/custom/uusisuomiomega/favicon.ico" type="image/vnd.microsoft.icon" />
<script id="adonnews-jssdk" src="https://d9v72urx9pbbc.cloudfront.net/channel.js#uusisuomi" />
</script><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<link rel="apple-touch-icon" href="https://www.uusisuomi.fi/sites/all/themes/custom/client/uusisuomiomega/apple-touch-icon.png" type="image/png" />
<meta name="msapplication-TileColor" content="#10478" />
<meta name="msapplication-wide310x150logo" content="/sites/all/themes/custom/uusisuomiomega/img/tiles/wide.png" />
<meta property="fb:admins" content="612949032" />
<meta name="application-name" content="Uusi Suomi" />
<meta name="msapplication-square310x310logo" content="/sites/all/themes/custom/uusisuomiomega/img/tiles/large.png" />
<meta name="msapplication-notification" content="frequency=30, cycle=1, polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.uusisuomi.fi/uutiset-rss.xml&amp;id=1" />
<meta property="fb:pages" content="100636899712" />
<meta name="description" content="Suomalaisia jääkiekkolegendoja on tänä syksynä kunnioitettu Pohjois-Amerikassa. Teemu Selänne pääsi NHL:n kuuluisuuksien galleriaan, Hall of Fameen, ja Dallas Stars nosti Jere Lehtisen paidan kattoon. Kunniaa satelee myös Euroopassa." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta name="rights" content="Kustannusosakeyhtiö Uusi Suomi" />
<link rel="canonical" href="https://www.uusisuomi.fi/urheilu/236496-jere-lehtiselle-lisaa-kunniaa" />
<meta property="og:site_name" content="Uusi Suomi" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.uusisuomi.fi/urheilu/236496-jere-lehtiselle-lisaa-kunniaa" />
<meta property="og:title" content="Jere Lehtiselle lisää kunniaa" />
<meta property="og:description" content="Suomalaisia jääkiekkolegendoja on tänä syksynä kunnioitettu Pohjois-Amerikassa. Teemu Selänne pääsi NHL:n kuuluisuuksien galleriaan, Hall of Fameen, ja Dallas Stars nosti Jere Lehtisen paidan kattoon. Kunniaa satelee myös Euroopassa." />
<meta property="og:image" content="https://kuvat.uusisuomi.fi/sites/default/files/kuvat/jere_lehtinen_paalasmaa.jpg" />
  <title>Jere Lehtiselle lisää kunniaa | Uusi Suomi</title>  
  <link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/default/files/css/css_vZ_wrMQ9Og-YPPxa1q4us3N7DsZMJa-14jShHgRoRNo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/default/files/css/css_jE2n4aqwqu4fQ9hgGddKM_-VyvmLMJiolrKj8O6qGFE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/default/files/css/css_B6z6BMy8B5yDQyRnEVRBEI5qWYNgqASA2wz4m3RVYdc.css" media="all" />

<!--[if lt IE 10]>
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/default/files/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/default/files/css/css_AdrfoPkCki5IUOU0ZtRjMBMF_GpmjR0QAAQq7qLa5Qk.css" media="all" />

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/all/themes/custom/uusisuomiomega/css/ie.css?ozjn7d" media="all" />
<![endif]-->

<!--[if (IE 8)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/all/themes/custom/uusisuomiomega/css/ie8.css?ozjn7d" media="all" />
<![endif]-->

<!--[if (IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/all/themes/custom/uusisuomiomega/css/ie9.css?ozjn7d" media="all" />
<![endif]-->

<!--[if IEMobile]>
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/all/themes/custom/uusisuomiomega/css/iemobile.css?ozjn7d" media="all" />
<![endif]-->

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/default/files/css/css__vb7XZfXeuRXjYmfY6lNTg-jy-9kxy0K07AXHAQnnDQ.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/default/files/css/css_lpn3saPwnh0DOdveZjtLNqWuVLzzK8A98rurOUMUo0s.css" media="all" />
<!--<![endif]-->
  <script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_Xjzh1hVfcgVAixhmmB6Go8TUMPOiprA-2vkC-oWXARQ.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_5ZvYbR_RpAnAa4Gy_hGCjwhuaBQEWzQIAwlMCStkIuU.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_Fk2EtWXE7LCynSwKaRdAXUBdaCDoMujrnIEpGHWyzko.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_mw06s-gYd-ANxp8zZ_N-xVkvD8F3Tf5OMGUGwU-H6zY.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_j4YbJOWQCl86nHBmuHqTmxBfwLaoEdxizZz7bW0Jj_s.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_7QRVwqek1Xx-glFZuIFJI5z4myBDtDK1tiJ5Kl82THk.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/all/modules/contrib/lightbox2/js/lightbox.js?1512141979"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (window.adgroupid == undefined) {window.adgroupid = Math.round(Math.random() * 1000); }
//--><!]]>
</script>
<script type="text/javascript" src="//d2wzl9lnvjz3bh.cloudfront.net/frosmo.easy.js"></script>
<script type="text/javascript" src="//d2wzl9lnvjz3bh.cloudfront.net/sites/uusisuomi_fi.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_M0KFyov8D6rsl6KtTeeK9p_uzgQ65dmo3MznebbfSh8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-2444216-8"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = "https://www.uusisuomi.fi/sites/default/files/googleanalytics/ga.js?ozjn7d";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_gFAU8cqlbX_Wo-SrpIdflxLUqGqgTZkAKpg0kVX8eTM.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
setTimeout(function(){
    var t="script",d=document,e=d.createElement(t),f=d.getElementsByTagName(t)[0];
    e.async=1;e.src="//survey.interquest.com/cgi/invite?id=d953f34c3af92dd1&js20";
    f.parentNode.insertBefore(e,f);},1);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

      if (window.innerWidth >= 1200) {var dataLayerViewport = 'desktop';} else {var dataLayerViewport = 'mobile';}
      digitalData = {"pageInstanceID":"236496_us_production","version":{"almaVersion":"1.5","specificationVersion":"1.0"},"page":{"pageInfo":{"pageID":"236496","sysEnv":"production","pageTitle":"Jere Lehtiselle lis\u00e4\u00e4 kunniaa","language":"fi","publisher":"Uusi Suomi","locationProtocol":"https","locationHost":"https:\/\/www.uusisuomi.fi","locationPathName":"urheilu\/236496-jere-lehtiselle-lisaa-kunniaa","locationHref":"https:\/\/www.uusisuomi.fi\/urheilu\/236496-jere-lehtiselle-lisaa-kunniaa"},"category":{"primaryCategory":"uutiset","subCategory":"J\u00e4\u00e4kiekko","tags":["NHL","Leijonat"],"context":"us_article_" + dataLayerViewport},"attributes":{"environment":"production","viewport":dataLayerViewport,"width":window.innerWidth,"userAgentHeader":navigator.userAgent,"contentCharge":"free","ads":true,"authors":["Otto Paloj\u00e4rvi \/ Sport Content"],"articleDate":"2017-12-1","articleLength":2214}}}
//--><!]]>
</script>
<script type="text/javascript" src="//adaptcode1.appspot.com/js/alma_init_cjs.js"></script>
<script type="text/javascript" src="https://nexus.ensighten.com/alma/uusisuomi/Bootstrap.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_IskUXRAElR38ML0wQmr1oVF3G5nxdR_5qAwZnFrvFOk.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_OiM56VXYRbnNFXjORS6hBDn1nJ5bbb3F9QCGQKV0Zes.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0019/0723.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
//--><!]]>
</script>
<script type="text/javascript">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</script>
  <!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-236496 node-type-article context-urheilu www-uusisuomi-fi">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Hyppää pääsisältöön</a>
  </div>
    <div class="region region-page-top">
    <div id="almad-wallpaper-1" class="ad--wallpaper">
      <script type="text/javascript">
        window.ALMA.ad.loadAd("almad-wallpaper-1")
      </script>
    </div>
        <!-- Begin comScore Inline Tag 1.1111.15 -->
    <script type="text/javascript">
    // <![CDATA[
    function udm_(a){var b="comScore=",c=document,d=c.cookie,e="",f="indexOf",g="substring",h="length",i=2048,j,k="&ns_",l="&",m,n,o,p,q=window,r=q.encodeURIComponent||escape;if(d[f](b)+1)for(o=0,n=d.split(";"),p=n[h];o<p;o++)m=n[o][f](b),m+1&&(e=l+unescape(n[o][g](m+b[h])));a+=k+"_t="+ +(new Date)+k+"c="+(c.characterSet||c.defaultCharset||"")+"&c8="+r(c.title)+e+"&c7="+r(c.URL)+"&c9="+r(c.referrer),a[h]>i&&a[f](l)>0&&(j=a[g](0,i-8).lastIndexOf(l),a=(a[g](0,j)+k+"cut="+r(a[g](j+1)))[g](0,i)),c.images?(m=new Image,q.ns_p||(ns_p=m),m.src=a):c.write("<","p","><",'img src="',a,'" height="1" width="1" alt="*"',"><","/p",">")}
    udm_('http'+(document.location.href.charAt(4)=='s'?'s://sb':'://b')+'.scorecardresearch.com/b?c1=2&c2=15069997&ns_site=uusisuomi&name=urheilu.236496-jere-lehtiselle-lisaa-kunniaa.page');
    // ]]>
    </script>
    <noscript><p><img src="https://sb.scorecardresearch.com/p?c1=2&amp;c2=15069997&amp;ns_site=uusisuomi&amp;name=urheilu.236496-jere-lehtiselle-lisaa-kunniaa.page" height="1" width="1" alt="*"></p></noscript>
    <!-- End comScore Inline Tag --><script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-544f4ced5b6712fc" async="async"></script>  </div>
  <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  
<div id="zone-navigation-top-wrapper" class="zone-wrapper zone-navigation-top-wrapper clearfix">  <div id="zone-navigation-top" class="zone zone-navigation-top clearfix container-12">
    <div class="grid-12 region region-navigation-top" id="region-navigation-top">
  <div class="region-inner region-navigation-top-inner">
    <div class="block block-menu block-menu-navigation-top block-menu-menu-navigation-top odd block-without-title" id="block-menu-menu-navigation-top">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="https://oma.uusisuomi.fi/tietoa-kirjautumisesta" title="Uuden Suomen käyttäjähallinta on uudistunut täydellisesti. Lue lisää uudistuksesta.">Tietoa kirjautumisesta</a></li>
<li class="leaf"><a href="http://www.almamedia.fi/mainostajat/mediat-ja-palvelut/talous-ja-ammattilaismediat/uusi-suomi">Mediamyynti</a></li>
<li class="leaf"><a href="https://oma.uusisuomi.fi/tilaa-uutiskirje">Tilaa uutiskirje</a></li>
<li class="leaf"><a href="http://www.almatalent.fi/tietoa-meist%C3%A4/toimitusten-yhteystiedot/uusisuomi">Yhteystiedot</a></li>
<li class="leaf"><a href="http://www.helsinkitimes.fi/" style="color: red;">Uusi Suomi in English</a></li>
<li class="leaf twitter"><a href="https://twitter.com/uusisuomi"> </a></li>
<li class="last leaf facebook"><a href="https://www.facebook.com/UusiSuomi"> </a></li>
</ul>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-12">
    <div class="grid-5 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="branding-data clearfix">
            <div class="logo-img">
        <a href="/" rel="home" title=""><img src="https://www.uusisuomi.fi/sites/all/themes/custom/uusisuomiomega/logo.png" alt="" id="logo" /></a>      </div>
            <div class="date-today">
        Perjantai 1.12.2017      </div>
          </div>
          </div>
</div><div class="grid-7 region region-branding-second" id="region-branding-second">
  <div class="region-inner region-branding-second-inner">
    <div class="block block-block block-3 block-block-3 odd block-without-title weather_header_block" id="block-block-3">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <nolayer>
<IFRAME SRC="https://scripts.uusisuomi.fi/foreca?id=536736e02cd5c5d4ec000015" SCROLLING="NO" STYLE="border:none;height:65px;" WIDTH="150"></IFRAME>
</nolayer>    </div>
  </div>
</div><div class="block block-search block-form block-search-form even block-without-title" id="block-search-form">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form class="google-cse" action="/urheilu/236496-jere-lehtiselle-lisaa-kunniaa" method="post" id="search-block-form--2" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Hakulomake</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--4">Etsi </label>
 <input title="Kirjoita haluamasi hakusanat." type="text" id="edit-search-block-form--4" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Etsi" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-FdtSZViKNai8QHdib03FPZduZCHqdwX2k_A37QPev1U" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div><div class="block block-uscaslogin block-uscaslogin block-uscaslogin-uscaslogin odd block-without-title" id="block-uscaslogin-uscaslogin">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <a href="/cas?destination=node/236496">Kirjaudu</a>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">  
  <div id="zone-user" class="zone zone-user clearfix container-12">
    <div class="grid-12 region region-mobile-menu" id="region-mobile-menu">
  <div class="region-inner region-mobile-menu-inner">
    <div class="us-mobile-menu-toggle"></div>
    <div class="us-mobile-menu-wrapper">
      <div class="block block-system block-menu block-main-menu block-system-main-menu odd block-without-title" id="block-system-main-menu">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/" class="menu-front">Etusivu</a></li>
<li class="expanded active-trail"><a href="/uutiset?ref=navi" class="active-trail active">Uutiset</a><ul class="menu"><li class="first leaf"><a href="/kotimaa?ref=navi">Kotimaa</a></li>
<li class="leaf"><a href="/ulkomaat?ref=navi">Ulkomaat</a></li>
<li class="leaf"><a href="/raha?ref=navi">Raha</a></li>
<li class="leaf"><a href="/asuminen?ref=navi">Asuminen</a></li>
<li class="leaf"><a href="/ymparisto?ref=navi">Tiede</a></li>
<li class="last leaf active-trail"><a href="/urheilu?ref=navi" class="active-trail">Urheilu</a></li>
</ul></li>
<li class="leaf"><a href="http://puheenvuoro.uusisuomi.fi?ref=navi" class="menu-puheenvuoro">Puheenvuoro</a></li>
<li class="last leaf"><a href="http://vapaavuoro.uusisuomi.fi?ref=navi" class="menu-vapaavuoro">Vapaavuoro</a></li>
</ul>    </div>
  </div>
</div><div class="block block-uscaslogin block-uscaslogin block-uscaslogin-uscaslogin--2 even block-without-title" id="block-uscaslogin-uscaslogin--2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <a href="/cas?destination=node/236496">Kirjaudu</a>    </div>
  </div>
</div><div class="block block-search block-form block-search-form--2 odd block-without-title" id="block-search-form--2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form class="google-cse" action="/urheilu/236496-jere-lehtiselle-lisaa-kunniaa" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Hakulomake</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Etsi </label>
 <input title="Kirjoita haluamasi hakusanat." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Etsi" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-vzcPUONdB1NtCBQW8IpI7qQs14Oz_lh1a090y_oIFmM" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>    </div>
  </div>
</div>  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-12">
    <div class="grid-12 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div id="navigation-wrapper">
      <nav class="navigation">
        <h2 class="element-invisible">Päävalikko</h2><ul id="main-menu" class="links inline clearfix main-menu"><li class="menu-398 first"><a href="/" class="menu-front">Etusivu</a></li><li class="menu-800 active-trail active"><a href="/uutiset?ref=navi" class="active-trail active">Uutiset</a></li><li class="menu-528"><a href="http://puheenvuoro.uusisuomi.fi?ref=navi" class="menu-puheenvuoro">Puheenvuoro</a></li><li class="menu-529 last"><a href="http://vapaavuoro.uusisuomi.fi?ref=navi" class="menu-vapaavuoro">Vapaavuoro</a></li></ul>      </nav>
      <nav class="sub-navigation clearfix">
        <h2 class="element-invisible">Toissijainen valikko</h2><ul id="secondary-menu" class="links inline clearfix secondary-menu"><li class="menu-806 first"><a href="/kotimaa?ref=navi">Kotimaa</a></li><li class="menu-809"><a href="/ulkomaat?ref=navi">Ulkomaat</a></li><li class="menu-808"><a href="/raha?ref=navi">Raha</a></li><li class="menu-1320"><a href="/asuminen?ref=navi">Asuminen</a></li><li class="menu-812"><a href="/ymparisto?ref=navi">Tiede</a></li><li class="menu-810 active-trail last"><a href="/urheilu?ref=navi" class="active-trail">Urheilu</a></li></ul>      </nav>
    </div>
        <section class="block block-views block-aiheet-block block-views-aiheet-block odd" id="block-views-aiheet-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">Aiheita tänään:</h2>
            
    <div class="content clearfix">
      <div class="view view-aiheet view-id-aiheet view-display-id-block view-dom-id-e20c1af628dc57adf850b8161d28a394">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/taxonomy/term/60658/?ref=aiheet">Paperittomat Suomessa</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/taxonomy/term/51199/?ref=aiheet">Finlandia-palkinto</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/taxonomy/term/65939/?ref=aiheet">Presidentinvaalit 2018</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/taxonomy/term/49162/?ref=aiheet">Asuminen</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/taxonomy/term/48869/?ref=aiheet">Politiikka</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><section class="block block-views block-ticker-block block-views-ticker-block even" id="block-views-ticker-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">Tuoreimmat:</h2>
            
    <div class="content clearfix">
      <div class="view view-ticker view-id-ticker view-display-id-block view-dom-id-f22a68de6eae4fba9f0d1d9911d06150">
        
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_ticker-block" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_ticker-block" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_ticker-block_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_0'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/kotimaa/236508-nakokulma-jatan-juomat-ostamatta-alkoholin-tilaaminen-ulkomailta-suomalaiselle-oikea?ref=tuoreimmat"><a href="/kotimaa/236508-nakokulma-jatan-juomat-ostamatta-alkoholin-tilaaminen-ulkomailta-suomalaiselle-oikea">Näkökulma: Jätän juomat ostamatta – alkoholin tilaaminen ulkomailta on suomalaiselle oikea riski</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_1'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/kotimaa/236497-ozan-yanar-vaatii-paperittomille-laajempia-palveluita-koko-suomeen-oikeus-terveyteen?ref=tuoreimmat"><a href="/kotimaa/236497-ozan-yanar-vaatii-paperittomille-laajempia-palveluita-koko-suomeen-oikeus-terveyteen">Paperittomat: Ozan Yanar vaatii Helsingin-mallia koko Suomeen – ”Oikeus terveyteen ei edellytä maassa oleskelun laillistamista”</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_2'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/urheilu/236496-jere-lehtiselle-lisaa-kunniaa?ref=tuoreimmat"><a href="/urheilu/236496-jere-lehtiselle-lisaa-kunniaa" class="active">Jere Lehtiselle lisää kunniaa</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_3" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_3'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/kotimaa/236494-te-autojen-romutuspalkkio-menikin-uusiksi-arvoautokikka-jaa-haaveeksi?ref=tuoreimmat"><a href="/kotimaa/236494-te-autojen-romutuspalkkio-menikin-uusiksi-arvoautokikka-jaa-haaveeksi">TE: Romutuspalkkio menikin uusiksi – arvoautokikka jää haaveeksi</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_4" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-5 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_4'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/kotimaa/236493-presidentti-allekirjoitti-uuden-lain-uudella-rangaistuksella-halutaan-valvoa?ref=tuoreimmat"><a href="/kotimaa/236493-presidentti-allekirjoitti-uuden-lain-uudella-rangaistuksella-halutaan-valvoa">Presidentti allekirjoitti uuden lain: Uudella rangaistuksella halutaan valvoa väkivaltarikollisia</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_5" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-6 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_5'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/ulkomaat/236482-trumpin-twiittailu-ajoi-twitterin-ahdinkoon?ref=tuoreimmat"><a href="/ulkomaat/236482-trumpin-twiittailu-ajoi-twitterin-ahdinkoon">Trumpin twiittailu ajoi Twitterin ahdinkoon</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_6" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-7 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_6'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/kotimaa/236471-helsingin-seudulle-27-500-asuntoa-kahdessa-vuodessa-ministeri-nyt-ollaan-hyvalla?ref=tuoreimmat"><a href="/kotimaa/236471-helsingin-seudulle-27-500-asuntoa-kahdessa-vuodessa-ministeri-nyt-ollaan-hyvalla">Helsingin seudulle 27 500 asuntoa kahdessa vuodessa – Ministeri: ”Nyt ollaan hyvällä uralla”</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_7" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-8 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_7'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/kotimaa/236468-mikael-jungner-tvssa-sauli-niinisto-olisi-ollut-sdplle-oikea-vaihtoehto?ref=tuoreimmat"><a href="/kotimaa/236468-mikael-jungner-tvssa-sauli-niinisto-olisi-ollut-sdplle-oikea-vaihtoehto">Mikael Jungner tv:ssä: Sauli Niinistö olisi ollut SDP:lle oikea vaihtoehto</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_8" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-9 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_8'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/raha/236464-hs-portugalin-veropakolaisille-tulossa-vuoden-jatkoaika-uutta-sopimusta-ei?ref=tuoreimmat"><a href="/raha/236464-hs-portugalin-veropakolaisille-tulossa-vuoden-jatkoaika-uutta-sopimusta-ei">HS: Portugaliin muuttaneiden verovapauteen vuoden jatkoaika – Uutta sopimusta ei vahvistettukaan</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_9" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-10 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_9'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/ulkomaat/236461-tanskassa-lapi-uusi-laki-voi-torpata-nord-stream-2-putken?ref=tuoreimmat"><a href="/ulkomaat/236461-tanskassa-lapi-uusi-laki-voi-torpata-nord-stream-2-putken">Tanskassa läpi uusi laki – Voi torpata Nord Stream 2 -putken</a></a></span>  </div></div>
</div>
</div>
</div>
          <div class="views-slideshow-controls-bottom clearfix">
        <div id="views_slideshow_controls_text_ticker-block" class="views-slideshow-controls-text views_slideshow_controls_text">
  <span id="views_slideshow_controls_text_previous_ticker-block" class="views-slideshow-controls-text-previous views_slideshow_controls_text_previous">
  <a href="#" rel="prev">Edellinen</a>
</span>
  <span id="views_slideshow_controls_text_pause_ticker-block" class="views-slideshow-controls-text-pause views_slideshow_controls_text_pause  views-slideshow-controls-text-status-play"><a href="#">Pysäytä</a></span>
  <span id="views_slideshow_controls_text_next_ticker-block" class="views-slideshow-controls-text-next views_slideshow_controls_text_next">
  <a href="#" rel="next">Seuraava</a>
</span>
</div>
      </div>
      </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section>  </div>
</div>  </div>
</div></header>    
      <section id="section-content" class="section section-content">
    <div id="zone-content-top-wide" class="zone zone-content-top-wide clearfix container-12">
            <div class="grid-12 region region-content-top-wide" id="region-content-top-wide">
  <div class="region-inner region-content-top-wide-inner">
    <div class="block block-us-appnexus block-paraati-980-400 block-us-appnexus-paraati-980-400 odd block-without-title" id="block-us-appnexus-paraati-980-400">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="almad-parade-1" style="margin-top: 10px;text-align: center"><script type="text/javascript">
      window.ALMA.ad.loadAd("almad-parade-1")
      </script></div>    </div>
  </div>
</div><div class="block block-us-appnexus block-skyscraper-ad block-us-appnexus-skyscraper-ad even block-without-title" id="block-us-appnexus-skyscraper-ad">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="almad-skyscraper-1"><script type="text/javascript">
          window.ALMA.ad.loadAd("almad-skyscraper-1")
          </script></div>    </div>
  </div>
</div><div class="block block-block block-50 block-block-50 odd block-without-title etuovi_emergency_fix" id="block-block-50">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!--

<div class="etuovi-emergency-fix-div">
    <iframe src="https://feed.etuovi.com/etuovi/htmlbanners/uusisuomi-960x400-r.html" height="400" width="100%" scrollbars="0" frameborder="0" marginheight="0" marginwidth="0"></iframe>
 </div>

-->    </div>
  </div>
</div>  </div>
</div>  </div>
<div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  <div id="zone-content" class="zone zone-content clearfix container-12">
    <div class="grid-7 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
            <a id="main-content"></a>
            <h1 class="title" id="page-title">Jere Lehtiselle lisää kunniaa</h1>
                        <div class="block block-block block-52 block-block-52 odd block-without-title async_helper" id="block-block-52">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <script type="text/javascript">
var url = "<scr"+"ipt src=\"https://asynchelper.alma-amr.net/timeout.php?timeout=1500000\"></scr"+"ipt>";
document.write(url);
</script>    </div>
  </div>
</div><div class="block block-system block-main block-system-main even block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <article about="/urheilu/236496-jere-lehtiselle-lisaa-kunniaa" typeof="sioc:Item foaf:Document" class="node node-article node-published node-not-promoted node-not-sticky author-ottopalojrvi odd clearfix" id="node-article-236496">
        <span property="dc:title" content="Jere Lehtiselle lisää kunniaa" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
  <script type="text/javascript">
      var addthis_config = {
         data_ga_property:' UA-2444216-8'
      }; 
</script>

<div style="margin: 0 0 5px 0; color: #999;"><span style="padding: 2px 0 0 2px;">Jaa artikkeli:</span><br>
<div class="addthis_responsive_sharing"></div>
</div>    <div class="author-wrapper ">



    <div class="author-inner-wrapper"><div class="field field-name-field-author-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/author_small/public/authors/otto_palojarvi.jpg?itok=sJa5dZMc" width="42" height="60" alt="" /></div></div></div><div class="author-name"><a href="/taxonomy/term/53767">Otto Palojärvi / Sport Content</a></div></div><div class="field field-name-field-created-date field-type-datestamp field-label-inline clearfix"><div class="field-label">Luotu:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-12-01T15:55:00+02:00">1.12.2017 15:55</span></div></div></div>  </div>

  
    <div class="content clearfix">
    


<div class="field field-name-field-image-collection field-type-field-collection field-label-hidden clearfix uusisuomi-article-image-collection">
    <ul class="field-items slides">
          <li class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-image-collection clearfix" about="/field-collection/field-image-collection/97070" typeof="" class="entity entity-field-collection-item field-collection-item-field-image-collection">
  <div class="content">
    


<div class="field field-name-field-image-reference field-type-us-imagefield field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"><div class="us-imagefield-source">Kuva: Petteri Paalasmaa / Uusi Suomi</div><img typeof="foaf:Image" src="https://kuvat.uusisuomi.fi/sites/default/files/imagecache/artikkelikuva_std/kuvat/jere_lehtinen_paalasmaa.jpg" alt="Kuva" /></div>
      </div>
</div>

  </div>
</div>
</li>
      </ul>
</div>

<div class="field field-name-field-video field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">  </div></div></div><div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/urheilu" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Urheilu</a></div></div></div><span class="topic-prefix"> | </span><div class="field field-name-field-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/aiheet/jaakiekko" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Jääkiekko</a></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Suomalaisia jääkiekkolegendoja on tänä syksynä kunnioitettu Pohjois-Amerikassa. Teemu Selänne pääsi NHL:n kuuluisuuksien galleriaan, Hall of Fameen, ja Dallas Stars nosti Jere Lehtisen paidan kattoon.</p>
<p>Kunniaa satelee myös Euroopassa. Selänne pääsi Kansainvälisen Jääkiekkoliiton IIHF:n Hall of Fameen jo viime keväänä ja perjantaina IIHF ilmoitti Lehtisen saavan vastaavan kunnian ensi keväänä. </p>
<p>Nykyään Suomen A-maajoukkueen General Managerina toimiva Lehtinen, 44, pelasi jääkiekkoa huipputasolla 1992-2010 ja NHL:ssä hän edusti Dallasia 1995-2010. Lehtinen voitti Stanley Cupin Starsissa 1999 sekä Suomen mestaruuden TPS:ssä 1995. </p>
<p><div class="block block-us-appnexus block-puheevuoro-468-600 block-us-appnexus-puheevuoro-468-600--2 even block-without-title" id="block-us-appnexus-puheevuoro-468-600--2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="almad-widerectangle-1"><script type="text/javascript">
      window.ALMA.ad.loadAd("almad-widerectangle-1")
      </script></div>    </div>
  </div>
</div><p>Maajoukkuemenestystä ajatellen on ehkä yllättävää, että Lehtinen tuli valituksi IIHF:n Hall of Fameen vasta nyt, vaikka hänen aktiiviuransa päättyi jo seitsemän vuotta sitten. Onhan Lehtinen saavuttanut Suomen maajoukkueessa valtavasti menestystä.</p>
<p>Lehtinen oli voittamassa Suomen ensimmäistä MM-mitalia 1992. Hän on toistaiseksi viimeisin Ykkösdivisioonasta eli nykyisestä Mestiksestä MM-kisoihin valittu pelaaja.</p>
<p>MM-kisoissa Lehtinen oli mukana tietysti ikimuistoisessa 1995 kultajoukkueessa. Hän on toiminut myös jääkiekkoasiantuntijana jouluna ensi-iltansa saavassa MM95-elokuvassa.</p>
<p>Leijonissa Lehtinen oli voittamassa myös MM-hopeaa 1992, 1994 ja 2007. Hän oli mukana myös toiseksi sijoittuneessa Leijona-joukkueessa NHL:n World Cup-joukkueessa 2004.</p>
<p>Olympiakisoissa Lehtinen oli mukana viisi kertaa ja voitti neljä mitalia. Hopeaa tuli Torinossa 2006 ja pronssia Lillehammerissa 1994, Naganossa 1998 sekä Vancouverissa 2010.</p>
<p>Lehtisen lisäksi yhtä montaa olympiamitalia ovat olleet voittamassa vain Jiri Holik, Vladislav Tretjak, Igor Kravchuk, Teemu Selänne, Saku Koivu, Ville Peltonen ja Kimmo Timonen.</p>
<p>Suomen jääkiekon nykyistä tasoa katsellessa on vaikea uskoa, että Suomen ensimmäisestä arvokisamitalista, Calgaryssa 1998 saavutetusta olympiahopeasta, tulee kuluneeksi ensi helmikuussa vasta 30 vuotta. Lehtinen edustaa Suomen ensimmäistä sukupolvea, jonka kaikista huipuista tuli täysammattilaisia ja arvokisojen vakiomenestyjiä.</p>
</div></div></div><div class="factbox-bottom"></div><div class="field field-name-field-people field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Henkilöt:&nbsp;</div><div class="field-items"><div class="field-item even"><div class="textformatter-list"><a href="/asiasanat/jere-lehtinen">Jere Lehtinen</a></div></div></div></div><div class="field field-name-field-other-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Muut asiasanat:&nbsp;</div><div class="field-items"><div class="field-item even"><div class="textformatter-list"><a href="/asiasanat/nhl">NHL</a>, <a href="/asiasanat/leijonat">Leijonat</a></div></div></div></div><div class="uusisuomi_addthis_share">
<div class="field-label">Jaa artikkeli: </div>
<div class="addthis_jumbo_share"></div>

</div><div id="almad-widerectangle-2" style="margin-top: 10px;text-align: center"><script type="text/javascript">
      window.ALMA.ad.loadAd("almad-widerectangle-2")
      </script></div>  </div>

          
  <div class="clearfix">
              </div>

        <nav class="links node-links clearfix"><ul class="links inline"><li class="comment_forbidden first last"><span><div class="login-to-post-comments"><a href="/cas?destination=node/236496">Kirjoita kommentti<div class="service-provider-icons"><span class="pv-icon"></span><span class="google-icon"></span><span class="fb-icon"></span></div></a></div></span></li></ul></nav>
  </article>
    </div>
  </div>
</div>      </div>
</div><aside class="grid-5 region region-sidebar-first" id="region-sidebar-first">
  <div class="region-inner region-sidebar-first-inner">
    <div class="block block-views block-car-ad-view-block block-views-car-ad-view-block odd block-without-title" id="block-views-car-ad-view-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-car-ad-view view-id-car_ad_view view-display-id-block view-dom-id-9b4e1aae10fd7e4f7fc791685db4ca26">
            <div class="view-header">
      <a href="http://www.autotalli.com/?utm_source=Uusisuomi&utm_medium=Banner&utm_content=autotalli_us_150x95_2_perus&utm_campaign=Kohdenostot"><h2>MAINOS</h2></a>    </div>
  
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_car_ad_view-block" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_car_ad_view-block" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_car_ad_view-block_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_car_ad_view-block_0'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/35828779/BMW/5-sarja/2015/Pori?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/bmw-5-sarja-2015_00_original.jpg?itok=Tr7FcQFZ" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/35828779/BMW/5-sarja/2015/Pori?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>BMW  5-sarja</strong><br />
2015, 134000 km, 34800 €</a></div>  </div></div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even views-row-first">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/35828539/Volvo/V70/2016/Hämeenlinna?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/volvo-v70-2016_00_original.jpg?itok=42he5IAw" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/35828539/Volvo/V70/2016/Hämeenlinna?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Volvo  V70</strong><br />
2016, 35670 km, 38900 €</a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_car_ad_view-block_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_car_ad_view-block_1'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-last">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/35828718/Skoda/Kodiaq/2017/Tampere?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/skoda-kodiaq-2017_00_original.jpg?itok=-ScOx002" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/35828718/Skoda/Kodiaq/2017/Tampere?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Skoda  Kodiaq</strong><br />
2017, 16000 km, 39900 €</a></div>  </div></div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even views-row-last">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/35828672/Mercedes-Benz/C/2015/Helsinki?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/mercedes-benz-c-2015_00_original.jpg?itok=bYhK2LD3" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/35828672/Mercedes-Benz/C/2015/Helsinki?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Mercedes-Benz  C</strong><br />
2015, 24000 km, 41800 €</a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_car_ad_view-block_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_car_ad_view-block_2'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/35828553/Land%20Rover/Discovery/2012/Helsin...?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/land-rover-discovery-2012_00_original.jpg?itok=FwYSfYiF" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/35828553/Land%20Rover/Discovery/2012/Helsin...?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Land Rover  Discovery</strong><br />
2012, 105000 km, 54800 €</a></div>  </div></div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/35828558/Toyota/C-HR/2017/Tampere?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/toyota-c-hr-2017_00_original.jpg?itok=lF5BXcd0" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/35828558/Toyota/C-HR/2017/Tampere?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Toyota  C-HR</strong><br />
2017, 6000 km, 33890 €</a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_car_ad_view-block_3" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_car_ad_view-block_3'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/35828914/Audi/Q3/2014/Vantaa?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/audi-q3-2014_00_original.jpg?itok=M6uW54Ia" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/35828914/Audi/Q3/2014/Vantaa?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Audi  Q3</strong><br />
2014, 58000 km, 34500 €</a></div>  </div></div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/35828543/Audi/A7/2011/Espoo?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/audi-a7-2011_00_original.jpg?itok=8yLpVcCi" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/35828543/Audi/A7/2011/Espoo?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Audi  A7</strong><br />
2011, 192000 km, 34800 €</a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_car_ad_view-block_4" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-5 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_car_ad_view-block_4'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/35828569/Land%20Rover/Range%20Rover%20Evoqu...?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/land-rover-range-rover-evoque-2012_00_original.jpg?itok=v0KZqyYn" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/35828569/Land%20Rover/Range%20Rover%20Evoqu...?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Land Rover  Range Rover Evoque</strong><br />
2012, 117000 km, 36800 €</a></div>  </div></div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/35828675/Ford/Ranger/2015/Salo?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/ford-ranger-2015_00_original.jpg?itok=dh6VqSy8" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/35828675/Ford/Ranger/2015/Salo?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Ford  Ranger</strong><br />
2015, 91000 km, 30780 €</a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_car_ad_view-block_5" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-6 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_car_ad_view-block_5'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/35828862/BMW/3-sarja/2017/Helsinki?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/bmw-3-sarja-2017_00_original.jpg?itok=ZMi9YG9G" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/35828862/BMW/3-sarja/2017/Helsinki?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>BMW  3-sarja</strong><br />
2017, 8000 km, 47800 €</a></div>  </div></div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/35828623/Mercedes-Benz/GLA/2014/Tampere?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/mercedes-benz-gla-2014_00_original.jpg?itok=joa3Ta2l" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/35828623/Mercedes-Benz/GLA/2014/Tampere?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Mercedes-Benz  GLA</strong><br />
2014, 80000 km, 39900 €</a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_car_ad_view-block_6" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-7 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_car_ad_view-block_6'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/35828591/Mitsubishi/Pajero/2012/Tampere?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/mitsubishi-pajero-2012_00_original.jpg?itok=e0Zwaqn8" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/35828591/Mitsubishi/Pajero/2012/Tampere?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Mitsubishi  Pajero</strong><br />
2012, 90000 km, 36900 €</a></div>  </div></div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/35828801/Ford/Tourneo%20Custom/2013/Vantaa?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/ford-tourneo-custom-2013_00_original.jpg?itok=Lu7FEDPe" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/35828801/Ford/Tourneo%20Custom/2013/Vantaa?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Ford  Tourneo Custom</strong><br />
2013, 76000 km, 38900 €</a></div>  </div></div>
</div>
</div>
</div>
      </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700' rel='stylesheet' type='text/css'>

<div class="autotalliComExtraBlock" style="border: 1px solid #eee; background-color: #5cb8b2; padding-left: 10px; padding-top: 5px; padding-bottom: 5px; font-family: 'Roboto Condensed', sans-serif; font-size: 16px; text-transform: uppercase; font-style: normal; font-weight: 700; letter-spacing: -1px;"><a href="http://www.autotalli.com/vaihtoautot/listaa/vuosimalli_min/2011/hinta_min/20000?utm_source=Uusisuomi&utm_medium=Banner&utm_content=autotalli_us_150x95_2_perus&utm_campaign=Kohdenostot"><span style="color: #fff;">Kaikki parhaat</span>
<span style="color: #44453f;"> vaihtoautot </span><span style="color: #fff;">></span></a></div>    </div>
  
  
</div>    </div>
  </div>
</div><section class="block block-quicktabs block-tuoreimmat-urheilu-uutiset block-quicktabs-tuoreimmat-urheilu-uutiset even" id="block-quicktabs-tuoreimmat-urheilu-uutiset">
  <div class="block-inner clearfix">
              <h2 class="block-title">Tuoreimmat urheilu-uutiset</h2>
            
    <div class="content clearfix">
      <div  id="quicktabs-tuoreimmat_urheilu_uutiset" class="quicktabs-wrapper quicktabs-style-zen"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-zen"><li class="active first last"><a href="/urheilu/236496-jere-lehtiselle-lisaa-kunniaa?qt-tuoreimmat_urheilu_uutiset=0#qt-tuoreimmat_urheilu_uutiset" id="quicktabs-tab-tuoreimmat_urheilu_uutiset-0" class="active">Uusi Suomi</a></li></ul></div><div id="quicktabs-container-tuoreimmat_urheilu_uutiset" class="quicktabs_main quicktabs-style-zen"><div  id="quicktabs-tabpage-tuoreimmat_urheilu_uutiset-0" class="quicktabs-tabpage "><div class="block block-aggregator block-feed-14 block-aggregator-feed-14 odd block-without-title" id="block-aggregator-feed-14">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="item-list"><ul><li class="first"><a href="https://www.uusisuomi.fi/urheilu/236496-jere-lehtiselle-lisaa-kunniaa">Jere Lehtiselle lisää kunniaa</a>
</li><li><a href="https://www.uusisuomi.fi/urheilu/236428-suomen-vastustajat-arvottu-mm-lentopallon-mm-kisoihin">Suomen vastustajat arvottu MM-lentopallon MM-kisoihin</a>
</li><li><a href="https://www.uusisuomi.fi/urheilu/236389-mika-kojonkosken-johtama-huippu-urheiluyksikko-ilmoitti-tukirahoistaan">Mika Kojonkosken johtama Huippu-urheiluyksikkö ilmoitti tukirahoistaan</a>
</li><li><a href="https://www.uusisuomi.fi/urheilu/236370-suomalaismaalivahti-kotiutunut-venajan-kaukoitaan">Suomalaismaalivahti kotiutunut Venäjän Kaukoitään</a>
</li><li class="last"><a href="https://www.uusisuomi.fi/urheilu/236359-khlssa-omituista-tuomarointia-sarkastinen-jukka-jalonen-ei-halunnut-sakkoja">KHL:ssä omituista tuomarointia, sarkastinen Jukka Jalonen ei halunnut sakkoja</a>
</li></ul></div><div class="more-link"><a href="/aggregator/sources/14" title="Näytä tämän syötteen uusimmat aiheet.">Lisää</a></div>    </div>
  </div>
</div></div></div></div>    </div>
  </div>
</section><section class="block block-views block-featured-blog-posts-sport block-views-featured-blog-posts-sport odd" id="block-views-featured-blog-posts-sport">
  <div class="block-inner clearfix">
              <h2 class="block-title">Poiminnat</h2>
            
    <div class="content clearfix">
      <div class="view view-featured-blog-posts view-id-featured_blog_posts view-display-id-sport view-dom-id-a5c185ad75c28cfd37bec093af241e10">
            <div class="view-header">
      <h2>Uuden Suomen blogit</h2>
    </div>
  
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_featured_blog_posts-sport" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_featured_blog_posts-sport" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_featured_blog_posts-sport_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_featured_blog_posts-sport_0'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first">
    
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><a href="http://mikkosavelius.puheenvuoro.uusisuomi.fi/urheilu/245545-hifk-fotboll-putosi-mita-seuraavaksi?ref=karuselli"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/blog_authors/picture-8545-011cf38fb0ea55e4ff488ca16389688a_0.png" width="135" height="190" /></a></div>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="http://mikkosavelius.puheenvuoro.uusisuomi.fi/urheilu/245545-hifk-fotboll-putosi-mita-seuraavaksi?ref=karuselli">Mikko Savelius</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://mikkosavelius.puheenvuoro.uusisuomi.fi/urheilu/245545-hifk-fotboll-putosi-mita-seuraavaksi?ref=karuselli">HIFK fotboll putosi - mitä seuraavaksi?</a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content"><a href="http://mikkosavelius.puheenvuoro.uusisuomi.fi/urheilu/245545-hifk-fotboll-putosi-mita-seuraavaksi?ref=karuselli">HIFK fotboll putoaa jalkapallon Veikkausliigasta. Edustusjoukkueen ensi kausi 2018 voi jatkua alemmassa Ykkösessä, mutta tarjolla on muitakin vaihtoehtoja. Otteluita...</a></span>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-11-04T19:11:58+02:00">4.11.2017 19:11</span></span>  </span>         
  <span class="views-field views-field-field-blog-comment-count">        <span class="field-content"><a href="http://mikkosavelius.puheenvuoro.uusisuomi.fi/urheilu/245545-hifk-fotboll-putosi-mita-seuraavaksi?ref=karuselli">1 kommenttia</a></span>  </span></div>
</div>
<div id="views_slideshow_cycle_div_featured_blog_posts-sport_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_featured_blog_posts-sport_1'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><a href="http://hnmkynaiset.puheenvuoro.uusisuomi.fi/urheilu/245205-ottelun-lopun-tarkeys?ref=karuselli"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/blog_authors/picture-184869-49a4e468b5d337fd9807d26b610b211f.jpg" width="135" height="190" /></a></div>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="http://hnmkynaiset.puheenvuoro.uusisuomi.fi/urheilu/245205-ottelun-lopun-tarkeys?ref=karuselli">HNMKY Naiset</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://hnmkynaiset.puheenvuoro.uusisuomi.fi/urheilu/245205-ottelun-lopun-tarkeys?ref=karuselli">Ottelun lopun tärkeys</a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content"><a href="http://hnmkynaiset.puheenvuoro.uusisuomi.fi/urheilu/245205-ottelun-lopun-tarkeys?ref=karuselli">Helsingin Namikan naiset olivat aloittaneet koriskauden kahdella tappiolla, kun vastustaja ratkaisi pelin viimeisellä neljänneksellä. Kauden kolmannessa pelissä ottelun...</a></span>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-10-29T19:19:45+02:00">29.10.2017 19:19</span></span>  </span>         
  <span class="views-field views-field-field-blog-comment-count">        <span class="field-content"><a href="http://hnmkynaiset.puheenvuoro.uusisuomi.fi/urheilu/245205-ottelun-lopun-tarkeys?ref=karuselli">0 kommenttia</a></span>  </span></div>
</div>
<div id="views_slideshow_cycle_div_featured_blog_posts-sport_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_featured_blog_posts-sport_2'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><a href="http://sjphki.puheenvuoro.uusisuomi.fi/urheilu/245095-kotimaan-hiihtokausi-kaynnistyy-viikonvaihteessa?ref=karuselli"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/blog_authors/picture-6325-4ea02bd0305526d43b30ceb00fdce414_2.jpg" width="135" height="190" /></a></div>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="http://sjphki.puheenvuoro.uusisuomi.fi/urheilu/245095-kotimaan-hiihtokausi-kaynnistyy-viikonvaihteessa?ref=karuselli">Seppo-Juha Pietikäinen</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://sjphki.puheenvuoro.uusisuomi.fi/urheilu/245095-kotimaan-hiihtokausi-kaynnistyy-viikonvaihteessa?ref=karuselli">Kotimaan hiihtokausi käynnistyy viikonvaihteessa</a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content"><a href="http://sjphki.puheenvuoro.uusisuomi.fi/urheilu/245095-kotimaan-hiihtokausi-kaynnistyy-viikonvaihteessa?ref=karuselli">Kotimaan hiihtokausi käynnistyy viikonvaihteessa Suomen cupin kilpailuilla Vuokatissa.PyeongChangin talviolympialaisiin  (09-25.02.2018) on aikaa enää 3,5 kuukautta....</a></span>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-10-27T13:44:32+03:00">27.10.2017 13:44</span></span>  </span>         
  <span class="views-field views-field-field-blog-comment-count">        <span class="field-content"><a href="http://sjphki.puheenvuoro.uusisuomi.fi/urheilu/245095-kotimaan-hiihtokausi-kaynnistyy-viikonvaihteessa?ref=karuselli">2 kommenttia</a></span>  </span></div>
</div>
<div id="views_slideshow_cycle_div_featured_blog_posts-sport_3" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_featured_blog_posts-sport_3'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><a href="http://jormamelleri.puheenvuoro.uusisuomi.fi/urheilu/244685-papin-poika-urheilun-taustapiruna?ref=karuselli"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/blog_authors/picture-12104-cd1438d61f3d03641a8f5faaa4c42135_1.jpg" width="135" height="190" /></a></div>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="http://jormamelleri.puheenvuoro.uusisuomi.fi/urheilu/244685-papin-poika-urheilun-taustapiruna?ref=karuselli">Jorma Melleri</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://jormamelleri.puheenvuoro.uusisuomi.fi/urheilu/244685-papin-poika-urheilun-taustapiruna?ref=karuselli">Papin poika urheilun taustapiruna</a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content"><a href="http://jormamelleri.puheenvuoro.uusisuomi.fi/urheilu/244685-papin-poika-urheilun-taustapiruna?ref=karuselli">Alajan tunnettu pappissuku on tuttu myös urheilijoistaan. Liikuntaneuvos Erkki Alaja, 65, kertoo tänään (19.10.2017) julkaistuissa muistelmissaan (Erkki Alaja: Kutsumus...</a></span>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-10-19T08:37:54+03:00">19.10.2017 08:37</span></span>  </span>         
  <span class="views-field views-field-field-blog-comment-count">        <span class="field-content"><a href="http://jormamelleri.puheenvuoro.uusisuomi.fi/urheilu/244685-papin-poika-urheilun-taustapiruna?ref=karuselli">6 kommenttia</a></span>  </span></div>
</div>
</div>
</div>
          <div class="views-slideshow-controls-bottom clearfix">
        <div id="views_slideshow_controls_text_featured_blog_posts-sport" class="views-slideshow-controls-text views_slideshow_controls_text">
  <span id="views_slideshow_controls_text_previous_featured_blog_posts-sport" class="views-slideshow-controls-text-previous views_slideshow_controls_text_previous">
  <a href="#" rel="prev">Edellinen</a>
</span>
  <span id="views_slideshow_controls_text_pause_featured_blog_posts-sport" class="views-slideshow-controls-text-pause views_slideshow_controls_text_pause  views-slideshow-controls-text-status-play"><a href="#">Pysäytä</a></span>
  <span id="views_slideshow_controls_text_next_featured_blog_posts-sport" class="views-slideshow-controls-text-next views_slideshow_controls_text_next">
  <a href="#" rel="next">Seuraava</a>
</span>
</div>
<div id="views_slideshow_slide_counter_featured_blog_posts-sport" class="views-slideshow-slide-counter views_slideshow_slide_counter">
  <span class="num">1</span> / <span class="total">4</span>
</div>
      </div>
      </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><div class="block block-views block-latest-yritysblogit-inrow2 block-views-latest-yritysblogit-inrow2 even block-without-title" id="block-views-latest-yritysblogit-inrow2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-latest-yritysblogit view-id-latest_yritysblogit view-display-id-inrow2 view-dom-id-027e0126d70e3fbb24ef02e1826daed9">
        
  
      <div class="attachment attachment-before">
      <div class="view view-latest-yritysblogit view-id-latest_yritysblogit view-display-id-inrow2_s">
        
  
  
  
  
  
  
  
  
</div>    </div>
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first lastujafi kumppaniyritysid2">
      
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/150x95/public/blog_authors/maarit-lindstrom_avatar_1486039044-250x250_2.jpg?itok=GayvxFJo" width="150" height="95" /></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="http://www.lastuja.fi/yritykset-tukikeskustelun-pyorteissa?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Yritykset tukikeskustelun pyörteissä</a></h4>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="http://www.lastuja.fi/yritykset-tukikeskustelun-pyorteissa?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Maarit Lindström, Lastuja.fi</a></div>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"></span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even ilmarinen kumppaniyritysid69038">
      
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/150x95/public/blog_authors/kirjoittaja_akuvaramaki.png?itok=lJzzQXIw" width="150" height="95" /></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="http://parempaaelamaa.org/2017/12/01/oletko-valmis-oppimaan/?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Oletko valmis oppimaan?</a></h4>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="http://parempaaelamaa.org/2017/12/01/oletko-valmis-oppimaan/?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Vieraskynä: Aku Varamäki, Ilmarinen</a></div>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"></span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd hypon-asuntoneuvola kumppaniyritysid52263">
      
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/150x95/public/blog_authors/sami3_0.jpg?itok=SG1NpD2w" width="150" height="95" /></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="http://www.hypo.fi/hypon-lainalaskuri-taloyhtioille-piirtaa-putkiremontista-selkean-kuvan-kovin-monilla-yhtiolla-hanke-jaa-punaiselle/?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Hypon Lainalaskuri taloyhtiöille piirtää putkiremontista selkeän kuvan – kovin monilla yhtiöllä hanke jää punaiselle</a></h4>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="http://www.hypo.fi/hypon-lainalaskuri-taloyhtioille-piirtaa-putkiremontista-selkean-kuvan-kovin-monilla-yhtiolla-hanke-jaa-punaiselle/?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Sami Vallinkoski, Hypon Asuntoneuvola</a></div>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"></span>  </span>  
  <span class="views-field views-field-field-blog-comment-count">        <span class="field-content"><a href="http://www.hypo.fi/hypon-lainalaskuri-taloyhtioille-piirtaa-putkiremontista-selkean-kuvan-kovin-monilla-yhtiolla-hanke-jaa-punaiselle/?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">1 kommenttia</a></span>  </span>  </div>
  <div class="views-row views-row-4 views-row-even msd-–-inventing-for-life kumppaniyritysid74447">
      
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/150x95/public/blog_authors/msd_medengine_800x500_us.jpg?itok=UGne7tqz" width="150" height="95" alt="" /></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="http://www.mediuutiset.fi/kumppanit/msd/real-world-data-kertoo-kuinka-laake-tehoaa-kaytannossa-6681650">Real-world data voi auttaa kehittämään terveydenhuollon prosesseja</a></h4>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="http://www.mediuutiset.fi/kumppanit/msd/real-world-data-kertoo-kuinka-laake-tehoaa-kaytannossa-6681650?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Vieraskynä: Tero Ylisaukko-oja - MedEngine, MSD – Inventing for Life</a></div>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2017-11-20T11:54:57+02:00">20.11.2017 11:54</span></span>  </span>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last vapo kumppaniyritysid54263">
      
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/150x95/public/blog_authors/thumbnail_1_2612-ahti_blogiin_2_0.jpg?itok=1PqR3xZV" width="150" height="95" /></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="https://www.vapo.com/blogi/posts/91/hullun_kilpailun_jarjeton_tulos_paras_tekniikka_haviaa?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Hullun kilpailun järjetön tulos: Paras tekniikka häviää</a></h4>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="https://www.vapo.com/blogi/posts/91/hullun_kilpailun_jarjeton_tulos_paras_tekniikka_haviaa?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Ahti Martikainen, Vapo</a></div>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"></span>  </span>  </div>
    </div>
  
  
      <div class="attachment attachment-after">
      <div class="view view-latest-yritysblogit view-id-latest_yritysblogit view-display-id-inrow2_b">
        
  
  
  
  
  
  
  
  
</div>    </div>
  
  
  
  
</div>    </div>
  </div>
</div><section class="block block-quicktabs block-popular-articles block-quicktabs-popular-articles odd" id="block-quicktabs-popular-articles">
  <div class="block-inner clearfix">
              <h2 class="block-title">Luetuimmat uutiset</h2>
            
    <div class="content clearfix">
      <div  id="quicktabs-popular_articles" class="quicktabs-wrapper quicktabs-style-zen"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-zen"><li class="active first"><a href="/urheilu/236496-jere-lehtiselle-lisaa-kunniaa?qt-popular_articles=0#qt-popular_articles" id="quicktabs-tab-popular_articles-0" class="active">Nyt</a></li><li><a href="/urheilu/236496-jere-lehtiselle-lisaa-kunniaa?qt-popular_articles=1#qt-popular_articles" id="quicktabs-tab-popular_articles-1" class="active">Tänään</a></li><li class="last"><a href="/urheilu/236496-jere-lehtiselle-lisaa-kunniaa?qt-popular_articles=2#qt-popular_articles" id="quicktabs-tab-popular_articles-2" class="active">Tällä viikolla</a></li></ul></div><div id="quicktabs-container-popular_articles" class="quicktabs_main quicktabs-style-zen"><div  id="quicktabs-tabpage-popular_articles-0" class="quicktabs-tabpage "><div class="block block-views block-popular-articles-block block-views-popular-articles-block even block-without-title" id="block-views-popular-articles-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-popular-articles view-id-popular_articles view-display-id-block view-dom-id-c4f6fd6348eb2e956cec8186ee4a6398">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/236429-apulaispormestari-nasima-razmyar-suomii-sdpta-kytee-epailys-onko-demarit-heikoimman?ref=suosituimmat">Nasima Razmyar suomii SDP:tä: ”Kytee epäilys, onko demarit heikoimman puolella maahanmuutossa”</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/236460-seppo-kaariainen-kysely-tarjoaa-hallitukselle-yhden-johtopaatoksen-ihmiset-odottavat?ref=suosituimmat">Seppo Kääriäinen: Kysely tarjoaa hallitukselle yhden johtopäätöksen – ”Ihmiset odottavat nyt päätöksiä”</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/asuminen/236247-yksikaan-ihminen-kadulta-ei-usko-tata-te-rakennuspomo-tarmo-pipatti-avautuu-asumisen?ref=suosituimmat">”Yksikään ihminen kadulta ei usko tätä” – TE: Rakennuspomo avautuu asumisen hinnanmuodostuksesta Suomessa</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/236363-jussi-halla-ahon-vastaesitys-nurin-paperittomille-lisaa-terveyspalveluita-aanin-45-39?ref=suosituimmat">Jussi Halla-aho hävisi: Lisää terveyspalveluita paperittomille äänin 45–39 – ”Helsinki on vihreä ja punainen”</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/ulkomaat/236482-trumpin-twiittailu-ajoi-twitterin-ahdinkoon?ref=suosituimmat">Trumpin twiittailu ajoi Twitterin ahdinkoon</a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/236427-turhaa-draamaa-paperittomien-palveluista-professori-helsinki-vain-noudatti-naita?ref=suosituimmat">Turhaa draamaa paperittomien palveluista? – Professori: Helsinki vain noudatti näitä perustuslain pykäliä</a></span>  </div></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/236439-raportti-muslimien-osuus-vaestosta-kasvaa-euroopassa-vaikka-maahanmuutto-loppuisi?ref=suosituimmat">Raportti: Muslimien osuus Euroopan väestöstä kasvaa – vaikka maahanmuutto loppuisi</a></span>  </div></li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/236494-te-autojen-romutuspalkkio-menikin-uusiksi-arvoautokikka-jaa-haaveeksi?ref=suosituimmat">TE: Romutuspalkkio menikin uusiksi – arvoautokikka jää haaveeksi</a></span>  </div></li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/236361-finlandia-voittaja-juha-hurme-vastasi-tvssa-sampo-terholle-kenelta-pitaisi-anteeksi?ref=suosituimmat">Finlandia-voittaja junttiheitostaan Terholle tv:ssä: ”Keneltä pitäisi anteeksi pyytää – Toivottavasti pukki tuo isomman pipon”</a></span>  </div></li>
          <li class="views-row views-row-10 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/236390-taman-takia-sdpn-rivit-repesivat-eveliina-heinaluoma-selvitys-paperittomista-puuttui?ref=suosituimmat">Tämän takia SDP:n rivit repesivät – Eveliina Heinäluoma: Selvitys paperittomista puuttui</a></span>  </div></li>
          <li class="views-row views-row-11 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/236508-nakokulma-jatan-juomat-ostamatta-alkoholin-tilaaminen-ulkomailta-suomalaiselle-oikea?ref=suosituimmat">Näkökulma: Jätän juomat ostamatta – alkoholin tilaaminen ulkomailta on suomalaiselle oikea riski</a></span>  </div></li>
          <li class="views-row views-row-12 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/236408-nakokulma-paperittomat-ja-helsingin-kokoomuksen-persahdus?ref=suosituimmat">Näkökulma: Paperittomat ja Helsingin kokoomuksen ”persahdus”</a></span>  </div></li>
          <li class="views-row views-row-13 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/236497-ozan-yanar-vaatii-paperittomille-laajempia-palveluita-koko-suomeen-oikeus-terveyteen?ref=suosituimmat">Paperittomat: Ozan Yanar vaatii Helsingin-mallia koko Suomeen – ”Oikeus terveyteen ei edellytä maassa oleskelun laillistamista”</a></span>  </div></li>
          <li class="views-row views-row-14 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/236468-mikael-jungner-tvssa-sauli-niinisto-olisi-ollut-sdplle-oikea-vaihtoehto?ref=suosituimmat">Mikael Jungner tv:ssä: Sauli Niinistö olisi ollut SDP:lle oikea vaihtoehto</a></span>  </div></li>
          <li class="views-row views-row-15 views-row-odd views-row-last">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/236380-vastarintaliike-kutsui-venalaisia-uusnatseja-helsinkiin-poliisi-pohtii?ref=suosituimmat">Vastarintaliike kutsui venäläisiä uusnatseja Helsinkiin – Poliisi pohtii lakkautuspäätöksen seurauksia</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div></div><div  id="quicktabs-tabpage-popular_articles-1" class="quicktabs-tabpage quicktabs-hide"><div class="block block-views block-popular-articles-block-1 block-views-popular-articles-block-1 odd block-without-title" id="block-views-popular-articles-block-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-popular-articles view-id-popular_articles view-display-id-block_1 view-dom-id-c0a629cdfeaa4c8e7757a46aa040ce2a">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/asuminen/236247-yksikaan-ihminen-kadulta-ei-usko-tata-te-rakennuspomo-tarmo-pipatti-avautuu-asumisen?ref=suosituimmat">”Yksikään ihminen kadulta ei usko tätä” – TE: Rakennuspomo avautuu asumisen hinnanmuodostuksesta Suomessa</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/ulkomaat/236285-puolustusministeri-jussi-niinisto-kim-jong-unin-unohdetusta-sukellusveneaseesta?ref=suosituimmat">Puolustusministeri Niinistö Kim Jong-unin unohdetusta sukellusveneaseesta: ”Sitten viimeinen sana on Pohjois-Korealla”</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/235912-kansanedustaja-luetutti-mehilaisen-sopimuksen-juristeilla-se-karsea?ref=suosituimmat">Kansanedustaja luetutti Mehiläisen sopimuksen juristeilla – ”Se on karsea”</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/236102-paavo-vayrysen-loppuryntays-900-000-kannattajakorttia-lehtien-valiin-tanaan-tuli-400?ref=suosituimmat">Paavo Väyrysen loppuryntäys: 900 000 kannattajakorttia lehtien väliin – ”Tänään tuli 400”</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/236192-uusnatsikohu-tammi-lopettaa-myynnin-karkkaisella-toimitusjohtaja-timo-julkunen-saanut?ref=suosituimmat">Uusnatsikohu: Tammi lopettaa myynnin Kärkkäisellä – toimitusjohtaja saanut rankkaa vihapostia</a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/236363-jussi-halla-ahon-vastaesitys-nurin-paperittomille-lisaa-terveyspalveluita-aanin-45-39?ref=suosituimmat">Jussi Halla-aho hävisi: Lisää terveyspalveluita paperittomille äänin 45–39 – ”Helsinki on vihreä ja punainen”</a></span>  </div></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/236331-kulttuuriministeri-sampo-terho-vaatii-finlandia-voittajalta-anteeksipyyntoa-kommentti?ref=suosituimmat">Junttikommentti oli liikaa: Ministeri toivoo Finlandia-voittajalta anteeksipyyntöä</a></span>  </div></li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/236429-apulaispormestari-nasima-razmyar-suomii-sdpta-kytee-epailys-onko-demarit-heikoimman?ref=suosituimmat">Nasima Razmyar suomii SDP:tä: ”Kytee epäilys, onko demarit heikoimman puolella maahanmuutossa”</a></span>  </div></li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/236096-tyottomyysturvalaissa-kasittamaton-kohta-yrittajien-perheista-kansanedustaja-en-tieda?ref=suosituimmat">Työttömyysturvalaissa ”käsittämätön” kohta yrittäjien perheistä – Kansanedustaja: ”En tiedä mitkä motiivit olleet”</a></span>  </div></li>
          <li class="views-row views-row-10 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/236361-finlandia-voittaja-juha-hurme-vastasi-tvssa-sampo-terholle-kenelta-pitaisi-anteeksi?ref=suosituimmat">Finlandia-voittaja junttiheitostaan Terholle tv:ssä: ”Keneltä pitäisi anteeksi pyytää – Toivottavasti pukki tuo isomman pipon”</a></span>  </div></li>
          <li class="views-row views-row-11 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/236261-puhuttanut-linjaus-paperittomista-varmistuu-tanaan-helsingin-apulaiskaupunginjohtaja?ref=suosituimmat">Linjaus paperittomista varmistuu – Helsingin apulaispormestari MTV:lle vetovoimasta: ”Olemme keskikastia”</a></span>  </div></li>
          <li class="views-row views-row-12 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/236390-taman-takia-sdpn-rivit-repesivat-eveliina-heinaluoma-selvitys-paperittomista-puuttui?ref=suosituimmat">Tämän takia SDP:n rivit repesivät – Eveliina Heinäluoma: Selvitys paperittomista puuttui</a></span>  </div></li>
          <li class="views-row views-row-13 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/236091-merkittava-tekijanoikeusriita-aki-kaurismaen-elokuvan-kaikki-kopiot-halutaan?ref=suosituimmat">Merkittävä tekijänoikeusriita: Aki Kaurismäen elokuvan kaikki kopiot halutaan hävitettäväksi</a></span>  </div></li>
          <li class="views-row views-row-14 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/236117-vaitostutkija-opettaja-marika-toivola-huolestui-kouluilmiosta-opettajat-shoppailevat?ref=suosituimmat">Väitöstutkija huolestui kouluilmiöstä: Opettajat ”shoppailevat” oppilaita eivätkä edes tajua sitä</a></span>  </div></li>
          <li class="views-row views-row-15 views-row-odd views-row-last">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/236439-raportti-muslimien-osuus-vaestosta-kasvaa-euroopassa-vaikka-maahanmuutto-loppuisi?ref=suosituimmat">Raportti: Muslimien osuus Euroopan väestöstä kasvaa – vaikka maahanmuutto loppuisi</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div></div><div  id="quicktabs-tabpage-popular_articles-2" class="quicktabs-tabpage quicktabs-hide"><div class="block block-views block-popular-articles-block-2 block-views-popular-articles-block-2 even block-without-title" id="block-views-popular-articles-block-2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-popular-articles view-id-popular_articles view-display-id-block_2 view-dom-id-576f98372978ff0d2951da9331dc9013">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/235912-kansanedustaja-luetutti-mehilaisen-sopimuksen-juristeilla-se-karsea?ref=suosituimmat">Kansanedustaja luetutti Mehiläisen sopimuksen juristeilla – ”Se on karsea”</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/235063-jari-sinkkonen-kielsi-transilmion-ja-sukupuolen-moninaisuuden-lastenpsykiatri-jaana?ref=suosituimmat">Erikoistuva lastenpsykiatri ärähtää Jari Sinkkosen sukupuolipuheista: ”Ei ole tarkoitus kieltää pippeleiden ja pimppien olemassaoloa”</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/asuminen/236247-yksikaan-ihminen-kadulta-ei-usko-tata-te-rakennuspomo-tarmo-pipatti-avautuu-asumisen?ref=suosituimmat">”Yksikään ihminen kadulta ei usko tätä” – TE: Rakennuspomo avautuu asumisen hinnanmuodostuksesta Suomessa</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/235859-presidentti-niinisto-avasi-keskustelun-miljoonien-vahingonkorvaukset-vihapuheen?ref=suosituimmat">Presidentti Niinistö avasi keskustelun: Miljoonien sakot vihapuheen levittäjille?</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/ulkomaat/236285-puolustusministeri-jussi-niinisto-kim-jong-unin-unohdetusta-sukellusveneaseesta?ref=suosituimmat">Puolustusministeri Niinistö Kim Jong-unin unohdetusta sukellusveneaseesta: ”Sitten viimeinen sana on Pohjois-Korealla”</a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/236102-paavo-vayrysen-loppuryntays-900-000-kannattajakorttia-lehtien-valiin-tanaan-tuli-400?ref=suosituimmat">Paavo Väyrysen loppuryntäys: 900 000 kannattajakorttia lehtien väliin – ”Tänään tuli 400”</a></span>  </div></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/236192-uusnatsikohu-tammi-lopettaa-myynnin-karkkaisella-toimitusjohtaja-timo-julkunen-saanut?ref=suosituimmat">Uusnatsikohu: Tammi lopettaa myynnin Kärkkäisellä – toimitusjohtaja saanut rankkaa vihapostia</a></span>  </div></li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/235774-mehilaisen-miljardisopimus-saikaytti-hallitus-sopi-kiellosta-pikavauhtia?ref=suosituimmat">Mehiläisen miljardisopimus säikäytti: Hallitus sopi kiellosta pikavauhtia</a></span>  </div></li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/235736-halla-aho-vaatii-hallitusta-puuttumaan-helsingin-paatokseen-paperittomista?ref=suosituimmat">Halla-aho vaatii hallitusta puuttumaan Helsingin päätökseen paperittomista – Näin kommentoi apulaispormestari</a></span>  </div></li>
          <li class="views-row views-row-10 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/235836-juha-sipila-islamin-lasnaolo-haastaa-meidat-laura-huhtasaarelta-heti-hurja-syytos?ref=suosituimmat">Juha Sipilä: ”Islamin läsnäolo haastaa meidät” – Laura Huhtasaarelta heti hurja syytös </a></span>  </div></li>
          <li class="views-row views-row-11 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/236096-tyottomyysturvalaissa-kasittamaton-kohta-yrittajien-perheista-kansanedustaja-en-tieda?ref=suosituimmat">Työttömyysturvalaissa ”käsittämätön” kohta yrittäjien perheistä – Kansanedustaja: ”En tiedä mitkä motiivit olleet”</a></span>  </div></li>
          <li class="views-row views-row-12 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/236363-jussi-halla-ahon-vastaesitys-nurin-paperittomille-lisaa-terveyspalveluita-aanin-45-39?ref=suosituimmat">Jussi Halla-aho hävisi: Lisää terveyspalveluita paperittomille äänin 45–39 – ”Helsinki on vihreä ja punainen”</a></span>  </div></li>
          <li class="views-row views-row-13 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/236087-helsinkilaisen-herraklubin-saanto-suututtaa-vaihtakoot-sen-nimea-jos-haluavat-jatkaa?ref=suosituimmat">Helsinkiläisen &quot;herraklubin&quot; sääntö suututtaa: &quot;Vaihtakoot sen nimeä jos haluavat jatkaa tuolla linjalla&quot;</a></span>  </div></li>
          <li class="views-row views-row-14 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/236033-taloustieteen-professori-ihmettelee-sote-laskelmia-yhtalo-suoraan-sanottuna-vastuuton?ref=suosituimmat">Taloustieteen professori ihmettelee sote-laskelmia: &quot;Yhtälö on suoraan sanottuna vastuuton&quot;</a></span>  </div></li>
          <li class="views-row views-row-15 views-row-odd views-row-last">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/236091-merkittava-tekijanoikeusriita-aki-kaurismaen-elokuvan-kaikki-kopiot-halutaan?ref=suosituimmat">Merkittävä tekijänoikeusriita: Aki Kaurismäen elokuvan kaikki kopiot halutaan hävitettäväksi</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div></div></div></div>    </div>
  </div>
</section><div class="block block-block block-13 block-block-13 even block-without-title fb_recommendations" id="block-block-13">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- <div id="fb-recommendations-placeholder">&nbsp;</div><script type="text/javascript">
jQuery(document).ready(function() {
if (jQuery(window).width() > 400) { jQuery('<iframe id="f145be1e2" name="fd2f206a4" scrolling="no" style="border: none; overflow: hidden; height: 350px; width: 389px; " class="fb_ltr" src="http://www.facebook.com/plugins/recommendations.php?header=false&amp;height=350&amp;linktarget=_blank&amp;locale=en_GB&amp;sdk=joey&amp;site=http%3A%2F%2Fwww.uusisuomi.fi&amp;width=389"></iframe>').appendTo('#fb-recommendations-placeholder'); }
});
</script>
-->    </div>
  </div>
</div><section class="block block-views block-weekly-picks-block block-views-weekly-picks-block odd" id="block-views-weekly-picks-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">Viikon valinnat</h2>
            
    <div class="content clearfix">
      <div class="view view-weekly-picks view-id-weekly_picks view-display-id-block view-dom-id-d76e91fa1d5f9e2b89c4213a489f3b7c">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image-collection">        <div class="field-content"><a href="/kotimaa/236508-nakokulma-jatan-juomat-ostamatta-alkoholin-tilaaminen-ulkomailta-suomalaiselle-oikea?ref=valinnat"><div class="entity entity-field-collection-item field-collection-item-field-image-collection clearfix" about="/field-collection/field-image-collection/97072" typeof="" class="entity entity-field-collection-item field-collection-item-field-image-collection">
  <div class="content">
    


<div class="field field-name-field-image-reference field-type-us-imagefield field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"><a href="/kotimaa/236508-nakokulma-jatan-juomat-ostamatta-alkoholin-tilaaminen-ulkomailta-suomalaiselle-oikea"><img typeof="foaf:Image" src="https://kuvat.uusisuomi.fi/sites/default/files/imagecache/150x95/kuvat/d07r4224.jpg" alt="Kuva" /></a></div>
      </div>
</div>

  </div>
</div>
</a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/kotimaa/236508-nakokulma-jatan-juomat-ostamatta-alkoholin-tilaaminen-ulkomailta-suomalaiselle-oikea?ref=valinnat">Näkökulma: Jätän juomat ostamatta – alkoholin tilaaminen ulkomailta on suomalaiselle oikea riski</a></h4>  </div>  
  <span class="views-field views-field-body">        <span class="field-content"><a href="/kotimaa/236508-nakokulma-jatan-juomat-ostamatta-alkoholin-tilaaminen-ulkomailta-suomalaiselle-oikea?ref=valinnat"><p>Suomen alkoholin etämyyntilinjauksiin saadaan lopullinen selvyys vasta, kun niin sanottu Alkotaxi-juttu linjataan korkeimmassa...</a></span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image-collection">        <div class="field-content"><a href="/kotimaa/236439-raportti-muslimien-osuus-vaestosta-kasvaa-euroopassa-vaikka-maahanmuutto-loppuisi?ref=valinnat"><div class="entity entity-field-collection-item field-collection-item-field-image-collection clearfix" about="/field-collection/field-image-collection/97061" typeof="" class="entity entity-field-collection-item field-collection-item-field-image-collection">
  <div class="content">
    


<div class="field field-name-field-image-reference field-type-us-imagefield field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"><a href="/kotimaa/236439-raportti-muslimien-osuus-vaestosta-kasvaa-euroopassa-vaikka-maahanmuutto-loppuisi"><img typeof="foaf:Image" src="https://kuvat.uusisuomi.fi/sites/default/files/imagecache/150x95/kuvat/cologne2.jpg" alt="Kuva" /></a></div>
      </div>
</div>

  </div>
</div>
</a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/kotimaa/236439-raportti-muslimien-osuus-vaestosta-kasvaa-euroopassa-vaikka-maahanmuutto-loppuisi?ref=valinnat">Raportti: Muslimien osuus Euroopan väestöstä kasvaa – vaikka maahanmuutto loppuisi</a></h4>  </div>  
  <span class="views-field views-field-body">        <span class="field-content"><a href="/kotimaa/236439-raportti-muslimien-osuus-vaestosta-kasvaa-euroopassa-vaikka-maahanmuutto-loppuisi?ref=valinnat"><p>Muslimien osuus väestöstä tulee kasvamaan Euroopassa siinäkin tapauksessa, että maahanmuutto loppuisi tyystin, amerikkalainen...</a></span>  </span>  
  <span class="views-field views-field-comment-count">        <span class="field-content"><a href="/kotimaa/236439-raportti-muslimien-osuus-vaestosta-kasvaa-euroopassa-vaikka-maahanmuutto-loppuisi?ref=valinnat">12 kommenttia</a></span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image-collection">        <div class="field-content"><a href="/kotimaa/236429-apulaispormestari-nasima-razmyar-suomii-sdpta-kytee-epailys-onko-demarit-heikoimman?ref=valinnat"><div class="entity entity-field-collection-item field-collection-item-field-image-collection clearfix" about="/field-collection/field-image-collection/97060" typeof="" class="entity entity-field-collection-item field-collection-item-field-image-collection">
  <div class="content">
    


<div class="field field-name-field-image-reference field-type-us-imagefield field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"><a href="/kotimaa/236429-apulaispormestari-nasima-razmyar-suomii-sdpta-kytee-epailys-onko-demarit-heikoimman"><img typeof="foaf:Image" src="https://kuvat.uusisuomi.fi/sites/default/files/imagecache/150x95/kuvat/nasima.jpg" alt="Kuva" /></a></div>
      </div>
</div>

  </div>
</div>
</a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/kotimaa/236429-apulaispormestari-nasima-razmyar-suomii-sdpta-kytee-epailys-onko-demarit-heikoimman?ref=valinnat">Nasima Razmyar suomii SDP:tä: ”Kytee epäilys, onko demarit heikoimman puolella maahanmuutossa”</a></h4>  </div>  
  <span class="views-field views-field-body">        <span class="field-content"><a href="/kotimaa/236429-apulaispormestari-nasima-razmyar-suomii-sdpta-kytee-epailys-onko-demarit-heikoimman?ref=valinnat"><p>Helsingin apulaispormestari, kaupunginvaltuutettu Nasima Razmyar (sd.) vaatii puolueeltaan SDP:ltä rohkeampaa...</a></span>  </span>  
  <span class="views-field views-field-comment-count">        <span class="field-content"><a href="/kotimaa/236429-apulaispormestari-nasima-razmyar-suomii-sdpta-kytee-epailys-onko-demarit-heikoimman?ref=valinnat">35 kommenttia</a></span>  </span>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-image-collection">        <div class="field-content"><a href="/kotimaa/236427-turhaa-draamaa-paperittomien-palveluista-professori-helsinki-vain-noudatti-naita?ref=valinnat"><div class="entity entity-field-collection-item field-collection-item-field-image-collection clearfix" about="/field-collection/field-image-collection/97058" typeof="" class="entity entity-field-collection-item field-collection-item-field-image-collection">
  <div class="content">
    


<div class="field field-name-field-image-reference field-type-us-imagefield field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"><a href="/kotimaa/236427-turhaa-draamaa-paperittomien-palveluista-professori-helsinki-vain-noudatti-naita"><img typeof="foaf:Image" src="https://kuvat.uusisuomi.fi/sites/default/files/imagecache/150x95/kuvat/meilahden_sairaala.jpg" alt="Kuva" /></a></div>
      </div>
</div>

  </div>
</div>
</a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/kotimaa/236427-turhaa-draamaa-paperittomien-palveluista-professori-helsinki-vain-noudatti-naita?ref=valinnat">Turhaa draamaa paperittomien palveluista? – Professori: Helsinki vain noudatti näitä perustuslain pykäliä</a></h4>  </div>  
  <span class="views-field views-field-body">        <span class="field-content"><a href="/kotimaa/236427-turhaa-draamaa-paperittomien-palveluista-professori-helsinki-vain-noudatti-naita?ref=valinnat"><p>Oikeustieteen professori Juha Lavapuro iloitsee Helsingin päätöksestä laajentaa paperittomien terveyspalveluita.</p></a></span>  </span>  
  <span class="views-field views-field-comment-count">        <span class="field-content"><a href="/kotimaa/236427-turhaa-draamaa-paperittomien-palveluista-professori-helsinki-vain-noudatti-naita?ref=valinnat">25 kommenttia</a></span>  </span>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-image-collection">        <div class="field-content"><a href="/kotimaa/236390-taman-takia-sdpn-rivit-repesivat-eveliina-heinaluoma-selvitys-paperittomista-puuttui?ref=valinnat"><div class="entity entity-field-collection-item field-collection-item-field-image-collection clearfix" about="/field-collection/field-image-collection/97054" typeof="" class="entity entity-field-collection-item field-collection-item-field-image-collection">
  <div class="content">
    


<div class="field field-name-field-image-reference field-type-us-imagefield field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"><a href="/kotimaa/236390-taman-takia-sdpn-rivit-repesivat-eveliina-heinaluoma-selvitys-paperittomista-puuttui"><img typeof="foaf:Image" src="https://kuvat.uusisuomi.fi/sites/default/files/imagecache/150x95/kuvat/helsingin_kaupunginvalutuuston_kokous_192.jpg" alt="Kuva" /></a></div>
      </div>
</div>

  </div>
</div>
</a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/kotimaa/236390-taman-takia-sdpn-rivit-repesivat-eveliina-heinaluoma-selvitys-paperittomista-puuttui?ref=valinnat">Tämän takia SDP:n rivit repesivät – Eveliina Heinäluoma: Selvitys paperittomista puuttui</a></h4>  </div>  
  <span class="views-field views-field-body">        <span class="field-content"><a href="/kotimaa/236390-taman-takia-sdpn-rivit-repesivat-eveliina-heinaluoma-selvitys-paperittomista-puuttui?ref=valinnat"><p>Helsingin kaupunginvaltuuston keskiviikkoisessa äänestyksessä paperittomien terveyspalveluiden laajentamisesta SDP:n...</a></span>  </span>  
  <span class="views-field views-field-comment-count">        <span class="field-content"><a href="/kotimaa/236390-taman-takia-sdpn-rivit-repesivat-eveliina-heinaluoma-selvitys-paperittomista-puuttui?ref=valinnat">11 kommenttia</a></span>  </span>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image-collection">        <div class="field-content"><a href="/kotimaa/236408-nakokulma-paperittomat-ja-helsingin-kokoomuksen-persahdus?ref=valinnat"><div class="entity entity-field-collection-item field-collection-item-field-image-collection clearfix" about="/field-collection/field-image-collection/97055" typeof="" class="entity entity-field-collection-item field-collection-item-field-image-collection">
  <div class="content">
    


<div class="field field-name-field-image-reference field-type-us-imagefield field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"><a href="/kotimaa/236408-nakokulma-paperittomat-ja-helsingin-kokoomuksen-persahdus"><img typeof="foaf:Image" src="https://kuvat.uusisuomi.fi/sites/default/files/imagecache/150x95/kuvat/aanet3.jpg" alt="Kuva" /></a></div>
      </div>
</div>

  </div>
</div>
</a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/kotimaa/236408-nakokulma-paperittomat-ja-helsingin-kokoomuksen-persahdus?ref=valinnat">Näkökulma: Paperittomat ja Helsingin kokoomuksen ”persahdus”</a></h4>  </div>  
  <span class="views-field views-field-body">        <span class="field-content"><a href="/kotimaa/236408-nakokulma-paperittomat-ja-helsingin-kokoomuksen-persahdus?ref=valinnat"><p>Kokoomus ja perussuomalaiset olivat Helsingissä samalla puolella äänestyksessä paperittomien terveyspalvelujen laajennuksesta...</a></span>  </span>  
  <span class="views-field views-field-comment-count">        <span class="field-content"><a href="/kotimaa/236408-nakokulma-paperittomat-ja-helsingin-kokoomuksen-persahdus?ref=valinnat">3 kommenttia</a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section>  </div>
</aside>  </div>
</div><div id="zone-content-wide-wrapper" class="zone-wrapper zone-content-wide-wrapper clearfix">  
  <div id="zone-content-wide" class="zone zone-content-wide clearfix container-12">
    <div class="grid-12 region region-content-wide" id="region-content-wide">
  <div class="region-inner region-content-wide-inner">
    <div class="block block-block block-33 block-block-33 odd block-without-title kake_iframe_embed" id="block-block-33">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- <div class="kakeEmbedArea"></div>


-->    </div>
  </div>
</div>  </div>
</div>  </div>
</div></section>    
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">  
  <div id="zone-footer" class="zone zone-footer clearfix container-12">
    <div class="grid-12 region region-footer-second" id="region-footer-second">
  <div class="region-inner region-footer-second-inner">
    <div class="block block-block block-36 block-block-36 odd block-without-title adblock_test_block" id="block-block-36">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <script type="text/javascript">
var pathname = window.location.pathname; 
var url      = window.location.href; 


function trackAdEventsNews() {

	jQuery('#block-views-car-ad-view-block').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Autotalli.com', pathname]);
	});

	 jQuery('.kumppaniyritysId52263').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Yritysblogit News 2rows', 'Yritysblogi news Hypo']);
	}); 
	
	 jQuery('.kumppaniyritysId55970').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Yritysblogit News 2rows', 'Yritysblogi news Sitra']);
	}); 
	
	 jQuery('.kumppaniyritysId2').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Yritysblogit News 2rows', 'Yritysblogi news Lastuja']);
	}); 
	
	 jQuery('.kumppaniyritysId66714').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Yritysblogit News 2rows', 'Yritysblogi news LähiTapiola']);
	}); 
	
	 jQuery('.kumppaniyritysId54263').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Yritysblogit News 2rows', 'Yritysblogi news Vapo']);
	}); 

         jQuery('.kumppaniyritysId66901').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Yritysblogit News 2rows', 'Yritysblogi news Ulkoministerio']);
	}); 

         jQuery('.kumppaniyritysId69086').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Yritysblogit News 2rows', 'Natiivi news Hypo-tutkimus']);
	}); 

	jQuery('#lehtitarjousAdSpace').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Lehtitarjous.com', 'Lehtitarjous element']);
	});
	
	jQuery('.block-yrityskanava block-us-site-yrityskanava').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Yrityskanava', 'Yrityskanava link list']);
	});

	jQuery('#block-views-ticker-block-2').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Natiivi ticker', 'Front page natiivi ticker']);
	});
	

}

function trackNewsEvents() {
	jQuery('.view-latest-yritysblogit').click( function() {
	_gaq.push(['_trackEvent', 'News events', 'Suosituimmat', 'News suosituimmat']);
	});

	jQuery('.block-views-weekly-picks-block').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Viikon valinnat', 'Viikon valinnat element']);
	});

	jQuery('.at4-recommended.at-medium').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'AddThis Recommendations', 'Bottom element']);
	});

       jQuery('.uutiskirje_tilaus').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Subscribe newsletter', 'Frontpage button']);
	});
	
/*
jQuery('.factbox-factbox').click(function () {
        var kohdeLinkkiFakta = this.href;
        _gaq.push(['_trackEvent', 'News events', 'Faktaboksi click', kohdeLinkkiFakta]);
console.log('Link click factbox: ' + kohdeLinkkiFakta);
    });

jQuery('.field-name-body').click(function () {
        var kohdeLinkki = this.href;
        _gaq.push(['_trackEvent', 'News events', 'Body click', kohdeLinkki]);
    });

jQuery('.factbox-bottom').click(function () {
        var kohdeLinkkiFaktaB = this.href;
        _gaq.push(['_trackEvent', 'News events', 'Faktaboksi bottom click', kohdeLinkkiFaktaB]);

    });
*/
}

function trackNaviEvents() {

jQuery('.block-views-ticker-block').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Tuoreimmat navi ticker']);
	});
	
	jQuery('.block-views-aiheet-block').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Aiheita tänään navi']);
	});

	jQuery('.sub-navigation').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Secondary menu osastot']);
	});
	
	jQuery('#region-branding').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Main logo']);
	});
	
	jQuery('#ForecastCarousel3').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Weather element']);
	});
	
	jQuery('.menu-398').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Etusivu']);
	});
	
	jQuery('.menu-800').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Uutiset']);
	});
	
	jQuery('.menu-528').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Puheenvuoro']);
	});
	
	jQuery('.menu-529').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Vapaavuoro']);
	});
	
	jQuery('.menu-1567').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'In English']);
	});

}

trackNaviEvents();
trackAdEventsNews();
trackNewsEvents();

</script>

    </div>
  </div>
</div><div class="block block-block block-2 block-block-2 even block-without-title uusisuomi_footer_contact" id="block-block-2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><span>Uusi Suomi</span><span>Alma Talent Oy</span><span>Alvar Aallon katu 3 C</span><span>00100 Helsinki</span><span><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="ec988385818598999fac99999f859f99838185c28a85">[email&#160;protected]</a></span><span>Puh. 040-352 0923</span></p>
<p><span><a href="https://oma.uusisuomi.fi/kayttoehdot">Käyttöehdot</a></span><span><a href="http://www.almamedia.fi/tietosuoja">Tietosuoja</a></span><span><a href="http://www.almatalent.fi/tietoa-meist%C3%A4/toimitusten-yhteystiedot/uusisuomi">Yhteystiedot</a></span><span><a href="https://oma.uusisuomi.fi/keskusteluohje">Keskusteluohje</a></span></p>    </div>
  </div>
</div><div class="block block-system block-powered-by block-system-powered-by odd block-without-title" id="block-system-powered-by">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="block-system-powered-by-ajax-content" class="ajaxblocks-wrapper"><script data-cfasync="false" src="/cdn-cgi/scripts/ddc5a536/cloudflare-static/email-decode.min.js"></script><script type="text/javascript"></script><noscript><span>Rakennettu <a href="https://www.drupal.org">Drupalilla</a> – yhteistyössä <a href="http://www.uusisuomi.fi">Uusi Suomi</a> ja <a href="http://www.wunderkraut.com">Wunderkraut</a></span></noscript></div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div></footer>  </div>  <div class="region region-page-bottom" id="region-page-bottom">
  <div class="region-inner region-page-bottom-inner">
    <div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "",
         status: true,
         cookie: true,
         xfbml: true,
         oauth : true,
         channelUrl: "https:\/\/www.uusisuomi.fi\/fb_social\/channel"
         });

         FB.Event.subscribe("edge.create", function(href, widget) {
_gaq.push(["_trackEvent", "Facebook like", "Drupal", href]);
});
     };
     (function() {
       var e = document.createElement('script');
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/fi_FI/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script>    <script type="text/javascript">
      var sp_e0 = {
        "s":"uusisuomi",
        "cp":"urheilu",
        "url":document.location.href
      }
      spring.c(sp_e0);
    </script>
    <noscript>
      <img src="https://scripts.uusisuomi.fi/j0=,,,;+,,cp=urheilu;;;;"alt="">
    </noscript>    <script type="text/javascript" language="JavaScript1.3" src="https://sb.scorecardresearch.com/c2/15069997/cs.js"></script>  </div>
</div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ae88c80a08","applicationID":"1408032","transactionName":"ZlQAMENXXBcCUkVcW18eIwdFX10KTF9eUVFuQQMDVGlEDQZG","queueTime":0,"applicationTime":528,"atts":"ShMDRgtNTxk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
