<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="fi" dir="ltr" version="HTML+RDFa 1.1"
  xmlns:og="http://ogp.me/ns#"
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta name="msapplication-square70x70logo" content="/sites/all/themes/custom/uusisuomiomega/img/tiles/tiny.png" />
<meta name="msapplication-square150x150logo" content="/sites/all/themes/custom/uusisuomiomega/img/tiles/square.png" />
<meta name="google-site-verification" content="hhB0fhbhZYhhgj045r9sHYG0RPkvtwDP7UmB6Gl8UhM" />
<link rel="shortcut icon" href="https://www.uusisuomi.fi/sites/all/themes/custom/uusisuomiomega/favicon.ico" type="image/vnd.microsoft.icon" />
<script id="adonnews-jssdk" src="https://d9v72urx9pbbc.cloudfront.net/channel.js#uusisuomi" />
</script><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<link rel="apple-touch-icon" href="https://www.uusisuomi.fi/sites/all/themes/custom/client/uusisuomiomega/apple-touch-icon.png" type="image/png" />
<meta name="msapplication-TileColor" content="#10478" />
<meta name="msapplication-wide310x150logo" content="/sites/all/themes/custom/uusisuomiomega/img/tiles/wide.png" />
<meta property="fb:admins" content="612949032" />
<meta name="application-name" content="Uusi Suomi" />
<meta name="msapplication-square310x310logo" content="/sites/all/themes/custom/uusisuomiomega/img/tiles/large.png" />
<meta name="msapplication-notification" content="frequency=30, cycle=1, polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.uusisuomi.fi/uutiset-rss.xml&amp;id=1" />
<meta property="fb:pages" content="100636899712" />
<meta name="description" content="Suomalaista urheiluelämää puhutti lauantaina Helsingin Sanomien Kuukausiliitteen kansi. Siinä poseeraa itse Venäjän presidentti Vladimir Putin Jokereiden logon keskellä. Kannessa lukee Jokeri-Pokeri-Poks!" />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta name="rights" content="Kustannusosakeyhtiö Uusi Suomi" />
<link rel="canonical" href="https://www.uusisuomi.fi/urheilu/257666-helsingin-sanomien-putin-jokeri-antoi-khl-kaudelle-lentavan-lahdon" />
<meta property="og:site_name" content="Uusi Suomi" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.uusisuomi.fi/urheilu/257666-helsingin-sanomien-putin-jokeri-antoi-khl-kaudelle-lentavan-lahdon" />
<meta property="og:title" content="Helsingin Sanomien Putin-Jokeri antoi KHL-kaudelle lentävän lähdön" />
<meta property="og:description" content="Suomalaista urheiluelämää puhutti lauantaina Helsingin Sanomien Kuukausiliitteen kansi. Siinä poseeraa itse Venäjän presidentti Vladimir Putin Jokereiden logon keskellä. Kannessa lukee Jokeri-Pokeri-Poks!" />
<meta property="og:image" content="https://kuvat.uusisuomi.fi/sites/default/files/kuvat/paal_jokeritmaskotti.jpg" />
  <title>Helsingin Sanomien Putin-Jokeri antoi KHL-kaudelle lentävän lähdön | Uusi Suomi</title>  
  <link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/default/files/css/css_vZ_wrMQ9Og-YPPxa1q4us3N7DsZMJa-14jShHgRoRNo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/default/files/css/css_jE2n4aqwqu4fQ9hgGddKM_-VyvmLMJiolrKj8O6qGFE.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/default/files/css/css_B6z6BMy8B5yDQyRnEVRBEI5qWYNgqASA2wz4m3RVYdc.css" media="all" />

<!--[if lt IE 10]>
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/default/files/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/default/files/css/css_8VZEZyDWIqa-QDwR1Nmrmi5Dg29SqsICPuH-X05jbBo.css" media="all" />

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/all/themes/custom/uusisuomiomega/css/ie.css?pabea4" media="all" />
<![endif]-->

<!--[if (IE 8)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/all/themes/custom/uusisuomiomega/css/ie8.css?pabea4" media="all" />
<![endif]-->

<!--[if (IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/all/themes/custom/uusisuomiomega/css/ie9.css?pabea4" media="all" />
<![endif]-->

<!--[if IEMobile]>
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/all/themes/custom/uusisuomiomega/css/iemobile.css?pabea4" media="all" />
<![endif]-->

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/default/files/css/css__vb7XZfXeuRXjYmfY6lNTg-jy-9kxy0K07AXHAQnnDQ.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/default/files/css/css_lpn3saPwnh0DOdveZjtLNqWuVLzzK8A98rurOUMUo0s.css" media="all" />
<!--<![endif]-->
  <script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_vDrW3Ry_4gtSYaLsh77lWhWjIC6ml2QNkcfvfP5CVFs.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_5ZvYbR_RpAnAa4Gy_hGCjwhuaBQEWzQIAwlMCStkIuU.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_Fk2EtWXE7LCynSwKaRdAXUBdaCDoMujrnIEpGHWyzko.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_mw06s-gYd-ANxp8zZ_N-xVkvD8F3Tf5OMGUGwU-H6zY.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_j4YbJOWQCl86nHBmuHqTmxBfwLaoEdxizZz7bW0Jj_s.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_7QRVwqek1Xx-glFZuIFJI5z4myBDtDK1tiJ5Kl82THk.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/all/modules/contrib/lightbox2/js/lightbox.js?1535836853"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (window.adgroupid == undefined) {window.adgroupid = Math.round(Math.random() * 1000); }
//--><!]]>
</script>
<script type="text/javascript" src="//d2wzl9lnvjz3bh.cloudfront.net/frosmo.easy.js"></script>
<script type="text/javascript" src="//d2wzl9lnvjz3bh.cloudfront.net/sites/uusisuomi_fi.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_M0KFyov8D6rsl6KtTeeK9p_uzgQ65dmo3MznebbfSh8.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-2444216-8"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = "https://www.uusisuomi.fi/sites/default/files/googleanalytics/ga.js?pabea4";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_wA3pjgzIeB_Dl2SzJW74LNCMSDVtflgGY2Y5Jz7z964.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
setTimeout(function(){
    var t="script",d=document,e=d.createElement(t),f=d.getElementsByTagName(t)[0];
    e.async=1;e.src="//survey.interquest.com/cgi/invite?id=d953f34c3af92dd1&js20";
    f.parentNode.insertBefore(e,f);},1);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

      if (window.innerWidth >= 1200) {var dataLayerViewport = 'desktop';} else {var dataLayerViewport = 'mobile';}
      digitalData = {"pageInstanceID":"257666_us_production","version":{"almaVersion":"1.5","specificationVersion":"1.0"},"page":{"pageInfo":{"pageID":"257666","sysEnv":"production","pageTitle":"Helsingin Sanomien Putin-Jokeri antoi KHL-kaudelle lent\u00e4v\u00e4n l\u00e4hd\u00f6n","language":"fi","publisher":"Uusi Suomi","locationProtocol":"https","locationHost":"https:\/\/www.uusisuomi.fi","locationPathName":"urheilu\/257666-helsingin-sanomien-putin-jokeri-antoi-khl-kaudelle-lentavan-lahdon","locationHref":"https:\/\/www.uusisuomi.fi\/urheilu\/257666-helsingin-sanomien-putin-jokeri-antoi-khl-kaudelle-lentavan-lahdon"},"category":{"primaryCategory":"uutiset","subCategory":"J\u00e4\u00e4kiekko","tags":["Jokerit","KHL"],"context":"us_article_" + dataLayerViewport},"attributes":{"environment":"production","viewport":dataLayerViewport,"width":window.innerWidth,"userAgentHeader":navigator.userAgent,"contentCharge":"free","ads":true,"authors":["Otto Paloj\u00e4rvi \/ Sport Content"],"articleDate":"2018-9-1","articleLength":3737}}}
//--><!]]>
</script>
<script type="text/javascript" src="//code3.adtlgc.com/js/alma_init_cjs.js"></script>
<script type="text/javascript" src="https://nexus.ensighten.com/alma/uusisuomi/Bootstrap.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_IskUXRAElR38ML0wQmr1oVF3G5nxdR_5qAwZnFrvFOk.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_OiM56VXYRbnNFXjORS6hBDn1nJ5bbb3F9QCGQKV0Zes.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0019/0723.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
//--><!]]>
</script>
<script type="text/javascript">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</script>
  <!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-257666 node-type-article context-urheilu www-uusisuomi-fi">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Hyppää pääsisältöön</a>
  </div>
    <div class="region region-page-top">
    <div id="almad-wallpaper-1" class="ad--wallpaper">
      <script type="text/javascript">
        window.ALMA.ad.loadAd("almad-wallpaper-1")
      </script>
    </div>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-544f4ced5b6712fc" async="async"></script>  </div>
  <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  
<div id="zone-navigation-top-wrapper" class="zone-wrapper zone-navigation-top-wrapper clearfix">  <div id="zone-navigation-top" class="zone zone-navigation-top clearfix container-12">
    <div class="grid-12 region region-navigation-top" id="region-navigation-top">
  <div class="region-inner region-navigation-top-inner">
    <div class="block block-menu block-menu-navigation-top block-menu-menu-navigation-top odd block-without-title" id="block-menu-menu-navigation-top">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="https://oma.uusisuomi.fi/tietoa-kirjautumisesta" title="Uuden Suomen käyttäjähallinta on uudistunut täydellisesti. Lue lisää uudistuksesta.">Tietoa kirjautumisesta</a></li>
<li class="leaf"><a href="http://www.almamedia.fi/mainostajat/mediat-ja-palvelut/talous-ja-ammattilaismediat/uusi-suomi">Mediamyynti</a></li>
<li class="leaf"><a href="https://uutiskirje.uusisuomi.fi/">Tilaa uutiskirje</a></li>
<li class="leaf"><a href="http://www.almatalent.fi/tietoa-meist%C3%A4/toimitusten-yhteystiedot/uusisuomi">Yhteystiedot</a></li>
<li class="leaf"><a href="http://www.helsinkitimes.fi/" style="color: red;">Uusi Suomi in English</a></li>
<li class="leaf twitter"><a href="https://twitter.com/uusisuomi"> </a></li>
<li class="last leaf facebook"><a href="https://www.facebook.com/UusiSuomi"> </a></li>
</ul>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-12">
    <div class="grid-5 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="branding-data clearfix">
            <div class="logo-img">
        <a href="/" rel="home" title=""><img src="https://www.uusisuomi.fi/sites/all/themes/custom/uusisuomiomega/logo.png" alt="" id="logo" /></a>      </div>
            <div class="date-today">
        Sunnuntai 2.9.2018      </div>
          </div>
          </div>
</div><div class="grid-7 region region-branding-second" id="region-branding-second">
  <div class="region-inner region-branding-second-inner">
    <div class="block block-block block-3 block-block-3 odd block-without-title weather_header_block" id="block-block-3">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <nolayer>
<IFRAME SRC="https://lw.foreca.com/?id=536736e02cd5c5d4ec000015" SCROLLING="NO" STYLE="border:none;height:65px;" WIDTH="150"></IFRAME>
</nolayer>    </div>
  </div>
</div><div class="block block-search block-form block-search-form even block-without-title" id="block-search-form">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form class="google-cse" action="/urheilu/257666-helsingin-sanomien-putin-jokeri-antoi-khl-kaudelle-lentavan-lahdon" method="post" id="search-block-form--2" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Hakulomake</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--4">Etsi </label>
 <input title="Kirjoita haluamasi hakusanat." type="text" id="edit-search-block-form--4" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Etsi" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-4zUTZEs0dQge69k0uyL-xpWDncBIOj1m-VNEAcFMiCk" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div><div class="block block-uscaslogin block-uscaslogin block-uscaslogin-uscaslogin odd block-without-title" id="block-uscaslogin-uscaslogin">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <a href="/cas?destination=node/257666">Kirjaudu</a>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">  
  <div id="zone-user" class="zone zone-user clearfix container-12">
    <div class="grid-12 region region-mobile-menu" id="region-mobile-menu">
  <div class="region-inner region-mobile-menu-inner">
    <div class="us-mobile-menu-toggle"></div>
    <div class="us-mobile-menu-wrapper">
      <div class="block block-system block-menu block-main-menu block-system-main-menu odd block-without-title" id="block-system-main-menu">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/" class="menu-front">Etusivu</a></li>
<li class="expanded active-trail"><a href="/uutiset?ref=navi" class="active-trail active">Uutiset</a><ul class="menu"><li class="first leaf"><a href="/kotimaa?ref=navi">Kotimaa</a></li>
<li class="leaf"><a href="/ulkomaat?ref=navi">Ulkomaat</a></li>
<li class="leaf"><a href="/raha?ref=navi">Raha</a></li>
<li class="leaf"><a href="/asuminen?ref=navi">Asuminen</a></li>
<li class="leaf"><a href="/ymparisto?ref=navi">Tiede</a></li>
<li class="leaf active-trail"><a href="/urheilu?ref=navi" class="active-trail">Urheilu</a></li>
<li class="last leaf"><a href="https://www.uusisuomi.fi/aiheet/hx-hanke">HX-Hanke</a></li>
</ul></li>
<li class="leaf"><a href="http://puheenvuoro.uusisuomi.fi?ref=navi" class="menu-puheenvuoro">Puheenvuoro</a></li>
<li class="last leaf"><a href="http://vapaavuoro.uusisuomi.fi?ref=navi" class="menu-vapaavuoro">Vapaavuoro</a></li>
</ul>    </div>
  </div>
</div><div class="block block-uscaslogin block-uscaslogin block-uscaslogin-uscaslogin--2 even block-without-title" id="block-uscaslogin-uscaslogin--2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <a href="/cas?destination=node/257666">Kirjaudu</a>    </div>
  </div>
</div><div class="block block-search block-form block-search-form--2 odd block-without-title" id="block-search-form--2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form class="google-cse" action="/urheilu/257666-helsingin-sanomien-putin-jokeri-antoi-khl-kaudelle-lentavan-lahdon" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Hakulomake</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Etsi </label>
 <input title="Kirjoita haluamasi hakusanat." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Etsi" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-FX2RjSRFsgdyiTtTGC45Gb6R67NbKfnlVkkB7f6nx_c" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>    </div>
  </div>
</div>  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-12">
    <div class="grid-12 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div id="navigation-wrapper">
      <nav class="navigation">
        <h2 class="element-invisible">Päävalikko</h2><ul id="main-menu" class="links inline clearfix main-menu"><li class="menu-398 first"><a href="/" class="menu-front">Etusivu</a></li><li class="menu-800 active-trail active"><a href="/uutiset?ref=navi" class="active-trail active">Uutiset</a></li><li class="menu-528"><a href="http://puheenvuoro.uusisuomi.fi?ref=navi" class="menu-puheenvuoro">Puheenvuoro</a></li><li class="menu-529 last"><a href="http://vapaavuoro.uusisuomi.fi?ref=navi" class="menu-vapaavuoro">Vapaavuoro</a></li></ul>      </nav>
      <nav class="sub-navigation clearfix">
        <h2 class="element-invisible">Toissijainen valikko</h2><ul id="secondary-menu" class="links inline clearfix secondary-menu"><li class="menu-806 first"><a href="/kotimaa?ref=navi">Kotimaa</a></li><li class="menu-809"><a href="/ulkomaat?ref=navi">Ulkomaat</a></li><li class="menu-808"><a href="/raha?ref=navi">Raha</a></li><li class="menu-1320"><a href="/asuminen?ref=navi">Asuminen</a></li><li class="menu-812"><a href="/ymparisto?ref=navi">Tiede</a></li><li class="menu-810 active-trail"><a href="/urheilu?ref=navi" class="active-trail">Urheilu</a></li><li class="menu-1858 last"><a href="https://www.uusisuomi.fi/aiheet/hx-hanke">HX-Hanke</a></li></ul>      </nav>
    </div>
        <section class="block block-views block-aiheet-block block-views-aiheet-block odd" id="block-views-aiheet-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">Aiheita tänään:</h2>
            
    <div class="content clearfix">
      <div class="view view-aiheet view-id-aiheet view-display-id-block view-dom-id-da48c067e6e9e41f6b78f87d6b720c21">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/taxonomy/term/50350/?ref=aiheet">Budjettiriihi</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/taxonomy/term/48869/?ref=aiheet">Politiikka</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/taxonomy/term/51241/?ref=aiheet">Ilmastopäästöt</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/taxonomy/term/72753/?ref=aiheet">Presidentti Donald Trump</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/taxonomy/term/50811/?ref=aiheet">Kesäaika</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><section class="block block-views block-ticker-block block-views-ticker-block even" id="block-views-ticker-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">Tuoreimmat:</h2>
            
    <div class="content clearfix">
      <div class="view view-ticker view-id-ticker view-display-id-block view-dom-id-6dc31be1084d5d74208476bb8032dd49">
        
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_ticker-block" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_ticker-block" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_ticker-block_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_0'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/urheilu/257666-helsingin-sanomien-putin-jokeri-antoi-khl-kaudelle-lentavan-lahdon?ref=tuoreimmat"><a href="/urheilu/257666-helsingin-sanomien-putin-jokeri-antoi-khl-kaudelle-lentavan-lahdon" class="active">Helsingin Sanomien Putin-Jokeri antoi KHL-kaudelle lentävän lähdön</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_1'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/urheilu/257658-kimi-raikkonen-paalupaikalle-kaikkien-aikojen-nopein-kierros?ref=tuoreimmat"><a href="/urheilu/257658-kimi-raikkonen-paalupaikalle-kaikkien-aikojen-nopein-kierros">Kimi Räikkönen paalupaikalle – kaikkien aikojen nopein kierros</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_2'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/kotimaa/257648-metalliyrittajan-karu-havainto-ansiosidonnaisen-vaikutus-tyohaluihin-jaatavaa-luokkaa?ref=tuoreimmat"><a href="/kotimaa/257648-metalliyrittajan-karu-havainto-ansiosidonnaisen-vaikutus-tyohaluihin-jaatavaa-luokkaa">Metalliyrittäjän karu havainto: ”Ansiosidonnaisen vaikutus työhaluihin on jäätävää luokkaa”</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_3" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_3'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/kotimaa/257647-suomen-helle-ennatys-rikki-viela-syyskuussa-meteorologi-ei-tassa-saaasetelmassa-nayta?ref=tuoreimmat"><a href="/kotimaa/257647-suomen-helle-ennatys-rikki-viela-syyskuussa-meteorologi-ei-tassa-saaasetelmassa-nayta">Suomen helle-ennätys rikki vielä syyskuussa? Meteorologi: ”Ei tässä sääasetelmassa näytä mahdottomalta yhtälöltä”</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_4" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-5 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_4'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/asuminen/257646-asiantuntijan-huomio-suomalaisten-asumisesta-seurauksia-ainakin-yksi-pienenevat?ref=tuoreimmat"><a href="/asuminen/257646-asiantuntijan-huomio-suomalaisten-asumisesta-seurauksia-ainakin-yksi-pienenevat">Asiantuntijan huomio suomalaisten asumisesta: ”Seurauksia on ainakin yksi: pienenevät asunnot”</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_5" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-6 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_5'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/kotimaa/257626-lakkoaalto-uhkaa-suomea-suurin-tyomarkkinahairikko-ollut-sipilan-hallitus?ref=tuoreimmat"><a href="/kotimaa/257626-lakkoaalto-uhkaa-suomea-suurin-tyomarkkinahairikko-ollut-sipilan-hallitus">Lakkoaalto uhkaa Suomea: ”Suurin työmarkkinahäirikkö on ollut Sipilän hallitus”</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_6" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-7 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_6'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/kotimaa/257625-tyly-kuitti-juha-sipilalle-kuinka-tyhmana-tama-hallitus-ihmisia-oikein-pitaa?ref=tuoreimmat"><a href="/kotimaa/257625-tyly-kuitti-juha-sipilalle-kuinka-tyhmana-tama-hallitus-ihmisia-oikein-pitaa">Tyly kuitti Juha Sipilälle: ”Kuinka tyhmänä tämä hallitus ihmisiä oikein pitää?”</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_7" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-8 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_7'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/kotimaa/257623-jussi-halla-aho-prioriteetit-pantava-uusiksi?ref=tuoreimmat"><a href="/kotimaa/257623-jussi-halla-aho-prioriteetit-pantava-uusiksi">Jussi Halla-aho: ”Prioriteetit on pantava uusiksi”</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_8" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-9 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_8'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/kotimaa/257622-juha-sipila-ylelle-olen-valmis-nostamaan-kehitysapua-ja-tuplaamaan-pakolaiskiintion?ref=tuoreimmat"><a href="/kotimaa/257622-juha-sipila-ylelle-olen-valmis-nostamaan-kehitysapua-ja-tuplaamaan-pakolaiskiintion">Juha Sipilä Ylelle: ” Olen valmis nostamaan kehitysapua ja tuplaamaan pakolaiskiintiön”</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_9" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-10 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_9'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/kotimaa/257621-suomalainen-ex-diplomaatti-donald-trumpin-uhkailu-taysin-epauskottavaa?ref=tuoreimmat"><a href="/kotimaa/257621-suomalainen-ex-diplomaatti-donald-trumpin-uhkailu-taysin-epauskottavaa">Suomalainen ex-diplomaatti: ”Donald Trumpin uhkailu on täysin epäuskottavaa”</a></a></span>  </div></div>
</div>
</div>
</div>
          <div class="views-slideshow-controls-bottom clearfix">
        <div id="views_slideshow_controls_text_ticker-block" class="views-slideshow-controls-text views_slideshow_controls_text">
  <span id="views_slideshow_controls_text_previous_ticker-block" class="views-slideshow-controls-text-previous views_slideshow_controls_text_previous">
  <a href="#" rel="prev">Edellinen</a>
</span>
  <span id="views_slideshow_controls_text_pause_ticker-block" class="views-slideshow-controls-text-pause views_slideshow_controls_text_pause  views-slideshow-controls-text-status-play"><a href="#">Pysäytä</a></span>
  <span id="views_slideshow_controls_text_next_ticker-block" class="views-slideshow-controls-text-next views_slideshow_controls_text_next">
  <a href="#" rel="next">Seuraava</a>
</span>
</div>
      </div>
      </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section>  </div>
</div>  </div>
</div></header>    
      <section id="section-content" class="section section-content">
    <div id="zone-content-top-wide" class="zone zone-content-top-wide clearfix container-12">
            <div class="grid-12 region region-content-top-wide" id="region-content-top-wide">
  <div class="region-inner region-content-top-wide-inner">
    <div class="block block-us-appnexus block-paraati-980-400 block-us-appnexus-paraati-980-400 odd block-without-title" id="block-us-appnexus-paraati-980-400">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="almad-parade-1" style="margin-top: 10px;text-align: center"><script type="text/javascript">
      window.ALMA.ad.loadAd("almad-parade-1")
      </script></div>    </div>
  </div>
</div><div class="block block-us-appnexus block-skyscraper-ad block-us-appnexus-skyscraper-ad even block-without-title" id="block-us-appnexus-skyscraper-ad">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="almad-skyscraper-1"><script type="text/javascript">
          window.ALMA.ad.loadAd("almad-skyscraper-1")
          </script></div>    </div>
  </div>
</div><div class="block block-block block-50 block-block-50 odd block-without-title etuovi_emergency_fix" id="block-block-50">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!--

<div class="etuovi-emergency-fix-div">
    <iframe src="https://feed.etuovi.com/etuovi/htmlbanners/uusisuomi-960x400-r.html" height="400" width="100%" scrollbars="0" frameborder="0" marginheight="0" marginwidth="0"></iframe>
 </div>

-->    </div>
  </div>
</div>  </div>
</div>  </div>
<div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  <div id="zone-content" class="zone zone-content clearfix container-12">
    <div class="grid-7 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
            <a id="main-content"></a>
            <h1 class="title" id="page-title">Helsingin Sanomien Putin-Jokeri antoi KHL-kaudelle lentävän lähdön</h1>
                        <div class="block block-block block-52 block-block-52 odd block-without-title async_helper" id="block-block-52">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <script type="text/javascript">
var url = "<scr"+"ipt src=\"https://asynchelper.alma-amr.net/timeout.php?timeout=1500000\"></scr"+"ipt>";
document.write(url);
</script>    </div>
  </div>
</div><div class="block block-system block-main block-system-main even block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <article about="/urheilu/257666-helsingin-sanomien-putin-jokeri-antoi-khl-kaudelle-lentavan-lahdon" typeof="sioc:Item foaf:Document" class="node node-article node-published node-not-promoted node-not-sticky author-ottopalojrvi odd clearfix" id="node-article-257666">
        <span property="dc:title" content="Helsingin Sanomien Putin-Jokeri antoi KHL-kaudelle lentävän lähdön" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
  <script type="text/javascript">
      var addthis_config = {
         data_ga_property:' UA-2444216-8'
      }; 
</script>

<div style="margin: 0 0 5px 0; color: #999;"><span style="padding: 2px 0 0 2px;">Jaa artikkeli:</span><br>
<div class="addthis_responsive_sharing"></div>
</div>    <div class="author-wrapper ">



    <div class="author-inner-wrapper"><div class="field field-name-field-author-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/author_small/public/authors/otto_palojarvi.jpg?itok=sJa5dZMc" width="42" height="60" alt="" /></div></div></div><div class="author-name"><a href="/taxonomy/term/53767">Otto Palojärvi / Sport Content</a></div></div><div class="field field-name-field-created-date field-type-datestamp field-label-inline clearfix"><div class="field-label">Luotu:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-09-01T21:49:00+03:00">1.9.2018 21:49</span></div></div></div>  </div>

  
    <div class="content clearfix">
    


<div class="field field-name-field-image-collection field-type-field-collection field-label-hidden clearfix uusisuomi-article-image-collection">
    <ul class="field-items slides">
          <li class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-image-collection clearfix" about="/field-collection/field-image-collection/101409" typeof="" class="entity entity-field-collection-item field-collection-item-field-image-collection">
  <div class="content">
    


<div class="field field-name-field-image-reference field-type-us-imagefield field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"><div class="us-imagefield-source">Kuva: Petteri Paalasmaa / Uusi Suomi</div><img typeof="foaf:Image" src="https://kuvat.uusisuomi.fi/sites/default/files/imagecache/artikkelikuva_std/kuvat/paal_jokeritmaskotti.jpg" alt="Kuva" /></div>
      </div>
</div>

  </div>
</div>
</li>
      </ul>
</div>

<div class="field field-name-field-video field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">  </div></div></div><div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/urheilu" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Urheilu</a></div></div></div><span class="topic-prefix"> | </span><div class="field field-name-field-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/aiheet/jaakiekko" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Jääkiekko</a></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Suomalaista urheiluelämää puhutti lauantaina Helsingin Sanomien Kuukausiliitteen kansi. Siinä poseeraa itse Venäjän presidentti Vladimir Putin Jokereiden logon keskellä. </p>
<p>Kannessa lukee Jokeri-Pokeri-Poks! Sen alla lukee teksti ”Vladimir Putinin lähipiiri on maksanut kymmeniä miljoonia euroa Helsingin Jokerien tappioita”.</p>
<p>HS:n logoväännös on suututtanut Jokereiden kannattajia. Myös seuran pääomistaja Harry Harkimo tuohtui,</p>
<p><div class="block block-us-appnexus block-puheevuoro-468-600 block-us-appnexus-puheevuoro-468-600--2 even block-without-title" id="block-us-appnexus-puheevuoro-468-600--2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="almad-widerectangle-1"><script type="text/javascript">
      window.ALMA.ad.loadAd("almad-widerectangle-1")
      </script></div>    </div>
  </div>
</div><p>– Tässä on törkeästi väärinkäytetty meidän logoamme, Harkimo sanoi MTV Sportille ja ilmoitti, ettei  ymmärrä yhtään, miksi HS sellaiseen ratkaisuun päätyi.</p>
<p>Verkkosivuillaan Jokerit julkaisi myös vastineen:</p>
<p>”Vastauksena Jokerit ry:n ja Jokerit Hockey Club Oy:n pelaajien, perheenjäsenten, kannattajien, toimihenkilöiden, yhteistyökumppaneiden ja henkilöstön tiedusteluihin toteamme, ettei Jokerit Hockey Club Oy ole myöntänyt Helsingin Sanomille lupaa käyttää Jokereiden merkkiä sellaisenaan eikä halventavassa tarkoituksessa muokattuna Helsingin Sanomien kuukausiliitteessä tai missään muussakaan yhteydessä. Merkin oikeudeton käyttäminen kaupallista hyötyä tavoittelevassa halventavassa tarkoituksessa loukkaa tavaramerkin omistajan ja käyttöoikeuden laillisen haltijan oikeuksia. Helsingin Sanomien toiminnan tarkoitus on Jokereita halventamalla myydä lehteään. Jokerit selvittää Asian oikeudellisia seurauksia”.</p>
<p>Sami Sillanpään kirjoittamassa jutussa ei varsinaisesti ollut mitään uutta ellei sellaiseksi voi laskea tietoa, että Jokerien taustavaikuttajan Gennadi Timstshenkon labradorinnoutajan äiti on Putinin koira koni. </p>
<p>Muuten jutussa kerrattiin jo tiedossa olleita faktoja sekä käytiin moraalista pohdiskelua Jokerien rahoituksesta. Mielenkiintoa toi tietysti Mihail Hodorkovskin varoituksen sanat Putinin hallinnon tarkoitusperistä kasvattaa Venäjän vaikutusvaltaa Venäjän rajojen ulkopuolella. </p>
<p>KHL on osana Venäjän politiikkaa. Jääkiekko oli Venäjällä pahassa lamassa 1990-luvulla ennen Putinin valtakautta, mutta Putin päätti nostaa CCCP-punakoneen perinnön takaisin jalustalle. Urheilu on Putinin politiikassa merkittävää kulttuurivaikuttamista, kuten viime kesänä jalkapallon MM-kisoissa nähtiin.</p>
<p>Jokerit on pelannut KHL:ssä nyt neljän vuoden ajan. Rahaa on palanut kymmeniä miljoonia, mutta Timtshenkon ja Rotenbergin perheen kukkarossa summat ovat kopeekkoja. Jokerit maksaa veronsa Suomeen, joten ulkomaisesta on muutakin hyötyä kuin pelkkiä jääkiekkoelämyksiä.</p>
<p>Jokerit KHL-tuote ei ole Suomessa varsinaisesti loistanut, mutta ei ole näivettynytkään toisin kuin Jokerit-tuote näivettyi SM-liigassa. Urheilulliselta kannalta Timtshenko ja Rotenbergit ovat tehneet hyviä asioitakin, kun Hartwall-areenalla on saatu nauttia KHL-vuosina tasokkaista peleistä.</p>
<p>Jokerit pysyy KHL:ssä niin pitkään kuin Timtshenko ja Rotenbergit jaksavat rahoittaa. Nykyinen Jokereiden KHL-osallistumissopimus on voimassa vuoteen 2022. </p>
<p>Helsingissä toivottaisiin tietysti Jokereiden ja HIFK:n kohtaamisten paluuta. Seurat eivät ole pelanneet toisiaan vastaan miesten tasolla neljään vuoteen. Jääkiekkopoliittisten syiden takia tuskin pelaavat vielä vuosiin.</p>
<p>KHL-kausi alkoi lauantaina yllättävällä selkäsaunalla, kun hallitseva mestari Ak Bars Kazan hävisi SKA Pietarille 1-6. SKA Pietarin taustalla oleva kaupunkiin maailman suurinta jäähallia puuhaava Putinin lähipiiri sai samalla lohtua viime kauden pettymyksilleen, kun SKA ei yltänytkään KHL-finaaleihin.</p>
<p>Jokerit pelaa avausottelunsa Hartwall-areenalla maanantaina. Vastaan tulee Kiinan muukalaislegioona Red Star Kunlun.</p>
</div></div></div><div class="factbox-bottom"></div><div class="field field-name-field-people field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Henkilöt:&nbsp;</div><div class="field-items"><div class="field-item even"><div class="textformatter-list"><a href="/asiasanat/hjallis-harkimo-0">Hjallis Harkimo</a>, <a href="/henkilo/gennadi-timtshenko">Gennadi Timtshenko</a>, <a href="/asiasanat/roman-rotenberg">Roman Rotenberg</a></div></div></div></div><div class="field field-name-field-other-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Muut asiasanat:&nbsp;</div><div class="field-items"><div class="field-item even"><div class="textformatter-list"><a href="/asiasanat/jokerit">Jokerit</a>, <a href="/asiasanat/khl">KHL</a></div></div></div></div><div class="uusisuomi_addthis_share">
<div class="field-label">Jaa artikkeli: </div>
<div class="addthis_jumbo_share"></div>

</div><div id="almad-widerectangle-2" style="margin-top: 10px;text-align: center"><script type="text/javascript">
      window.ALMA.ad.loadAd("almad-widerectangle-2")
      </script></div>  </div>

          
  <div class="clearfix">
              </div>

        <nav class="links node-links clearfix"><ul class="links inline"><li class="comment_forbidden first last"><span><div class="login-to-post-comments"><a href="/cas?destination=node/257666">Kirjoita kommentti<div class="service-provider-icons"><span class="pv-icon"></span><span class="google-icon"></span><span class="fb-icon"></span></div></a></div></span></li></ul></nav>
  </article>
    </div>
  </div>
</div>      </div>
</div><aside class="grid-5 region region-sidebar-first" id="region-sidebar-first">
  <div class="region-inner region-sidebar-first-inner">
    <div class="block block-views block-car-ad-view-block block-views-car-ad-view-block odd block-without-title" id="block-views-car-ad-view-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-car-ad-view view-id-car_ad_view view-display-id-block view-dom-id-1025f2baff123646a91bb9a44f136bb2">
            <div class="view-header">
      <a href="http://www.autotalli.com/?utm_source=Uusisuomi&utm_medium=Banner&utm_content=autotalli_us_150x95_2_perus&utm_campaign=Kohdenostot"><h2>MAINOS</h2></a>    </div>
  
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_car_ad_view-block" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_car_ad_view-block" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_car_ad_view-block_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_car_ad_view-block_0'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36455516/BMW/520/2017/Lempäälä?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/bmw-520-2017_00_original.jpg?itok=DSfB7gTj" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36455516/BMW/520/2017/Lempäälä?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>BMW  520</strong><br />
2017, 30000 km, 57900 €</a></div>  </div></div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even views-row-first">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36455337/Audi/A6/2014/Hyvinkää?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/audi-a6-2014_00_original.jpg?itok=oMfZltTL" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36455337/Audi/A6/2014/Hyvinkää?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Audi  A6</strong><br />
2014, 111000 km, 45950 €</a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_car_ad_view-block_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_car_ad_view-block_1'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-last">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36455452/Renault/Mégane/2018/Tampere?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/renault-megane-2018_00_original.jpg?itok=V2TgkFdj" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36455452/Renault/Mégane/2018/Tampere?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Renault  Mégane</strong><br />
2018, 5000 km, 34500 €</a></div>  </div></div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even views-row-last">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36455386/BMW/X5/2017/Raasepori?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/bmw-x5-2017_00_original.jpg?itok=rr5fufAJ" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36455386/BMW/X5/2017/Raasepori?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>BMW  X5</strong><br />
2017, 72000 km, 76890 €</a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_car_ad_view-block_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_car_ad_view-block_2'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36455898/Volvo/XC60/2014/Vantaa?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/volvo-xc60-2014_00_original.jpg?itok=SnHUl8xx" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36455898/Volvo/XC60/2014/Vantaa?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Volvo  XC60</strong><br />
2014, 118000 km, 35450 €</a></div>  </div></div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36455537/Kia/Sorento/2015/Tampere?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/kia-sorento-2015_00_original.jpg?itok=E6RjzAUK" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36455537/Kia/Sorento/2015/Tampere?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Kia  Sorento</strong><br />
2015, 107000 km, 34800 €</a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_car_ad_view-block_3" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_car_ad_view-block_3'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36455493/Volvo/XC60/2015/Helsinki?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/volvo-xc60-2015_00_original.jpg?itok=xyZRuxmQ" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36455493/Volvo/XC60/2015/Helsinki?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Volvo  XC60</strong><br />
2015, 84000 km, 34800 €</a></div>  </div></div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36455505/Mercedes-Benz/E/2016/Espoo?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/mercedes-benz-e-2016_00_original.jpg?itok=9A7veZAS" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36455505/Mercedes-Benz/E/2016/Espoo?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Mercedes-Benz  E</strong><br />
2016, 34460 km, 114900 €</a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_car_ad_view-block_4" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-5 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_car_ad_view-block_4'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36455342/Audi/A5/2018/Hyvinkää?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/audi-a5-2018_00_original.jpg?itok=v1rVBcOZ" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36455342/Audi/A5/2018/Hyvinkää?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Audi  A5</strong><br />
2018, 3000 km, 49500 €</a></div>  </div></div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36455602/Porsche/Panamera/2015/Helsinki?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/porsche-panamera-2015_00_original.jpg?itok=4gTuBlF5" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36455602/Porsche/Panamera/2015/Helsinki?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Porsche  Panamera</strong><br />
2015, 51000 km, 79800 €</a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_car_ad_view-block_5" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-6 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_car_ad_view-block_5'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36455296/Audi/A4/2016/Espoo?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/audi-a4-2016_00_original.jpg?itok=b3nAWkSe" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36455296/Audi/A4/2016/Espoo?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Audi  A4</strong><br />
2016, 141000 km, 30900 €</a></div>  </div></div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36455903/BMW/420/2016/Lempäälä?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/bmw-420-2016_00_original.jpg?itok=v6_911sg" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36455903/BMW/420/2016/Lempäälä?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>BMW  420</strong><br />
2016, 79000 km, 36800 €</a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_car_ad_view-block_6" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-7 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_car_ad_view-block_6'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36455504/Audi/Q7/2016/Espoo?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/audi-q7-2016_00_original.jpg?itok=FzZhDnM8" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36455504/Audi/Q7/2016/Espoo?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Audi  Q7</strong><br />
2016, 31000 km, 88900 €</a></div>  </div></div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36455530/BMW/M4/2015/Tampere?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/bmw-m4-2015_00_original.jpg?itok=_jELTBag" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36455530/BMW/M4/2015/Tampere?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>BMW  M4</strong><br />
2015, 73000 km, 88800 €</a></div>  </div></div>
</div>
</div>
</div>
      </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700' rel='stylesheet' type='text/css'>

<div class="autotalliComExtraBlock" style="border: 1px solid #eee; background-color: #5cb8b2; padding-left: 10px; padding-top: 5px; padding-bottom: 5px; font-family: 'Roboto Condensed', sans-serif; font-size: 16px; text-transform: uppercase; font-style: normal; font-weight: 700; letter-spacing: -1px;"><a href="http://www.autotalli.com/vaihtoautot/listaa/vuosimalli_min/2011/hinta_min/20000?utm_source=Uusisuomi&utm_medium=Banner&utm_content=autotalli_us_150x95_2_perus&utm_campaign=Kohdenostot"><span style="color: #fff;">Kaikki parhaat</span>
<span style="color: #44453f;"> vaihtoautot </span><span style="color: #fff;">></span></a></div>    </div>
  
  
</div>    </div>
  </div>
</div><section class="block block-quicktabs block-tuoreimmat-urheilu-uutiset block-quicktabs-tuoreimmat-urheilu-uutiset even" id="block-quicktabs-tuoreimmat-urheilu-uutiset">
  <div class="block-inner clearfix">
              <h2 class="block-title">Tuoreimmat urheilu-uutiset</h2>
            
    <div class="content clearfix">
      <div  id="quicktabs-tuoreimmat_urheilu_uutiset" class="quicktabs-wrapper quicktabs-style-zen"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-zen"><li class="active first last"><a href="/urheilu/257666-helsingin-sanomien-putin-jokeri-antoi-khl-kaudelle-lentavan-lahdon?qt-tuoreimmat_urheilu_uutiset=0#qt-tuoreimmat_urheilu_uutiset" id="quicktabs-tab-tuoreimmat_urheilu_uutiset-0" class="active">Uusi Suomi</a></li></ul></div><div id="quicktabs-container-tuoreimmat_urheilu_uutiset" class="quicktabs_main quicktabs-style-zen"><div  id="quicktabs-tabpage-tuoreimmat_urheilu_uutiset-0" class="quicktabs-tabpage "><div class="block block-aggregator block-feed-14 block-aggregator-feed-14 odd block-without-title" id="block-aggregator-feed-14">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="item-list"><ul><li class="first"><a href="https://www.uusisuomi.fi/urheilu/257666-helsingin-sanomien-putin-jokeri-antoi-khl-kaudelle-lentavan-lahdon">Helsingin Sanomien Putin-Jokeri antoi KHL-kaudelle lentävän lähdön</a>
</li><li><a href="https://www.uusisuomi.fi/urheilu/257658-kimi-raikkonen-paalupaikalle-kaikkien-aikojen-nopein-kierros">Kimi Räikkönen paalupaikalle – kaikkien aikojen nopein kierros</a>
</li><li><a href="https://www.uusisuomi.fi/urheilu/257592-rovaniemen-mitalijuhlat-vain-lahempana-kemissa-synkkaa">Rovaniemen mitalijuhlat vain lähempänä – Kemissä synkkää</a>
</li><li><a href="https://www.uusisuomi.fi/urheilu/257563-formula-ykkosten-turvallisuus-parantunut-hurjasti">Formula ykkösten turvallisuus parantunut hurjasti</a>
</li><li class="last"><a href="https://www.uusisuomi.fi/urheilu/257455-mestareiden-liiga-tassa-ovat-alkulohkot">Mestareiden liiga: Tässä ovat alkulohkot</a>
</li></ul></div><div class="more-link"><a href="/aggregator/sources/14" title="Näytä tämän syötteen uusimmat aiheet.">Lisää</a></div>    </div>
  </div>
</div></div></div></div>    </div>
  </div>
</section><section class="block block-views block-featured-blog-posts-sport block-views-featured-blog-posts-sport odd" id="block-views-featured-blog-posts-sport">
  <div class="block-inner clearfix">
              <h2 class="block-title">Poiminnat</h2>
            
    <div class="content clearfix">
      <div class="view view-featured-blog-posts view-id-featured_blog_posts view-display-id-sport view-dom-id-72d2321e99a90e336bb6ffe65d474b46">
            <div class="view-header">
      <h2>Uuden Suomen blogit</h2>
    </div>
  
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_featured_blog_posts-sport" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_featured_blog_posts-sport" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_featured_blog_posts-sport_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_featured_blog_posts-sport_0'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first">
    
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><a href="http://sjphki.puheenvuoro.uusisuomi.fi/urheilu/259328-pohjanoteeraus-berliinin-em-kisoissa-suomelle-kaymassa-toteen?ref=karuselli"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/blog_authors/picture-6325-4ea02bd0305526d43b30ceb00fdce414.jpg" width="135" height="190" /></a></div>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="http://sjphki.puheenvuoro.uusisuomi.fi/urheilu/259328-pohjanoteeraus-berliinin-em-kisoissa-suomelle-kaymassa-toteen?ref=karuselli">Seppo-Juha Pietikäinen</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://sjphki.puheenvuoro.uusisuomi.fi/urheilu/259328-pohjanoteeraus-berliinin-em-kisoissa-suomelle-kaymassa-toteen?ref=karuselli">Pohjanoteeraus  Berliinin EM-kisoissa Suomelle käymässä toteen</a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content"><a href="http://sjphki.puheenvuoro.uusisuomi.fi/urheilu/259328-pohjanoteeraus-berliinin-em-kisoissa-suomelle-kaymassa-toteen?ref=karuselli">Yleisurheilun EM-kisat Berliinissä  päättyvät huomenna.Pohjanoteeraus  Berliinin EM-kisoissa Suomelle on  käymässä toteen. Ylen tekstitv:ssä sivulle 645 (https://yle.fi/...</a></span>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-08-11T09:53:52+03:00">11.8.2018 09:53</span></span>  </span>         
  <span class="views-field views-field-field-blog-comment-count">        <span class="field-content"><a href="http://sjphki.puheenvuoro.uusisuomi.fi/urheilu/259328-pohjanoteeraus-berliinin-em-kisoissa-suomelle-kaymassa-toteen?ref=karuselli">44 kommenttia</a></span>  </span></div>
</div>
<div id="views_slideshow_cycle_div_featured_blog_posts-sport_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_featured_blog_posts-sport_1'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><a href="http://pmjamsa.puheenvuoro.uusisuomi.fi/urheilu/259319-kun-systeemi-sakkaa-ja-prosessi-polkee-paikallaan-bana-lehkosuo-ulos?ref=karuselli"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/blog_authors/picture-195147-fa47a0d53e96a8b8aa156e07525db4d0_0.jpg" width="135" height="190" /></a></div>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="http://pmjamsa.puheenvuoro.uusisuomi.fi/urheilu/259319-kun-systeemi-sakkaa-ja-prosessi-polkee-paikallaan-bana-lehkosuo-ulos?ref=karuselli">Petri Jämsä</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://pmjamsa.puheenvuoro.uusisuomi.fi/urheilu/259319-kun-systeemi-sakkaa-ja-prosessi-polkee-paikallaan-bana-lehkosuo-ulos?ref=karuselli">Kun systeemi sakkaa ja prosessi polkee paikallaan – Bana Lehkosuo ulos!</a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content"><a href="http://pmjamsa.puheenvuoro.uusisuomi.fi/urheilu/259319-kun-systeemi-sakkaa-ja-prosessi-polkee-paikallaan-bana-lehkosuo-ulos?ref=karuselli"> Antti Muurinen ja Klubin nykydynastian perustukset
Katsoo asiaa miltä kantilta tahansa, on Helsingin Jalkapalloklubi kiistatta suomaisista jalkapalloseuroista se suurin...</a></span>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-08-11T00:44:26+03:00">11.8.2018 00:44</span></span>  </span>         
  <span class="views-field views-field-field-blog-comment-count">        <span class="field-content"><a href="http://pmjamsa.puheenvuoro.uusisuomi.fi/urheilu/259319-kun-systeemi-sakkaa-ja-prosessi-polkee-paikallaan-bana-lehkosuo-ulos?ref=karuselli">0 kommenttia</a></span>  </span></div>
</div>
<div id="views_slideshow_cycle_div_featured_blog_posts-sport_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_featured_blog_posts-sport_2'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><a href="http://sjphki.puheenvuoro.uusisuomi.fi/urheilu/258795-suomalaiset-moottoriurheiljat-taas-esilla-maailman-mediassa?ref=karuselli"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/blog_authors/picture-6325-4ea02bd0305526d43b30ceb00fdce414_6.jpg" width="135" height="190" /></a></div>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="http://sjphki.puheenvuoro.uusisuomi.fi/urheilu/258795-suomalaiset-moottoriurheiljat-taas-esilla-maailman-mediassa?ref=karuselli">Seppo-Juha Pietikäinen</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://sjphki.puheenvuoro.uusisuomi.fi/urheilu/258795-suomalaiset-moottoriurheiljat-taas-esilla-maailman-mediassa?ref=karuselli">Suomalaiset moottoriurheilijat  taas esillä maailman mediassa </a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content"><a href="http://sjphki.puheenvuoro.uusisuomi.fi/urheilu/258795-suomalaiset-moottoriurheiljat-taas-esilla-maailman-mediassa?ref=karuselli">Tässä viikonvaihteessa suomalaisten moottoriurheilun ystävien katseet olivat kahdessa  MM-sarjan osakilpailussa.Kansainvälisessä mediassa suomalaiset moottoriurheiljat...</a></span>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-07-29T17:52:38+03:00">29.7.2018 17:52</span></span>  </span>         
  <span class="views-field views-field-field-blog-comment-count">        <span class="field-content"><a href="http://sjphki.puheenvuoro.uusisuomi.fi/urheilu/258795-suomalaiset-moottoriurheiljat-taas-esilla-maailman-mediassa?ref=karuselli">1 kommenttia</a></span>  </span></div>
</div>
<div id="views_slideshow_cycle_div_featured_blog_posts-sport_3" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_featured_blog_posts-sport_3'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><a href="http://sjphki.puheenvuoro.uusisuomi.fi/urheilu/258435-voittaako-paras-polkija-maailman-kuuluisimman-pyorakilpailun?ref=karuselli"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/blog_authors/picture-6325-4ea02bd0305526d43b30ceb00fdce414_7.jpg" width="135" height="190" /></a></div>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="http://sjphki.puheenvuoro.uusisuomi.fi/urheilu/258435-voittaako-paras-polkija-maailman-kuuluisimman-pyorakilpailun?ref=karuselli">Seppo-Juha Pietikäinen</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://sjphki.puheenvuoro.uusisuomi.fi/urheilu/258435-voittaako-paras-polkija-maailman-kuuluisimman-pyorakilpailun?ref=karuselli"> Voittaako paras polkija maailman kuuluisimman pyöräkilpailun  ?</a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content"><a href="http://sjphki.puheenvuoro.uusisuomi.fi/urheilu/258435-voittaako-paras-polkija-maailman-kuuluisimman-pyorakilpailun?ref=karuselli">Maailman  kuuluisin pyöräkilpailu  Tour de France  on ollut käynnissä kohta kaksi viikkoa.Kokonaiskilpailua johtaa 12/21 etapin jälkeen britti  Geraint  Thomas . Toisena...</a></span>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-07-20T07:18:09+03:00">20.7.2018 07:18</span></span>  </span>         
  <span class="views-field views-field-field-blog-comment-count">        <span class="field-content"><a href="http://sjphki.puheenvuoro.uusisuomi.fi/urheilu/258435-voittaako-paras-polkija-maailman-kuuluisimman-pyorakilpailun?ref=karuselli">10 kommenttia</a></span>  </span></div>
</div>
</div>
</div>
          <div class="views-slideshow-controls-bottom clearfix">
        <div id="views_slideshow_controls_text_featured_blog_posts-sport" class="views-slideshow-controls-text views_slideshow_controls_text">
  <span id="views_slideshow_controls_text_previous_featured_blog_posts-sport" class="views-slideshow-controls-text-previous views_slideshow_controls_text_previous">
  <a href="#" rel="prev">Edellinen</a>
</span>
  <span id="views_slideshow_controls_text_pause_featured_blog_posts-sport" class="views-slideshow-controls-text-pause views_slideshow_controls_text_pause  views-slideshow-controls-text-status-play"><a href="#">Pysäytä</a></span>
  <span id="views_slideshow_controls_text_next_featured_blog_posts-sport" class="views-slideshow-controls-text-next views_slideshow_controls_text_next">
  <a href="#" rel="next">Seuraava</a>
</span>
</div>
<div id="views_slideshow_slide_counter_featured_blog_posts-sport" class="views-slideshow-slide-counter views_slideshow_slide_counter">
  <span class="num">1</span> / <span class="total">4</span>
</div>
      </div>
      </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><div class="block block-views block-latest-yritysblogit-inrow2 block-views-latest-yritysblogit-inrow2 even block-without-title" id="block-views-latest-yritysblogit-inrow2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-latest-yritysblogit view-id-latest_yritysblogit view-display-id-inrow2 view-dom-id-e01aef906d3d6eb4acc820da3ea653ca">
        
  
      <div class="attachment attachment-before">
      <div class="view view-latest-yritysblogit view-id-latest_yritysblogit view-display-id-inrow2_s">
        
  
  
  
  
  
  
  
  
</div>    </div>
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first Investors House kumppaniyritysId75844">
      
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/150x95/public/blog_authors/1_0.jpg?itok=2ixImPyB" width="150" height="95" alt="" /></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="https://kumppaniblogit.uusisuomi.fi/vieraskyna/investors-house-asuntosijoittajat-ja-rahoittajat-ovat-hyodyllisia-taloyhtiolainat-tarpeellisia">Asuntosijoittajat ja –rahoittajat ovat hyödyllisiä, taloyhtiölainat tarpeellisia</a></h4>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="https://kumppaniblogit.uusisuomi.fi/vieraskyna/investors-house-asuntosijoittajat-ja-rahoittajat-ovat-hyodyllisia-taloyhtiolainat-tarpeellisia?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Petri Roininen, Investors House</a></div>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-08-28T09:32:15+03:00">28.8.2018 09:32</span></span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even Hypo kumppaniyritysId69698">
      
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/150x95/public/blog_authors/hypo_sami_vallinkoski_600x600px_rgb.jpg?itok=klaOXtuF" width="150" height="95" alt="" /></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="http://www.hypo.fi/taloyhtioiden-ahdingossa-rahoittajankin-on-toimittava-uutuuksina-suomen-ensimmainen-taloyhtioille-tarkoitettu-lainatakaus-ja-lainalaskuri/">Oma lainatakaus taloyhtiöiden remonttiahdinkoon</a></h4>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="http://www.hypo.fi/taloyhtioiden-ahdingossa-rahoittajankin-on-toimittava-uutuuksina-suomen-ensimmainen-taloyhtioille-tarkoitettu-lainatakaus-ja-lainalaskuri/?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Sami Vallinkoski, Hypo</a></div>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-05-15T09:08:14+03:00">15.5.2018 09:08</span></span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd Lastujafi kumppaniyritysId2">
      
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/150x95/public/blog_authors/outi-nietola_avatar_1413186651-250x250_0.jpg?itok=ooAX0KLf" width="150" height="95" /></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="https://www.lastuja.fi/metsateollisuuden-logistiikan-kehittaminen-on-ymparistoteko?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Metsäteollisuuden logistiikan kehittäminen on ympäristöteko</a></h4>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="https://www.lastuja.fi/metsateollisuuden-logistiikan-kehittaminen-on-ymparistoteko?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Outi Nietola, Lastuja.fi</a></div>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"></span>  </span>  
  <span class="views-field views-field-field-blog-comment-count">        <span class="field-content"><a href="https://www.lastuja.fi/metsateollisuuden-logistiikan-kehittaminen-on-ymparistoteko?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">5 kommenttia</a></span>  </span>  </div>
  <div class="views-row views-row-4 views-row-even Ilmarinen kumppaniyritysId69038">
      
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/150x95/public/blog_authors/atsar_syvatty_0.png?itok=qBmC8Lcj" width="150" height="95" /></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="http://parempaaelamaa.org/2018/08/28/paskaduuneja-ja-nollaosaajia/?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Paskaduuneja ja nollaosaajia</a></h4>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="http://parempaaelamaa.org/2018/08/28/paskaduuneja-ja-nollaosaajia/?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Katja Atsar, Ilmarinen</a></div>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"></span>  </span>  
  <span class="views-field views-field-field-blog-comment-count">        <span class="field-content"><a href="http://parempaaelamaa.org/2018/08/28/paskaduuneja-ja-nollaosaajia/?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">11 kommenttia</a></span>  </span>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last Vapo kumppaniyritysId54263">
      
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/150x95/public/blog_authors/thumbnail_1_2612-ahti_blogiin_2_1.jpg?itok=Xef3axxH" width="150" height="95" /></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="https://www.vapo.com/blogi/posts/101/paastooikeuden_hinta_%2B300_vuodessa_strong_buy_vai_good_bye?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Päästöoikeuden hinta +300 % vuodessa: Strong buy vai Good bye?</a></h4>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="https://www.vapo.com/blogi/posts/101/paastooikeuden_hinta_%2B300_vuodessa_strong_buy_vai_good_bye?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Ahti Martikainen, Vapo</a></div>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"></span>  </span>  </div>
    </div>
  
  
      <div class="attachment attachment-after">
      <div class="view view-latest-yritysblogit view-id-latest_yritysblogit view-display-id-inrow2_b">
        
  
  
  
  
  
  
  
  
</div>    </div>
  
  
  
  
</div>    </div>
  </div>
</div><section class="block block-quicktabs block-popular-articles block-quicktabs-popular-articles odd" id="block-quicktabs-popular-articles">
  <div class="block-inner clearfix">
              <h2 class="block-title">Luetuimmat uutiset</h2>
            
    <div class="content clearfix">
      <div  id="quicktabs-popular_articles" class="quicktabs-wrapper quicktabs-style-zen"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-zen"><li class="active first"><a href="/urheilu/257666-helsingin-sanomien-putin-jokeri-antoi-khl-kaudelle-lentavan-lahdon?qt-popular_articles=0#qt-popular_articles" id="quicktabs-tab-popular_articles-0" class="active">Nyt</a></li><li><a href="/urheilu/257666-helsingin-sanomien-putin-jokeri-antoi-khl-kaudelle-lentavan-lahdon?qt-popular_articles=1#qt-popular_articles" id="quicktabs-tab-popular_articles-1" class="active">Tänään</a></li><li class="last"><a href="/urheilu/257666-helsingin-sanomien-putin-jokeri-antoi-khl-kaudelle-lentavan-lahdon?qt-popular_articles=2#qt-popular_articles" id="quicktabs-tab-popular_articles-2" class="active">Tällä viikolla</a></li></ul></div><div id="quicktabs-container-popular_articles" class="quicktabs_main quicktabs-style-zen"><div  id="quicktabs-tabpage-popular_articles-0" class="quicktabs-tabpage "><div class="block block-views block-popular-articles-block block-views-popular-articles-block even block-without-title" id="block-views-popular-articles-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-popular-articles view-id-popular_articles view-display-id-block view-dom-id-0e865eaa1cb7332c5f803f6ce63c5a84">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/257625-tyly-kuitti-juha-sipilalle-kuinka-tyhmana-tama-hallitus-ihmisia-oikein-pitaa?ref=suosituimmat">Tyly kuitti Juha Sipilälle: ”Kuinka tyhmänä tämä hallitus ihmisiä oikein pitää?”</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/257523-juha-sipila-autoilija-voisi-maksaa-hyvitysta-tankatessaan-suomesta-ilmastotaistelun?ref=suosituimmat">Juha Sipilä: Autoilija voisi maksaa hyvitystä tankatessaan – ”Suomesta ilmastotaistelun suurvalta”</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/257648-metalliyrittajan-karu-havainto-ansiosidonnaisen-vaikutus-tyohaluihin-jaatavaa-luokkaa?ref=suosituimmat">Metalliyrittäjän karu havainto: ”Ansiosidonnaisen vaikutus työhaluihin on jäätävää luokkaa”</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/257497-timo-soini-uhkasi-heittaa-pyyhkeen-kehaan-jos-tama-korotus-toteutuu?ref=suosituimmat">”Timo Soini uhkasi heittää pyyhkeen kehään, jos tämä korotus toteutuu”</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/257504-hyvasti-kesaaika-ja-kellojen-siirtely-suomen-idea-eulle-sai-nyt-komission-tuen?ref=suosituimmat">Hyvästi kellojen siirtely? – Komissio suosittaa Suomen ideaa koko EU:lle</a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/asuminen/257612-uusi-varoitus-taloyhtioille-erot-tulevat-esille-seuraavassa-talouskriisissa-tai-jo?ref=suosituimmat">Uusi varoitus taloyhtiöille: ”Erot tulevat esille seuraavassa talouskriisissä - tai jo seuraavassa isossa peruskorjauksessa”</a></span>  </div></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/257626-lakkoaalto-uhkaa-suomea-suurin-tyomarkkinahairikko-ollut-sipilan-hallitus?ref=suosituimmat">Lakkoaalto uhkaa Suomea: ”Suurin työmarkkinahäirikkö on ollut Sipilän hallitus”</a></span>  </div></li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/257623-jussi-halla-aho-prioriteetit-pantava-uusiksi?ref=suosituimmat">Jussi Halla-aho: ”Prioriteetit on pantava uusiksi”</a></span>  </div></li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/257555-nakokulma-mika-touko-aaltoa-vaivaa?ref=suosituimmat">Näkökulma: Mikä Touko Aaltoa vaivaa?</a></span>  </div></li>
          <li class="views-row views-row-10 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/257621-suomalainen-ex-diplomaatti-donald-trumpin-uhkailu-taysin-epauskottavaa?ref=suosituimmat">Suomalainen ex-diplomaatti: ”Donald Trumpin uhkailu on täysin epäuskottavaa”</a></span>  </div></li>
          <li class="views-row views-row-11 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/257622-juha-sipila-ylelle-olen-valmis-nostamaan-kehitysapua-ja-tuplaamaan-pakolaiskiintion?ref=suosituimmat">Juha Sipilä Ylelle: ” Olen valmis nostamaan kehitysapua ja tuplaamaan pakolaiskiintiön”</a></span>  </div></li>
          <li class="views-row views-row-12 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/raha/257617-suomen-kasvun-hidastuminen-huolestuttaa-ekonomisteja-tuottavuuskehitys-suorastaan-karmea?ref=suosituimmat">Suomen kasvun hidastuminen huolestuttaa ekonomisteja: ”Tuottavuuskehitys on suorastaan karmea”</a></span>  </div></li>
          <li class="views-row views-row-13 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/257647-suomen-helle-ennatys-rikki-viela-syyskuussa-meteorologi-ei-tassa-saaasetelmassa-nayta?ref=suosituimmat">Suomen helle-ennätys rikki vielä syyskuussa? Meteorologi: ”Ei tässä sääasetelmassa näytä mahdottomalta yhtälöltä”</a></span>  </div></li>
          <li class="views-row views-row-14 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/257411-nakokulma-juha-sipilan-alamaki-alkoi-25112016-torniolaisessa-hotellihuoneessa?ref=suosituimmat">Näkökulma: Juha Sipilän alamäki alkoi 25.11.2016 torniolaisessa hotellihuoneessa</a></span>  </div></li>
          <li class="views-row views-row-15 views-row-odd views-row-last">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/257540-alma-kysely-he-ovat-suosituimmat-poliitikot-ville-niinisto-kiilasi-heti-karjen?ref=suosituimmat">Alma-kysely: He ovat suosituimmat poliitikot – Ville Niinistö kiilasi heti neljänneksi, Touko Aallolla imago-ongelma</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div></div><div  id="quicktabs-tabpage-popular_articles-1" class="quicktabs-tabpage quicktabs-hide"><div class="block block-views block-popular-articles-block-1 block-views-popular-articles-block-1 odd block-without-title" id="block-views-popular-articles-block-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-popular-articles view-id-popular_articles view-display-id-block_1 view-dom-id-fbca266728a7a1c4cf1b0e5460065669">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/257625-tyly-kuitti-juha-sipilalle-kuinka-tyhmana-tama-hallitus-ihmisia-oikein-pitaa?ref=suosituimmat">Tyly kuitti Juha Sipilälle: ”Kuinka tyhmänä tämä hallitus ihmisiä oikein pitää?”</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/257411-nakokulma-juha-sipilan-alamaki-alkoi-25112016-torniolaisessa-hotellihuoneessa?ref=suosituimmat">Näkökulma: Juha Sipilän alamäki alkoi 25.11.2016 torniolaisessa hotellihuoneessa</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/257523-juha-sipila-autoilija-voisi-maksaa-hyvitysta-tankatessaan-suomesta-ilmastotaistelun?ref=suosituimmat">Juha Sipilä: Autoilija voisi maksaa hyvitystä tankatessaan – ”Suomesta ilmastotaistelun suurvalta”</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/257497-timo-soini-uhkasi-heittaa-pyyhkeen-kehaan-jos-tama-korotus-toteutuu?ref=suosituimmat">”Timo Soini uhkasi heittää pyyhkeen kehään, jos tämä korotus toteutuu”</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/257080-tutkimusjohtaja-juho-rahkoselta-hurja-luku-ylella-perussuomalaiset-voi-yltaa-15iin?ref=suosituimmat">Tutkimuspomolta ”hurja” luku Ylellä: Perussuomalaiset voi yltää 15%:iin eduskuntavaaleissa</a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/256964-ay-liikkeesta-varoitus-juha-sipilalle-510-alkaa-rytista-tulossa-jotain-paljon?ref=suosituimmat">Ay-liikkeestä varoitus Juha Sipilälle: 5.10. alkaa rytistä – tulossa ”jotain paljon rajumpaa”</a></span>  </div></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/257062-laura-huhtasaaren-gradussa-vakavaa-vilppia-ja-plagiointia-tassa-yliopiston-tuomio?ref=suosituimmat">Laura Huhtasaaren gradussa vakavaa vilppiä ja plagiointia – tässä yliopiston päätös</a></span>  </div></li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/257340-poliisi-elainlaakari-tormasi-karmeaan-nakyyn-maatilan-tarkastuksessa?ref=suosituimmat">Poliisi: Eläinlääkäri törmäsi karmeaan näkyyn maatilalla – kasoittain kuolleita eläimiä</a></span>  </div></li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/ulkomaat/257164-donald-trump-googlasi-itsensa-ja-jyrahti-hakutuloksia-peukaloitu-lahes-jokainen?ref=suosituimmat">Trump googlasi itsensä ja jyrähti: ”Hakutuloksia on peukaloitu – lähes jokainen uutinen on negatiivinen”</a></span>  </div></li>
          <li class="views-row views-row-10 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/257504-hyvasti-kesaaika-ja-kellojen-siirtely-suomen-idea-eulle-sai-nyt-komission-tuen?ref=suosituimmat">Hyvästi kellojen siirtely? – Komissio suosittaa Suomen ideaa koko EU:lle</a></span>  </div></li>
          <li class="views-row views-row-11 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/257377-ay-liikkeesta-uhkaava-vinkki-juha-sipilan-hallitukselle-nyt-kannattaa-etsia?ref=suosituimmat">Ay-liikkeestä uhkaava ”vinkki” Juha Sipilälle: ”Nyt kannattaa etsiä kunniallista perääntymistä”</a></span>  </div></li>
          <li class="views-row views-row-12 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/257555-nakokulma-mika-touko-aaltoa-vaivaa?ref=suosituimmat">Näkökulma: Mikä Touko Aaltoa vaivaa?</a></span>  </div></li>
          <li class="views-row views-row-13 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/257648-metalliyrittajan-karu-havainto-ansiosidonnaisen-vaikutus-tyohaluihin-jaatavaa-luokkaa?ref=suosituimmat">Metalliyrittäjän karu havainto: ”Ansiosidonnaisen vaikutus työhaluihin on jäätävää luokkaa”</a></span>  </div></li>
          <li class="views-row views-row-14 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/257144-hallitus-julkaisi-luottamuksellisen-muistion-sdpsta-miksi-paivi-nerg?ref=suosituimmat">Hallitus julkaisi ”luottamuksellisen” muistion SDP:stä – Miksi, Päivi Nerg?</a></span>  </div></li>
          <li class="views-row views-row-15 views-row-odd views-row-last">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/257337-alma-kysely-antti-rinne-alkaa-nayttaa-jo-paaministerilta-sdp-otti-kaulan?ref=suosituimmat">Alma-kysely: Antti Rinne alkaa näyttää jo pääministeriltä – sdp otti kaulan</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div></div><div  id="quicktabs-tabpage-popular_articles-2" class="quicktabs-tabpage quicktabs-hide"><div class="block block-views block-popular-articles-block-2 block-views-popular-articles-block-2 even block-without-title" id="block-views-popular-articles-block-2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-popular-articles view-id-popular_articles view-display-id-block_2 view-dom-id-58d7e7bd21e58203df10f8f195a213b8">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/257062-laura-huhtasaaren-gradussa-vakavaa-vilppia-ja-plagiointia-tassa-yliopiston-tuomio?ref=suosituimmat">Laura Huhtasaaren gradussa vakavaa vilppiä ja plagiointia – tässä yliopiston päätös</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/256964-ay-liikkeesta-varoitus-juha-sipilalle-510-alkaa-rytista-tulossa-jotain-paljon?ref=suosituimmat">Ay-liikkeestä varoitus Juha Sipilälle: 5.10. alkaa rytistä – tulossa ”jotain paljon rajumpaa”</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/257080-tutkimusjohtaja-juho-rahkoselta-hurja-luku-ylella-perussuomalaiset-voi-yltaa-15iin?ref=suosituimmat">Tutkimuspomolta ”hurja” luku Ylellä: Perussuomalaiset voi yltää 15%:iin eduskuntavaaleissa</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/256894-tassa-aaro-presidentti-sauli-niinisto-julkaisi-ensimmaisen-kuvan-hanen-ja-jenni?ref=suosituimmat">Tässä on Aaro: Presidentti Sauli Niinistö julkaisi ensimmäisen kuvan hänen ja Jenni Haukion pojasta</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/257125-kato-kay-300-000-suomalaista-jatti-facebookin?ref=suosituimmat">Kato käy: ”300 000 suomalaista lopetti Facebookin käytön”</a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/257625-tyly-kuitti-juha-sipilalle-kuinka-tyhmana-tama-hallitus-ihmisia-oikein-pitaa?ref=suosituimmat">Tyly kuitti Juha Sipilälle: ”Kuinka tyhmänä tämä hallitus ihmisiä oikein pitää?”</a></span>  </div></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/257411-nakokulma-juha-sipilan-alamaki-alkoi-25112016-torniolaisessa-hotellihuoneessa?ref=suosituimmat">Näkökulma: Juha Sipilän alamäki alkoi 25.11.2016 torniolaisessa hotellihuoneessa</a></span>  </div></li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/raha/257023-husin-ylilaakari-pihlajalinnan-hatkahdyttavasta-paatoksesta-kaytannossa-yksityisia?ref=suosituimmat">HUSin ylilääkäri Pihlajalinnan ”hätkähdyttävästä” päätöksestä: ”Käytännössä yksityisiä terveysmarkkinoita hallitsevat jatkossa kaksi suurta”</a></span>  </div></li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/ulkomaat/257164-donald-trump-googlasi-itsensa-ja-jyrahti-hakutuloksia-peukaloitu-lahes-jokainen?ref=suosituimmat">Trump googlasi itsensä ja jyrähti: ”Hakutuloksia on peukaloitu – lähes jokainen uutinen on negatiivinen”</a></span>  </div></li>
          <li class="views-row views-row-10 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/257523-juha-sipila-autoilija-voisi-maksaa-hyvitysta-tankatessaan-suomesta-ilmastotaistelun?ref=suosituimmat">Juha Sipilä: Autoilija voisi maksaa hyvitystä tankatessaan – ”Suomesta ilmastotaistelun suurvalta”</a></span>  </div></li>
          <li class="views-row views-row-11 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/257002-jussi-halla-aholta-tyrmays-hallitukselle-mita-sellainen-tyoperainen-maahanmuutto-jota?ref=suosituimmat">Jussi Halla-aholta tyrmäys hallitukselle: ”Mitä on sellainen työperäinen maahanmuutto, jota pitää houkutella sosiaaliturvalla?”</a></span>  </div></li>
          <li class="views-row views-row-12 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/257497-timo-soini-uhkasi-heittaa-pyyhkeen-kehaan-jos-tama-korotus-toteutuu?ref=suosituimmat">”Timo Soini uhkasi heittää pyyhkeen kehään, jos tämä korotus toteutuu”</a></span>  </div></li>
          <li class="views-row views-row-13 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/257340-poliisi-elainlaakari-tormasi-karmeaan-nakyyn-maatilan-tarkastuksessa?ref=suosituimmat">Poliisi: Eläinlääkäri törmäsi karmeaan näkyyn maatilalla – kasoittain kuolleita eläimiä</a></span>  </div></li>
          <li class="views-row views-row-14 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/257024-laakeyhtioiden-palkkiot-laakareille-julki-31-875-eu-saanut-reumatologi-kollegoilla-ja?ref=suosituimmat">Lääkeyhtiöiden palkkiot lääkäreille julki – 31 875 € saanut reumatologi: ”Kollegoilla ja potilailla oikeus tietää”</a></span>  </div></li>
          <li class="views-row views-row-15 views-row-odd views-row-last">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/257144-hallitus-julkaisi-luottamuksellisen-muistion-sdpsta-miksi-paivi-nerg?ref=suosituimmat">Hallitus julkaisi ”luottamuksellisen” muistion SDP:stä – Miksi, Päivi Nerg?</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div></div></div></div>    </div>
  </div>
</section><div class="block block-block block-13 block-block-13 even block-without-title fb_recommendations" id="block-block-13">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- <div id="fb-recommendations-placeholder">&nbsp;</div><script type="text/javascript">
jQuery(document).ready(function() {
if (jQuery(window).width() > 400) { jQuery('<iframe id="f145be1e2" name="fd2f206a4" scrolling="no" style="border: none; overflow: hidden; height: 350px; width: 389px; " class="fb_ltr" src="http://www.facebook.com/plugins/recommendations.php?header=false&amp;height=350&amp;linktarget=_blank&amp;locale=en_GB&amp;sdk=joey&amp;site=http%3A%2F%2Fwww.uusisuomi.fi&amp;width=389"></iframe>').appendTo('#fb-recommendations-placeholder'); }
});
</script>
-->    </div>
  </div>
</div><section class="block block-views block-weekly-picks-block block-views-weekly-picks-block odd" id="block-views-weekly-picks-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">Viikon valinnat</h2>
            
    <div class="content clearfix">
      <div class="view view-weekly-picks view-id-weekly_picks view-display-id-block view-dom-id-3f5b8a8bbf88472b6f10b6e4e1ebcb6f">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image-collection">        <div class="field-content"><a href="/kotimaa/257625-tyly-kuitti-juha-sipilalle-kuinka-tyhmana-tama-hallitus-ihmisia-oikein-pitaa?ref=valinnat"><div class="entity entity-field-collection-item field-collection-item-field-image-collection clearfix" about="/field-collection/field-image-collection/101403" typeof="" class="entity entity-field-collection-item field-collection-item-field-image-collection">
  <div class="content">
    


<div class="field field-name-field-image-reference field-type-us-imagefield field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"><a href="/kotimaa/257625-tyly-kuitti-juha-sipilalle-kuinka-tyhmana-tama-hallitus-ihmisia-oikein-pitaa"><img typeof="foaf:Image" src="https://kuvat.uusisuomi.fi/sites/default/files/imagecache/150x95/kuvat/sipila_huippari.jpg" alt="Kuva" /></a></div>
      </div>
</div>

  </div>
</div>
</a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/kotimaa/257625-tyly-kuitti-juha-sipilalle-kuinka-tyhmana-tama-hallitus-ihmisia-oikein-pitaa?ref=valinnat">Tyly kuitti Juha Sipilälle: ”Kuinka tyhmänä tämä hallitus ihmisiä oikein pitää?”</a></h4>  </div>  
  <span class="views-field views-field-body">        <span class="field-content"><a href="/kotimaa/257625-tyly-kuitti-juha-sipilalle-kuinka-tyhmana-tama-hallitus-ihmisia-oikein-pitaa?ref=valinnat"><p>Vihreiden kansanedustaja Ozan Yanar arvostelee suorin sanoin pääministeri Juha Sipilän (kesk) Ykkösaamussa tekemää linjausta...</a></span>  </span>  
  <span class="views-field views-field-comment-count">        <span class="field-content"><a href="/kotimaa/257625-tyly-kuitti-juha-sipilalle-kuinka-tyhmana-tama-hallitus-ihmisia-oikein-pitaa?ref=valinnat">33 kommenttia</a></span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image-collection">        <div class="field-content"><a href="/kotimaa/257621-suomalainen-ex-diplomaatti-donald-trumpin-uhkailu-taysin-epauskottavaa?ref=valinnat"><div class="entity entity-field-collection-item field-collection-item-field-image-collection clearfix" about="/field-collection/field-image-collection/101400" typeof="" class="entity entity-field-collection-item field-collection-item-field-image-collection">
  <div class="content">
    


<div class="field field-name-field-image-reference field-type-us-imagefield field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"><a href="/kotimaa/257621-suomalainen-ex-diplomaatti-donald-trumpin-uhkailu-taysin-epauskottavaa"><img typeof="foaf:Image" src="https://kuvat.uusisuomi.fi/sites/default/files/imagecache/150x95/kuvat/17.54592679.jpg" alt="Kuva" /></a></div>
      </div>
</div>

  </div>
</div>
</a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/kotimaa/257621-suomalainen-ex-diplomaatti-donald-trumpin-uhkailu-taysin-epauskottavaa?ref=valinnat">Suomalainen ex-diplomaatti: ”Donald Trumpin uhkailu on täysin epäuskottavaa”</a></h4>  </div>  
  <span class="views-field views-field-body">        <span class="field-content"><a href="/kotimaa/257621-suomalainen-ex-diplomaatti-donald-trumpin-uhkailu-taysin-epauskottavaa?ref=valinnat"><p>Eläkkeellä oleva suurlähettiläs Vesa Himanen pitää Yhdysvaltain presidentin Donald Trumpin uhkauksia USA:n eroamisesta...</a></span>  </span>  
  <span class="views-field views-field-comment-count">        <span class="field-content"><a href="/kotimaa/257621-suomalainen-ex-diplomaatti-donald-trumpin-uhkailu-taysin-epauskottavaa?ref=valinnat">3 kommenttia</a></span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image-collection">        <div class="field-content"><a href="/raha/257617-suomen-kasvun-hidastuminen-huolestuttaa-ekonomisteja-tuottavuuskehitys-suorastaan-karmea?ref=valinnat"><div class="entity entity-field-collection-item field-collection-item-field-image-collection clearfix" about="/field-collection/field-image-collection/101398" typeof="" class="entity entity-field-collection-item field-collection-item-field-image-collection">
  <div class="content">
    


<div class="field field-name-field-image-reference field-type-us-imagefield field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"><a href="/raha/257617-suomen-kasvun-hidastuminen-huolestuttaa-ekonomisteja-tuottavuuskehitys-suorastaan-karmea"><img typeof="foaf:Image" src="https://kuvat.uusisuomi.fi/sites/default/files/imagecache/150x95/kuvat/taantumakuvitus17.51801368.jpg" alt="Kuva" /></a></div>
      </div>
</div>

  </div>
</div>
</a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/raha/257617-suomen-kasvun-hidastuminen-huolestuttaa-ekonomisteja-tuottavuuskehitys-suorastaan-karmea?ref=valinnat">Suomen kasvun hidastuminen huolestuttaa ekonomisteja: ”Tuottavuuskehitys on suorastaan karmea”</a></h4>  </div>  
  <span class="views-field views-field-body">        <span class="field-content"><a href="/raha/257617-suomen-kasvun-hidastuminen-huolestuttaa-ekonomisteja-tuottavuuskehitys-suorastaan-karmea?ref=valinnat"><p>Suomen talouskasvu hidastui selvästi toisella vuosineljänneksellä.</p></a></span>  </span>  
  <span class="views-field views-field-comment-count">        <span class="field-content"><a href="/raha/257617-suomen-kasvun-hidastuminen-huolestuttaa-ekonomisteja-tuottavuuskehitys-suorastaan-karmea?ref=valinnat">13 kommenttia</a></span>  </span>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-image-collection">        <div class="field-content"><a href="/kotimaa/257540-alma-kysely-he-ovat-suosituimmat-poliitikot-ville-niinisto-kiilasi-heti-karjen?ref=valinnat"><div class="entity entity-field-collection-item field-collection-item-field-image-collection clearfix" about="/field-collection/field-image-collection/101389" typeof="" class="entity entity-field-collection-item field-collection-item-field-image-collection">
  <div class="content">
    


<div class="field field-name-field-image-reference field-type-us-imagefield field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"><a href="/kotimaa/257540-alma-kysely-he-ovat-suosituimmat-poliitikot-ville-niinisto-kiilasi-heti-karjen"><img typeof="foaf:Image" src="https://kuvat.uusisuomi.fi/sites/default/files/imagecache/150x95/kuvat/29809412525_108ba90fba_k.jpg" alt="Kuva" /></a></div>
      </div>
</div>

  </div>
</div>
</a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/kotimaa/257540-alma-kysely-he-ovat-suosituimmat-poliitikot-ville-niinisto-kiilasi-heti-karjen?ref=valinnat">Alma-kysely: He ovat suosituimmat poliitikot – Ville Niinistö kiilasi heti neljänneksi, Touko Aallolla imago-ongelma</a></h4>  </div>  
  <span class="views-field views-field-body">        <span class="field-content"><a href="/kotimaa/257540-alma-kysely-he-ovat-suosituimmat-poliitikot-ville-niinisto-kiilasi-heti-karjen?ref=valinnat"><p>Vihreiden puheenjohtaja Touko Aalto on jäänyt pahasti edeltäjänsä Ville Niinistön varjoon. Tuoreen kyselyn mukaan vain 11...</a></span>  </span>  
  <span class="views-field views-field-comment-count">        <span class="field-content"><a href="/kotimaa/257540-alma-kysely-he-ovat-suosituimmat-poliitikot-ville-niinisto-kiilasi-heti-karjen?ref=valinnat">3 kommenttia</a></span>  </span>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-image-collection">        <div class="field-content"><a href="/kotimaa/257411-nakokulma-juha-sipilan-alamaki-alkoi-25112016-torniolaisessa-hotellihuoneessa?ref=valinnat"><div class="entity entity-field-collection-item field-collection-item-field-image-collection clearfix" about="/field-collection/field-image-collection/101375" typeof="" class="entity entity-field-collection-item field-collection-item-field-image-collection">
  <div class="content">
    


<div class="field field-name-field-image-reference field-type-us-imagefield field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"><a href="/kotimaa/257411-nakokulma-juha-sipilan-alamaki-alkoi-25112016-torniolaisessa-hotellihuoneessa"><img typeof="foaf:Image" src="https://kuvat.uusisuomi.fi/sites/default/files/imagecache/150x95/kuvat/a224b036-71d9-4a39-81d9-306d7ccde91d.jpg" alt="Kuva" /></a></div>
      </div>
</div>

  </div>
</div>
</a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/kotimaa/257411-nakokulma-juha-sipilan-alamaki-alkoi-25112016-torniolaisessa-hotellihuoneessa?ref=valinnat">Näkökulma: Juha Sipilän alamäki alkoi 25.11.2016 torniolaisessa hotellihuoneessa</a></h4>  </div>  
  <span class="views-field views-field-body">        <span class="field-content"><a href="/kotimaa/257411-nakokulma-juha-sipilan-alamaki-alkoi-25112016-torniolaisessa-hotellihuoneessa?ref=valinnat"><p>Keskusta ei kamppaile tuoreen Alma-kyselyn mukaan suurimman puolueen paikasta runsaan seitsemän kuukauden kuluttua...</a></span>  </span>  
  <span class="views-field views-field-comment-count">        <span class="field-content"><a href="/kotimaa/257411-nakokulma-juha-sipilan-alamaki-alkoi-25112016-torniolaisessa-hotellihuoneessa?ref=valinnat">15 kommenttia</a></span>  </span>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image-collection">        <div class="field-content"><a href="/kotimaa/257338-nakokulma-kokoomus-iskuetaisyydella-mutta-kuka-lohduttaisi-keskustaa?ref=valinnat"><div class="entity entity-field-collection-item field-collection-item-field-image-collection clearfix" about="/field-collection/field-image-collection/101366" typeof="" class="entity entity-field-collection-item field-collection-item-field-image-collection">
  <div class="content">
    


<div class="field field-name-field-image-reference field-type-us-imagefield field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"><a href="/kotimaa/257338-nakokulma-kokoomus-iskuetaisyydella-mutta-kuka-lohduttaisi-keskustaa"><img typeof="foaf:Image" src="https://kuvat.uusisuomi.fi/sites/default/files/imagecache/150x95/kuvat/orp_sip.jpg" alt="Kuva" /></a></div>
      </div>
</div>

  </div>
</div>
</a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/kotimaa/257338-nakokulma-kokoomus-iskuetaisyydella-mutta-kuka-lohduttaisi-keskustaa?ref=valinnat">Näkökulma: Kokoomus on iskuetäisyydellä – vaan kuka lohduttaisi keskustaa?</a></h4>  </div>  
  <span class="views-field views-field-body">        <span class="field-content"><a href="/kotimaa/257338-nakokulma-kokoomus-iskuetaisyydella-mutta-kuka-lohduttaisi-keskustaa?ref=valinnat"><p>SDP on sikäli hyvässä tilanteessa, että syksy ja tuleva talvi todennäköisesti vahvistavat sen asemaa, ellei se itse tyri.</p></a></span>  </span>  
  <span class="views-field views-field-comment-count">        <span class="field-content"><a href="/kotimaa/257338-nakokulma-kokoomus-iskuetaisyydella-mutta-kuka-lohduttaisi-keskustaa?ref=valinnat">5 kommenttia</a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section>  </div>
</aside>  </div>
</div><div id="zone-content-wide-wrapper" class="zone-wrapper zone-content-wide-wrapper clearfix">  
  <div id="zone-content-wide" class="zone zone-content-wide clearfix container-12">
    <div class="grid-12 region region-content-wide" id="region-content-wide">
  <div class="region-inner region-content-wide-inner">
    <div class="block block-block block-33 block-block-33 odd block-without-title kake_iframe_embed" id="block-block-33">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- <div class="kakeEmbedArea"></div>


-->    </div>
  </div>
</div>  </div>
</div>  </div>
</div></section>    
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">  
  <div id="zone-footer" class="zone zone-footer clearfix container-12">
    <div class="grid-12 region region-footer-second" id="region-footer-second">
  <div class="region-inner region-footer-second-inner">
    <div class="block block-block block-36 block-block-36 odd block-without-title adblock_test_block" id="block-block-36">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <script type="text/javascript">
var pathname = window.location.pathname; 
var url      = window.location.href; 


function trackAdEventsNews() {

	jQuery('#block-views-car-ad-view-block').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Autotalli.com', pathname]);
	});

	 jQuery('.kumppaniyritysId52263').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Yritysblogit News 2rows', 'Yritysblogi news Hypo']);
	}); 
	
	 jQuery('.kumppaniyritysId55970').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Yritysblogit News 2rows', 'Yritysblogi news Sitra']);
	}); 
	
	 jQuery('.kumppaniyritysId2').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Yritysblogit News 2rows', 'Yritysblogi news Lastuja']);
	}); 
	
	 jQuery('.kumppaniyritysId66714').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Yritysblogit News 2rows', 'Yritysblogi news LähiTapiola']);
	}); 
	
	 jQuery('.kumppaniyritysId54263').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Yritysblogit News 2rows', 'Yritysblogi news Vapo']);
	}); 

         jQuery('.kumppaniyritysId66901').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Yritysblogit News 2rows', 'Yritysblogi news Ulkoministerio']);
	}); 

         jQuery('.kumppaniyritysId69086').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Yritysblogit News 2rows', 'Natiivi news Hypo-tutkimus']);
	}); 

	jQuery('#lehtitarjousAdSpace').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Lehtitarjous.com', 'Lehtitarjous element']);
	});
	
	jQuery('.block-yrityskanava block-us-site-yrityskanava').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Yrityskanava', 'Yrityskanava link list']);
	});

	jQuery('#block-views-ticker-block-2').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Natiivi ticker', 'Front page natiivi ticker']);
	});
	

}

function trackNewsEvents() {
	jQuery('.view-latest-yritysblogit').click( function() {
	_gaq.push(['_trackEvent', 'News events', 'Suosituimmat', 'News suosituimmat']);
	});

	jQuery('.block-views-weekly-picks-block').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Viikon valinnat', 'Viikon valinnat element']);
	});

	jQuery('.at4-recommended.at-medium').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'AddThis Recommendations', 'Bottom element']);
	});

       jQuery('.uutiskirje_tilaus').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Subscribe newsletter', 'Frontpage button']);
	});
	
/*
jQuery('.factbox-factbox').click(function () {
        var kohdeLinkkiFakta = this.href;
        _gaq.push(['_trackEvent', 'News events', 'Faktaboksi click', kohdeLinkkiFakta]);
console.log('Link click factbox: ' + kohdeLinkkiFakta);
    });

jQuery('.field-name-body').click(function () {
        var kohdeLinkki = this.href;
        _gaq.push(['_trackEvent', 'News events', 'Body click', kohdeLinkki]);
    });

jQuery('.factbox-bottom').click(function () {
        var kohdeLinkkiFaktaB = this.href;
        _gaq.push(['_trackEvent', 'News events', 'Faktaboksi bottom click', kohdeLinkkiFaktaB]);

    });
*/
}

function trackNaviEvents() {

jQuery('.block-views-ticker-block').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Tuoreimmat navi ticker']);
	});
	
	jQuery('.block-views-aiheet-block').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Aiheita tänään navi']);
	});

	jQuery('.sub-navigation').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Secondary menu osastot']);
	});
	
	jQuery('#region-branding').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Main logo']);
	});
	
	jQuery('#ForecastCarousel3').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Weather element']);
	});
	
	jQuery('.menu-398').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Etusivu']);
	});
	
	jQuery('.menu-800').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Uutiset']);
	});
	
	jQuery('.menu-528').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Puheenvuoro']);
	});
	
	jQuery('.menu-529').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Vapaavuoro']);
	});
	
	jQuery('.menu-1567').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'In English']);
	});

}

trackNaviEvents();
trackAdEventsNews();
trackNewsEvents();

</script>

    </div>
  </div>
</div><div class="block block-block block-2 block-block-2 even block-without-title uusisuomi_footer_contact" id="block-block-2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><span>Uusi Suomi</span><span>Alma Talent Oy</span><span>Alvar Aallon katu 3 C</span><span>00100 Helsinki</span><span><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="5c29292f352f293331351c3d30313d313938353d723a35">[email&#160;protected]</a></span><span>Puh. 010 665 101</span></p>
<p><span><a href="https://oma.uusisuomi.fi/kayttoehdot">Käyttöehdot</a></span><span><a href="http://www.almamedia.fi/tietosuoja">Tietosuoja</a></span><span><a href="http://www.almatalent.fi/tietoa-meist%C3%A4/toimitusten-yhteystiedot/uusisuomi">Yhteystiedot</a></span><span><a href="https://oma.uusisuomi.fi/keskusteluohje">Keskusteluohje</a></span></p>    </div>
  </div>
</div><div class="block block-system block-powered-by block-system-powered-by odd block-without-title" id="block-system-powered-by">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="block-system-powered-by-ajax-content" class="ajaxblocks-wrapper"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript"></script><noscript><span>Rakennettu <a href="https://www.drupal.org">Drupalilla</a> – yhteistyössä <a href="http://www.uusisuomi.fi">Uusi Suomi</a> ja <a href="http://www.wunderkraut.com">Wunderkraut</a></span></noscript></div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div></footer>  </div>  <div class="region region-page-bottom" id="region-page-bottom">
  <div class="region-inner region-page-bottom-inner">
    <div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "",
         status: true,
         cookie: true,
         xfbml: true,
         oauth : true,
         channelUrl: "https:\/\/www.uusisuomi.fi\/fb_social\/channel"
         });

         FB.Event.subscribe("edge.create", function(href, widget) {
_gaq.push(["_trackEvent", "Facebook like", "Drupal", href]);
});
     };
     (function() {
       var e = document.createElement('script');
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/fi_FI/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script>    <script type="text/javascript">
      var sp_e0 = {
        "s":"uusisuomi",
        "cp":"urheilu",
        "url":document.location.href
      }
      spring.c(sp_e0);
    </script>
    <noscript>
      <img src="https://scripts.uusisuomi.fi/j0=,,,;+,,cp=urheilu;;;;"alt="">
    </noscript>  </div>
</div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ae88c80a08","applicationID":"1408032","transactionName":"ZlQAMENXXBcCUkVcW18eIwdFX10KTF9eUVFuQQMDVGlEDQZG","queueTime":0,"applicationTime":489,"atts":"ShMDRgtNTxk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
