<!DOCTYPE html PUBLIC "-//W3C//DTD HTML+RDFa 1.1//EN">
<html lang="fi" dir="ltr" version="HTML+RDFa 1.1"
  xmlns:og="http://ogp.me/ns#"
  xmlns:fb="http://www.facebook.com/2008/fbml"
  xmlns:article="http://ogp.me/ns/article#"
  xmlns:book="http://ogp.me/ns/book#"
  xmlns:profile="http://ogp.me/ns/profile#"
  xmlns:video="http://ogp.me/ns/video#"
  xmlns:product="http://ogp.me/ns/product#"
  xmlns:content="http://purl.org/rss/1.0/modules/content/"
  xmlns:dc="http://purl.org/dc/terms/"
  xmlns:foaf="http://xmlns.com/foaf/0.1/"
  xmlns:rdfs="http://www.w3.org/2000/01/rdf-schema#"
  xmlns:sioc="http://rdfs.org/sioc/ns#"
  xmlns:sioct="http://rdfs.org/sioc/types#"
  xmlns:skos="http://www.w3.org/2004/02/skos/core#"
  xmlns:xsd="http://www.w3.org/2001/XMLSchema#">
<head profile="http://www.w3.org/1999/xhtml/vocab">
  <meta http-equiv="Content-Type" content="text/html; charset=utf-8" /><script type="text/javascript">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</script>
<meta name="msapplication-square70x70logo" content="/sites/all/themes/custom/uusisuomiomega/img/tiles/tiny.png" />
<meta name="msapplication-square150x150logo" content="/sites/all/themes/custom/uusisuomiomega/img/tiles/square.png" />
<meta name="google-site-verification" content="hhB0fhbhZYhhgj045r9sHYG0RPkvtwDP7UmB6Gl8UhM" />
<link rel="shortcut icon" href="https://www.uusisuomi.fi/sites/all/themes/custom/uusisuomiomega/favicon.ico" type="image/vnd.microsoft.icon" />
<script id="adonnews-jssdk" src="https://d9v72urx9pbbc.cloudfront.net/channel.js#uusisuomi" />
</script><meta name="viewport" content="width=device-width, initial-scale=1, maximum-scale=1, minimum-scale=1, user-scalable=no" />
<link rel="apple-touch-icon" href="https://www.uusisuomi.fi/sites/all/themes/custom/client/uusisuomiomega/apple-touch-icon.png" type="image/png" />
<meta name="msapplication-TileColor" content="#10478" />
<meta name="msapplication-wide310x150logo" content="/sites/all/themes/custom/uusisuomiomega/img/tiles/wide.png" />
<meta property="fb:admins" content="612949032" />
<meta name="application-name" content="Uusi Suomi" />
<meta name="msapplication-square310x310logo" content="/sites/all/themes/custom/uusisuomiomega/img/tiles/large.png" />
<meta name="msapplication-notification" content="frequency=30, cycle=1, polling-uri=http://notifications.buildmypinnedsite.com/?feed=https://www.uusisuomi.fi/uutiset-rss.xml&amp;id=1" />
<meta property="fb:pages" content="100636899712" />
<meta name="description" content="Torstaina tuli kuluneeksi 20 vuotta Mika Häkkisen ensimmäisestä Formula ykkösten maailmanmestaruudesta. Häkkinen varmisti maailmanmestaruutensa kauden 1998 päätöskisassa Japanin Suzukassa." />
<meta name="generator" content="Drupal 7 (http://drupal.org)" />
<meta name="rights" content="Kustannusosakeyhtiö Uusi Suomi" />
<link rel="canonical" href="https://www.uusisuomi.fi/urheilu/263506-mika-hakkinen-villitsi-suomalaisia-20-vuotta-sitten" />
<meta property="og:site_name" content="Uusi Suomi" />
<meta property="og:type" content="article" />
<meta property="og:url" content="https://www.uusisuomi.fi/urheilu/263506-mika-hakkinen-villitsi-suomalaisia-20-vuotta-sitten" />
<meta property="og:title" content="Mika Häkkinen villitsi suomalaisia 20 vuotta sitten" />
<meta property="og:description" content="Torstaina tuli kuluneeksi 20 vuotta Mika Häkkisen ensimmäisestä Formula ykkösten maailmanmestaruudesta. Häkkinen varmisti maailmanmestaruutensa kauden 1998 päätöskisassa Japanin Suzukassa." />
<meta property="og:image" content="https://kuvat.uusisuomi.fi/sites/default/files/kuvat/mikahakkinen01_0.jpg" />
  <title>Mika Häkkinen villitsi suomalaisia 20 vuotta sitten | Uusi Suomi</title>  
  <link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/default/files/css/css_xE-rWrJf-fncB6ztZfd2huxqgxu4WO-qwma6Xer30m4.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/default/files/css/css_vZ_wrMQ9Og-YPPxa1q4us3N7DsZMJa-14jShHgRoRNo.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/default/files/css/css_0vA3SqPiMedkoXsYOwEYHC3k94dlQwBrNi5UCuikX3E.css" media="all" />
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/default/files/css/css_B6z6BMy8B5yDQyRnEVRBEI5qWYNgqASA2wz4m3RVYdc.css" media="all" />

<!--[if lt IE 10]>
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/default/files/css/css_47DEQpj8HBSa-_TImW-5JCeuQeRkm5NMpJWZG3hSuFU.css" media="all" />
<![endif]-->
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/default/files/css/css_UrOuKIHnVwNIf1FFS-JxwW1vOlS7LJjqvxSMf9G3A00.css" media="all" />

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/all/themes/custom/uusisuomiomega/css/ie.css?pgsz5x" media="all" />
<![endif]-->

<!--[if (IE 8)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/all/themes/custom/uusisuomiomega/css/ie8.css?pgsz5x" media="all" />
<![endif]-->

<!--[if (IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/all/themes/custom/uusisuomiomega/css/ie9.css?pgsz5x" media="all" />
<![endif]-->

<!--[if IEMobile]>
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/all/themes/custom/uusisuomiomega/css/iemobile.css?pgsz5x" media="all" />
<![endif]-->

<!--[if (lt IE 9)&(!IEMobile)]>
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/default/files/css/css__vb7XZfXeuRXjYmfY6lNTg-jy-9kxy0K07AXHAQnnDQ.css" media="all" />
<![endif]-->

<!--[if gte IE 9]><!-->
<link type="text/css" rel="stylesheet" href="https://www.uusisuomi.fi/sites/default/files/css/css_lpn3saPwnh0DOdveZjtLNqWuVLzzK8A98rurOUMUo0s.css" media="all" />
<!--<![endif]-->
  <script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_vDrW3Ry_4gtSYaLsh77lWhWjIC6ml2QNkcfvfP5CVFs.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_qDak_KilyEl9eNomB3TZHBBBNVlF7vOfjKZprNuHF5g.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_Fk2EtWXE7LCynSwKaRdAXUBdaCDoMujrnIEpGHWyzko.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_mw06s-gYd-ANxp8zZ_N-xVkvD8F3Tf5OMGUGwU-H6zY.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_j4YbJOWQCl86nHBmuHqTmxBfwLaoEdxizZz7bW0Jj_s.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_jwPgnnDt356mRrnoty_fcUZghSJhPA7xMZL4tKP3V1s.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
if (window.adgroupid == undefined) {window.adgroupid = Math.round(Math.random() * 1000); }
//--><!]]>
</script>
<script type="text/javascript" src="//d2oarllo6tn86.cloudfront.net/frosmo.easy.js"></script>
<script type="text/javascript" src="//d2oarllo6tn86.cloudfront.net/sites/uusisuomi_fi.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_zEi90QcFUhckWpu3Rb-1ON3U_eqGAPr-K2gkUtiHo-I.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
var _gaq = _gaq || [];_gaq.push(["_setAccount", "UA-2444216-8"]);_gaq.push(["_trackPageview"]);(function() {var ga = document.createElement("script");ga.type = "text/javascript";ga.async = true;ga.src = "https://www.uusisuomi.fi/sites/default/files/googleanalytics/ga.js?pgsz5x";var s = document.getElementsByTagName("script")[0];s.parentNode.insertBefore(ga, s);})();
//--><!]]>
</script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_CJ5TTv98uvR5zrgp4qP71Rh03ONyL23iT3S-guJxNRE.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
setTimeout(function(){
    var t="script",d=document,e=d.createElement(t),f=d.getElementsByTagName(t)[0];
    e.async=1;e.src="//survey.interquest.com/cgi/invite?id=d953f34c3af92dd1&js20";
    f.parentNode.insertBefore(e,f);},1);
//--><!]]>
</script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--

      if (window.innerWidth >= 1200) {var dataLayerViewport = 'desktop';} else {var dataLayerViewport = 'mobile';}
      digitalData = {"pageInstanceID":"263506_us_production","version":{"almaVersion":"1.5","specificationVersion":"1.0"},"page":{"pageInfo":{"pageID":"263506","sysEnv":"production","pageTitle":"Mika H\u00e4kkinen villitsi suomalaisia 20 vuotta sitten","language":"fi","publisher":"Uusi Suomi","locationProtocol":"https","locationHost":"https:\/\/www.uusisuomi.fi","locationPathName":"urheilu\/263506-mika-hakkinen-villitsi-suomalaisia-20-vuotta-sitten","locationHref":"https:\/\/www.uusisuomi.fi\/urheilu\/263506-mika-hakkinen-villitsi-suomalaisia-20-vuotta-sitten"},"category":{"primaryCategory":"uutiset","subCategory":"Formula 1","tags":["F1","Formula 1"],"context":"us_article_" + dataLayerViewport},"attributes":{"environment":"production","viewport":dataLayerViewport,"width":window.innerWidth,"userAgentHeader":navigator.userAgent,"contentCharge":"free","ads":true,"authors":["Otto Paloj\u00e4rvi \/ Sport Content"],"articleDate":"2018-11-1","articleLength":3209}}}
//--><!]]>
</script>
<script type="text/javascript" src="https://nexus.ensighten.com/alma/uusisuomi/Bootstrap.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_IskUXRAElR38ML0wQmr1oVF3G5nxdR_5qAwZnFrvFOk.js"></script>
<script type="text/javascript" src="https://www.uusisuomi.fi/sites/default/files/js/js_OiM56VXYRbnNFXjORS6hBDn1nJ5bbb3F9QCGQKV0Zes.js"></script>
<script type="text/javascript">
<!--//--><![CDATA[//><!--
setTimeout(function(){var a=document.createElement("script");
var b=document.getElementsByTagName("script")[0];
a.src=document.location.protocol+"//script.crazyegg.com/pages/scripts/0019/0723.js?"+Math.floor(new Date().getTime()/3600000);
a.async=true;a.type="text/javascript";b.parentNode.insertBefore(a,b)}, 1);
//--><!]]>
</script>
<script type="text/javascript">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</script>
  <!--[if lt IE 9]><script src="//html5shiv.googlecode.com/svn/trunk/html5.js"></script><![endif]-->
</head>
<body class="html not-front not-logged-in page-node page-node- page-node-263506 node-type-article context-urheilu www-uusisuomi-fi">
  <div id="skip-link">
    <a href="#main-content" class="element-invisible element-focusable">Hyppää pääsisältöön</a>
  </div>
    <div class="region region-page-top">
    <div id="almad-wallpaper-1" class="ad--wallpaper">
      <script type="text/javascript">
        window.ALMA.ad.loadAd("almad-wallpaper-1")
      </script>
    </div>
    <script type="text/javascript" src="//s7.addthis.com/js/300/addthis_widget.js#pubid=ra-544f4ced5b6712fc" async="async"></script>  </div>
  <div class="page clearfix" id="page">
      <header id="section-header" class="section section-header">
  
<div id="zone-navigation-top-wrapper" class="zone-wrapper zone-navigation-top-wrapper clearfix">  <div id="zone-navigation-top" class="zone zone-navigation-top clearfix container-12">
    <div class="grid-12 region region-navigation-top" id="region-navigation-top">
  <div class="region-inner region-navigation-top-inner">
    <div class="block block-menu block-menu-navigation-top block-menu-menu-navigation-top odd block-without-title" id="block-menu-menu-navigation-top">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="https://oma.uusisuomi.fi/tietoa-kirjautumisesta" title="Uuden Suomen käyttäjähallinta on uudistunut täydellisesti. Lue lisää uudistuksesta.">Tietoa kirjautumisesta</a></li>
<li class="leaf"><a href="http://www.almamedia.fi/mainostajat/mediat-ja-palvelut/talous-ja-ammattilaismediat/uusi-suomi">Mediamyynti</a></li>
<li class="leaf"><a href="https://uutiskirje.uusisuomi.fi/">Tilaa uutiskirje</a></li>
<li class="leaf"><a href="http://www.almatalent.fi/tietoa-meist%C3%A4/toimitusten-yhteystiedot/uusisuomi">Yhteystiedot</a></li>
<li class="leaf"><a href="http://www.helsinkitimes.fi/" style="color: red;">Uusi Suomi in English</a></li>
<li class="leaf twitter"><a href="https://twitter.com/uusisuomi"> </a></li>
<li class="last leaf facebook"><a href="https://www.facebook.com/UusiSuomi"> </a></li>
</ul>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-branding-wrapper" class="zone-wrapper zone-branding-wrapper clearfix">  
  <div id="zone-branding" class="zone zone-branding clearfix container-12">
    <div class="grid-5 region region-branding" id="region-branding">
  <div class="region-inner region-branding-inner">
        <div class="branding-data clearfix">
            <div class="logo-img">
        <a href="/" rel="home" title=""><img src="https://www.uusisuomi.fi/sites/all/themes/custom/uusisuomiomega/logo.png" alt="" id="logo" /></a>      </div>
            <div class="date-today">
        Torstai 1.11.2018      </div>
          </div>
          </div>
</div><div class="grid-7 region region-branding-second" id="region-branding-second">
  <div class="region-inner region-branding-second-inner">
    <div class="block block-search block-form block-search-form odd block-without-title" id="block-search-form">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form class="google-cse" action="/urheilu/263506-mika-hakkinen-villitsi-suomalaisia-20-vuotta-sitten" method="post" id="search-block-form--2" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Hakulomake</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--4">Etsi </label>
 <input title="Kirjoita haluamasi hakusanat." type="text" id="edit-search-block-form--4" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions--2"><input type="submit" id="edit-submit--2" name="op" value="Etsi" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-pOqIH5fjimf92ZMbtGBYtjLi7eIVhva41jeAVy0SMQQ" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div><div class="block block-uscaslogin block-uscaslogin block-uscaslogin-uscaslogin even block-without-title" id="block-uscaslogin-uscaslogin">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <a href="/cas?destination=node/263506">Kirjaudu</a>    </div>
  </div>
</div>  </div>
</div>  </div>
</div><div id="zone-user-wrapper" class="zone-wrapper zone-user-wrapper clearfix">  
  <div id="zone-user" class="zone zone-user clearfix container-12">
    <div class="grid-12 region region-mobile-menu" id="region-mobile-menu">
  <div class="region-inner region-mobile-menu-inner">
    <div class="us-mobile-menu-toggle"></div>
    <div class="us-mobile-menu-wrapper">
      <div class="block block-system block-menu block-main-menu block-system-main-menu odd block-without-title" id="block-system-main-menu">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <ul class="menu"><li class="first leaf"><a href="/" class="menu-front">Etusivu</a></li>
<li class="expanded active-trail"><a href="/uutiset?ref=navi" class="active-trail active">Uutiset</a><ul class="menu"><li class="first leaf"><a href="/kotimaa?ref=navi">Kotimaa</a></li>
<li class="leaf"><a href="/ulkomaat?ref=navi">Ulkomaat</a></li>
<li class="leaf"><a href="/raha?ref=navi">Raha</a></li>
<li class="leaf"><a href="/asuminen?ref=navi">Asuminen</a></li>
<li class="leaf"><a href="/ymparisto?ref=navi">Tiede</a></li>
<li class="leaf active-trail"><a href="/urheilu?ref=navi" class="active-trail">Urheilu</a></li>
<li class="last leaf"><a href="https://www.uusisuomi.fi/aiheet/hx-hanke">HX-Hanke</a></li>
</ul></li>
<li class="leaf"><a href="http://puheenvuoro.uusisuomi.fi?ref=navi" class="menu-puheenvuoro">Puheenvuoro</a></li>
<li class="last leaf"><a href="http://vapaavuoro.uusisuomi.fi?ref=navi" class="menu-vapaavuoro">Vapaavuoro</a></li>
</ul>    </div>
  </div>
</div><div class="block block-uscaslogin block-uscaslogin block-uscaslogin-uscaslogin--2 even block-without-title" id="block-uscaslogin-uscaslogin--2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <a href="/cas?destination=node/263506">Kirjaudu</a>    </div>
  </div>
</div><div class="block block-search block-form block-search-form--2 odd block-without-title" id="block-search-form--2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <form class="google-cse" action="/urheilu/263506-mika-hakkinen-villitsi-suomalaisia-20-vuotta-sitten" method="post" id="search-block-form" accept-charset="UTF-8"><div><div class="container-inline">
      <h2 class="element-invisible">Hakulomake</h2>
    <div class="form-item form-type-textfield form-item-search-block-form">
  <label class="element-invisible" for="edit-search-block-form--2">Etsi </label>
 <input title="Kirjoita haluamasi hakusanat." type="text" id="edit-search-block-form--2" name="search_block_form" value="" size="15" maxlength="128" class="form-text" />
</div>
<div class="form-actions form-wrapper" id="edit-actions"><input type="submit" id="edit-submit" name="op" value="Etsi" class="form-submit" /></div><input type="hidden" name="form_build_id" value="form-X7-j29zhvMWGJmjxoU3CPG5NSU8ZrDqpkoEtSO3E2P4" />
<input type="hidden" name="form_id" value="search_block_form" />
</div>
</div></form>    </div>
  </div>
</div>    </div>
  </div>
</div>  </div>
</div><div id="zone-menu-wrapper" class="zone-wrapper zone-menu-wrapper clearfix">  
  <div id="zone-menu" class="zone zone-menu clearfix container-12">
    <div class="grid-12 region region-menu" id="region-menu">
  <div class="region-inner region-menu-inner">
        <div id="navigation-wrapper">
      <nav class="navigation">
        <h2 class="element-invisible">Päävalikko</h2><ul id="main-menu" class="links inline clearfix main-menu"><li class="menu-398 first"><a href="/" class="menu-front">Etusivu</a></li><li class="menu-800 active-trail active"><a href="/uutiset?ref=navi" class="active-trail active">Uutiset</a></li><li class="menu-528"><a href="http://puheenvuoro.uusisuomi.fi?ref=navi" class="menu-puheenvuoro">Puheenvuoro</a></li><li class="menu-529 last"><a href="http://vapaavuoro.uusisuomi.fi?ref=navi" class="menu-vapaavuoro">Vapaavuoro</a></li></ul>      </nav>
      <nav class="sub-navigation clearfix">
        <h2 class="element-invisible">Toissijainen valikko</h2><ul id="secondary-menu" class="links inline clearfix secondary-menu"><li class="menu-806 first"><a href="/kotimaa?ref=navi">Kotimaa</a></li><li class="menu-809"><a href="/ulkomaat?ref=navi">Ulkomaat</a></li><li class="menu-808"><a href="/raha?ref=navi">Raha</a></li><li class="menu-1320"><a href="/asuminen?ref=navi">Asuminen</a></li><li class="menu-812"><a href="/ymparisto?ref=navi">Tiede</a></li><li class="menu-810 active-trail"><a href="/urheilu?ref=navi" class="active-trail">Urheilu</a></li><li class="menu-1858 last"><a href="https://www.uusisuomi.fi/aiheet/hx-hanke">HX-Hanke</a></li></ul>      </nav>
    </div>
        <section class="block block-views block-aiheet-block block-views-aiheet-block odd" id="block-views-aiheet-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">Aiheita tänään:</h2>
            
    <div class="content clearfix">
      <div class="view view-aiheet view-id-aiheet view-display-id-block view-dom-id-a5159716b3ace3cc7a9e3e4d57d6b43a">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/taxonomy/term/52580/?ref=aiheet">Irtisanomissuoja</a></span>  </div>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/taxonomy/term/73922/?ref=aiheet">Vihreät</a></span>  </div>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/taxonomy/term/50073/?ref=aiheet">Puoluegallup</a></span>  </div>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/taxonomy/term/76139/?ref=aiheet">Verot 2017</a></span>  </div>  </div>
  <div class="views-row views-row-5 views-row-odd views-row-last">
      
  <div class="views-field views-field-tid">        <span class="field-content"><a href="/taxonomy/term/50034/?ref=aiheet">Verotus</a></span>  </div>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><section class="block block-views block-ticker-block block-views-ticker-block even" id="block-views-ticker-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">Tuoreimmat:</h2>
            
    <div class="content clearfix">
      <div class="view view-ticker view-id-ticker view-display-id-block view-dom-id-5eba619eadde0cc97c0b04a689a80c7a">
        
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_ticker-block" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_ticker-block" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_ticker-block_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_0'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/kotimaa/263524-tulokuningas-alexander-hanhikoski-paljasti-syyn-25-miljoonan-euron-pottiin-sijoitin?ref=tuoreimmat"><a href="/kotimaa/263524-tulokuningas-alexander-hanhikoski-paljasti-syyn-25-miljoonan-euron-pottiin-sijoitin">”Sijoitin koko varallisuuteni bitcoiniin” – Tulokuningas paljasti syyn 25 miljoonan euron pottiin</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_1'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/kotimaa/263507-suomeen-45-000-uutta-osa-aikatyollista-suurin-osa-vastentahtoisia?ref=tuoreimmat"><a href="/kotimaa/263507-suomeen-45-000-uutta-osa-aikatyollista-suurin-osa-vastentahtoisia">Osa-aikatyö lisääntyy Suomessa: 45 000 uudesta työllisestä suurin osa ”vastentahtoisia”</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_2'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/urheilu/263506-mika-hakkinen-villitsi-suomalaisia-20-vuotta-sitten?ref=tuoreimmat"><a href="/urheilu/263506-mika-hakkinen-villitsi-suomalaisia-20-vuotta-sitten" class="active">Mika Häkkinen villitsi suomalaisia 20 vuotta sitten</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_3" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_3'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/kotimaa/263493-kokoomuslaiselta-karu-esimerkki-1920-eukk-tienaavasta-kaikkien-tyon-verotusta?ref=tuoreimmat"><a href="/kotimaa/263493-kokoomuslaiselta-karu-esimerkki-1920-eukk-tienaavasta-kaikkien-tyon-verotusta">Kokoomuslaiselta karu esimerkki 1920 €/kk tienaavasta – ”Kaikkien työn verotusta laskettava”</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_4" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-5 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_4'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/urheilu/263492-jokerit-maksaa-suomeen-paljon-veroja?ref=tuoreimmat"><a href="/urheilu/263492-jokerit-maksaa-suomeen-paljon-veroja">Jokerit maksaa Suomeen paljon veroja</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_5" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-6 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_5'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/kotimaa/263485-hallitus-pitka-sairauspoissaolo-ei-saa-vieda-kaikkea-tyontekijalle-taataan-4-viikon?ref=tuoreimmat"><a href="/kotimaa/263485-hallitus-pitka-sairauspoissaolo-ei-saa-vieda-kaikkea-tyontekijalle-taataan-4-viikon">Hallitus: Pitkä sairauspoissaolo ei saa viedä kaikkea – Työntekijälle taataan 4 viikon palkallinen loma</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_6" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-7 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_6'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/kotimaa/263484-nyt-tuli-odotettu-ilmoitus-pekka-haavisto-olen-kisassa-mukana?ref=tuoreimmat"><a href="/kotimaa/263484-nyt-tuli-odotettu-ilmoitus-pekka-haavisto-olen-kisassa-mukana">Nyt tuli odotettu ilmoitus – Pekka Haavisto: ”Olen kisassa mukana”</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_7" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-8 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_7'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/kotimaa/263468-yle-vihreiden-ainoa-ehdokas-jaa-pois-valintakokouksesta-en-valitettavasti-paase?ref=tuoreimmat"><a href="/kotimaa/263468-yle-vihreiden-ainoa-ehdokas-jaa-pois-valintakokouksesta-en-valitettavasti-paase">Yle: Vihreiden pj-ehdokas jää pois valintakokouksesta – ”En valitettavasti pääse paikalle”</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_8" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-9 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_8'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/kotimaa/263467-ammattiliiton-jasenet-uhkailivat-muita-tyontekijoita-kuntatyonantajat-lakko-johti?ref=tuoreimmat"><a href="/kotimaa/263467-ammattiliiton-jasenet-uhkailivat-muita-tyontekijoita-kuntatyonantajat-lakko-johti">”Ammattiliiton jäsenet uhkailivat muita työntekijöitä” – Kuntatyönantajat: Lakko johti törkyyn työpaikoilla</a></a></span>  </div></div>
</div>
<div id="views_slideshow_cycle_div_ticker-block_9" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-10 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_ticker-block_9'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-path">        <span class="field-content"><a href="/kotimaa/263462-outi-alanko-kahiluodolta-hoputus-vihreille-mahdollisimman-pian-julkisesti-ehdolle?ref=tuoreimmat"><a href="/kotimaa/263462-outi-alanko-kahiluodolta-hoputus-vihreille-mahdollisimman-pian-julkisesti-ehdolle">Outi Alanko-Kahiluodolta hoputus vihreille: ”Mahdollisimman pian julkisesti ehdolle”</a></a></span>  </div></div>
</div>
</div>
</div>
          <div class="views-slideshow-controls-bottom clearfix">
        <div id="views_slideshow_controls_text_ticker-block" class="views-slideshow-controls-text views_slideshow_controls_text">
  <span id="views_slideshow_controls_text_previous_ticker-block" class="views-slideshow-controls-text-previous views_slideshow_controls_text_previous">
  <a href="#" rel="prev">Edellinen</a>
</span>
  <span id="views_slideshow_controls_text_pause_ticker-block" class="views-slideshow-controls-text-pause views_slideshow_controls_text_pause  views-slideshow-controls-text-status-play"><a href="#">Pysäytä</a></span>
  <span id="views_slideshow_controls_text_next_ticker-block" class="views-slideshow-controls-text-next views_slideshow_controls_text_next">
  <a href="#" rel="next">Seuraava</a>
</span>
</div>
      </div>
      </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section>  </div>
</div>  </div>
</div></header>    
      <section id="section-content" class="section section-content">
    <div id="zone-content-top-wide" class="zone zone-content-top-wide clearfix container-12">
            <div class="grid-12 region region-content-top-wide" id="region-content-top-wide">
  <div class="region-inner region-content-top-wide-inner">
    <div class="block block-us-appnexus block-paraati-980-400 block-us-appnexus-paraati-980-400 odd block-without-title" id="block-us-appnexus-paraati-980-400">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="almad-parade-1" style="margin-top: 10px;text-align: center"><script type="text/javascript">
      window.ALMA.ad.loadAd("almad-parade-1")
      </script></div>    </div>
  </div>
</div><div class="block block-us-appnexus block-skyscraper-ad block-us-appnexus-skyscraper-ad even block-without-title" id="block-us-appnexus-skyscraper-ad">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="almad-skyscraper-1"><script type="text/javascript">
          window.ALMA.ad.loadAd("almad-skyscraper-1")
          </script></div>    </div>
  </div>
</div><div class="block block-block block-50 block-block-50 odd block-without-title etuovi_emergency_fix" id="block-block-50">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!--

<div class="etuovi-emergency-fix-div">
    <iframe src="https://feed.etuovi.com/etuovi/htmlbanners/uusisuomi-960x400-r.html" height="400" width="100%" scrollbars="0" frameborder="0" marginheight="0" marginwidth="0"></iframe>
 </div>

-->    </div>
  </div>
</div>  </div>
</div>  </div>
<div id="zone-content-wrapper" class="zone-wrapper zone-content-wrapper clearfix">  <div id="zone-content" class="zone zone-content clearfix container-12">
    <div class="grid-7 region region-content" id="region-content">
  <div class="region-inner region-content-inner">
            <a id="main-content"></a>
            <h1 class="title" id="page-title">Mika Häkkinen villitsi suomalaisia 20 vuotta sitten</h1>
                        <div class="block block-block block-52 block-block-52 odd block-without-title async_helper" id="block-block-52">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <script type="text/javascript">
var url = "<scr"+"ipt src=\"https://asynchelper.alma-amr.net/timeout.php?timeout=1500000\"></scr"+"ipt>";
document.write(url);
</script>    </div>
  </div>
</div><div class="block block-system block-main block-system-main even block-without-title" id="block-system-main">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <article about="/urheilu/263506-mika-hakkinen-villitsi-suomalaisia-20-vuotta-sitten" typeof="sioc:Item foaf:Document" class="node node-article node-published node-not-promoted node-not-sticky author-ottopalojrvi odd clearfix" id="node-article-263506">
        <span property="dc:title" content="Mika Häkkinen villitsi suomalaisia 20 vuotta sitten" class="rdf-meta element-hidden"></span><span property="sioc:num_replies" content="0" datatype="xsd:integer" class="rdf-meta element-hidden"></span>
  <script type="text/javascript">
      var addthis_config = {
         data_ga_property:' UA-2444216-8'
      }; 
</script>

<div style="margin: 0 0 5px 0; color: #999;"><span style="padding: 2px 0 0 2px;">Jaa artikkeli:</span><br>
<div class="addthis_responsive_sharing"></div>
</div>    <div class="author-wrapper ">



    <div class="author-inner-wrapper"><div class="field field-name-field-author-image field-type-image field-label-hidden"><div class="field-items"><div class="field-item even"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/author_small/public/authors/otto_palojarvi.jpg?itok=sJa5dZMc" width="42" height="60" alt="" /></div></div></div><div class="author-name"><a href="/taxonomy/term/53767">Otto Palojärvi / Sport Content</a></div></div><div class="field field-name-field-created-date field-type-datestamp field-label-inline clearfix"><div class="field-label">Luotu:&nbsp;</div><div class="field-items"><div class="field-item even"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-11-01T16:37:00+02:00">1.11.2018 16:37</span></div></div></div>  </div>

  
    <div class="content clearfix">
    


<div class="field field-name-field-image-collection field-type-field-collection field-label-hidden clearfix uusisuomi-article-image-collection">
    <ul class="field-items slides">
          <li class="field-item even"><div class="entity entity-field-collection-item field-collection-item-field-image-collection clearfix" about="/field-collection/field-image-collection/102402" typeof="" class="entity entity-field-collection-item field-collection-item-field-image-collection">
  <div class="content">
    


<div class="field field-name-field-image-reference field-type-us-imagefield field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"><div class="us-imagefield-source">Kuva: Petteri Paalasmaa / Uusi Suomi</div><img typeof="foaf:Image" src="https://kuvat.uusisuomi.fi/sites/default/files/imagecache/artikkelikuva_std/kuvat/mikahakkinen01_0.jpg" alt="Kuva" /></div>
      </div>
</div>

  </div>
</div>
</li>
      </ul>
</div>

<div class="field field-name-field-video field-type-text-long field-label-hidden"><div class="field-items"><div class="field-item even">  </div></div></div><div class="field field-name-field-category field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/urheilu" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Urheilu</a></div></div></div><span class="topic-prefix"> | </span><div class="field field-name-field-topic field-type-taxonomy-term-reference field-label-hidden"><div class="field-items"><div class="field-item even"><a href="/aiheet/formula-1" typeof="skos:Concept" property="rdfs:label skos:prefLabel" datatype="">Formula 1</a></div></div></div><div class="field field-name-body field-type-text-with-summary field-label-hidden"><div class="field-items"><div class="field-item even" property="content:encoded"><p>Torstaina tuli kuluneeksi 20 vuotta Mika Häkkisen ensimmäisestä Formula ykkösten maailmanmestaruudesta. Häkkinen varmisti maailmanmestaruutensa kauden 1998 päätöskisassa Japanin Suzukassa. </p>
<p>Häkkisen mestaruuden 20-vuotisjuhlia juhlistettiin jo lokakuun alussa, kun hän ajoi Suzukassa 20 vuoden takaisella McLaren-Mercedes -mestaruusautollaan. Samalla monille tuli muistoja mieleen 20 vuoden takaa. Katsoihan MTV:n lähetyksestä Suzukasta suorana lähetyksenä noin miljoona suomalaista. </p>
<p>Häkkinen oli vuosituhannen vaihteessa Mika Myllylän ohella suosituin suomalaisurheilija. Häkkisen suorituksia seurasivat vanhat mummotkin. </p>
<p><div class="block block-us-appnexus block-puheevuoro-468-600 block-us-appnexus-puheevuoro-468-600--2 even block-without-title" id="block-us-appnexus-puheevuoro-468-600--2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="almad-widerectangle-1"><script type="text/javascript">
      window.ALMA.ad.loadAd("almad-widerectangle-1")
      </script></div>    </div>
  </div>
</div><p>Tuolloin vain 16 vuodessa oli tapahtunut merkittävä käänne. Formula ykkösistä oli tullut Suomessa suorastaan kansallisurheilua. </p>
<p>Vielä 1982 Keke Rosberg jakoi suomalaisten mielipiteet kahtia. Toisten mielestä F1 ei ollut urheilua lainkaan ja Keken kaupallisuutta tihkuva julkisuuskuva oli perinteisen urheilun nimiin vannoville suomalaisille vieras.</p>
<p>Rosbergin maailmanmestaruus sai myöhemmin kuitenkin ansaitsemansa arvostuksen. Lopetettuaan uransa 1986 ryhtyi Rosberg manageroimaan nuoria suomalaisajajia. Jyrki Järvilehto nousi Rosbergin taustatyönkin ansiosta F1-sarjaan 1989 ja Häkkinen 1991. </p>
<p>Häkkinen pääsi Lotukselta McLarenille 1993, mutta ensimmäisen osakilpailuvoittonsa hän saavutti vasta 1997. Häkkisen urakin oli katketa Australian Adelaidessa 1995 vakavaan onnettomuuteen. Päävamman aika-ajo-onnettomuudessa saaneella Häkkisellä oli tuuria, hän selvisi ylipäätään hengissä. </p>
<p>Vuonna 1998 pitkäjänteinen työ tuotti tulosta. McLaren ja Mercedes olivat saaneet kehitettyä voittaja-auton ja Häkkinen oli kuljettajana parhaimmillaan. Häkkinen voitti kauden 16 kilpailusta kahdeksan. </p>
<p>Ferrari ja Michael Schumacher olivat kauden alussa takamatkalla, mutta Schumacher sinnitteli mestaruustaistossa kauden viimeiseen kisaan saakka. Schumacher oli kuitenkin pakkovoiton edessä ja ennen starttia hän sammuttikin autonsa lähtöruutuun ja joutui starttaamaan viimeisenä.</p>
<p>Häkkisen mestaruus ratkesi Schumacherin keskeytykseen. Häkkinen ajoi maaliin voittajana ja mestaruuden kunniaksi soitettiin vielä Maamme-laulukin.</p>
<p>Presidentti Martti Ahtisaari soitti Häkkiselle onnittelupuhelun. Häkkinen vastasi Ahtisaarelle ”morjens”, mitä paheksuttiinkin. Ahtisaarta Mikan kansanomainen tervehdys ei häirinnyt. </p>
<p>Häkkistä juhlittiin sunnuntaiaamuna railakkaasti. Ravintolat olivat saaneet poikkeuslupia. Kovin meno oli Vantaalla Allun Grillillä, missä Häkkinen oli ollut nuorena töissä.</p>
<p>Häkkinen valittiin 1998 vuoden urheilijaksi. Vantaan Martinlaaksoon hän sai nimikkoaukionsa.</p>
<p>Seuraavana vuonna Häkkinen voitti vielä toisen F1-mestaruutensa. 2000 Häkkinen oli Schumacherin jälkeen MM-sarjassa hopealla.</p>
<p>Häkkisen F1-ura päättyi kauden 2001 jälkeen. Muutamaa vuotta myöhemmin hän suunnitteli vielä paluuta F1-sarjaan, mutta projekti ei toteutunut. 2005-07 Häkkinen ajoi Saksan vakioautosarja DTM:ssä.</p>
<p>Häkkinen voitti Formula ykkösissä 20 osakilpailua. DTM:ssä hän voitti kolme kilpailua.</p>
</div></div></div><div class="factbox-bottom"></div><div class="field field-name-field-people field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Henkilöt:&nbsp;</div><div class="field-items"><div class="field-item even"><div class="textformatter-list"><a href="/asiasanat/mika-hakkinen">Mika Häkkinen</a></div></div></div></div><div class="field field-name-field-other-tags field-type-taxonomy-term-reference field-label-inline clearfix"><div class="field-label">Muut asiasanat:&nbsp;</div><div class="field-items"><div class="field-item even"><div class="textformatter-list"><a href="/asiasanat/f1-0">F1</a>, <a href="/asiasanat/formula-1">Formula 1</a></div></div></div></div><div class="uusisuomi_addthis_share">
<div class="field-label">Jaa artikkeli: </div>
<div class="addthis_jumbo_share"></div>

</div><div id="almad-widerectangle-2" style="margin-top: 10px;text-align: center"><script type="text/javascript">
      window.ALMA.ad.loadAd("almad-widerectangle-2")
      </script></div>  </div>

          
  <div class="clearfix">
              </div>

        <nav class="links node-links clearfix"><ul class="links inline"><li class="comment_forbidden first last"><span><div class="login-to-post-comments"><a href="/cas?destination=node/263506">Kirjoita kommentti<div class="service-provider-icons"><span class="pv-icon"></span><span class="google-icon"></span><span class="fb-icon"></span></div></a></div></span></li></ul></nav>
  </article>
    </div>
  </div>
</div>      </div>
</div><aside class="grid-5 region region-sidebar-first" id="region-sidebar-first">
  <div class="region-inner region-sidebar-first-inner">
    <div class="block block-views block-car-ad-view-block block-views-car-ad-view-block odd block-without-title" id="block-views-car-ad-view-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-car-ad-view view-id-car_ad_view view-display-id-block view-dom-id-a4b4e9485aec2dfbada4390b8335d434">
            <div class="view-header">
      <a href="http://www.autotalli.com/?utm_source=Uusisuomi&utm_medium=Banner&utm_content=autotalli_us_150x95_2_perus&utm_campaign=Kohdenostot"><h2>MAINOS</h2></a>    </div>
  
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_car_ad_view-block" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_car_ad_view-block" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_car_ad_view-block_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_car_ad_view-block_0'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36627553/Mercedes-Benz/E/2016/Vantaa?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/mercedes-benz-e-2016_00_original.jpg?itok=9A7veZAS" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36627553/Mercedes-Benz/E/2016/Vantaa?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Mercedes-Benz  E</strong><br />
2016, 20000 km, 44900 €</a></div>  </div></div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even views-row-first">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36627661/Audi/A5/2015/Espoo?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/audi-a5-2015_00_original.jpg?itok=AQ605FYy" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36627661/Audi/A5/2015/Espoo?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Audi  A5</strong><br />
2015, 105100 km, 31290 €</a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_car_ad_view-block_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_car_ad_view-block_1'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-last">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36627604/Audi/Q7/2016/Raisio?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/audi-q7-2016_00_original.jpg?itok=FzZhDnM8" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36627604/Audi/Q7/2016/Raisio?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Audi  Q7</strong><br />
2016, 76000 km, 74800 €</a></div>  </div></div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even views-row-last">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36627598/Mercedes-Benz/C/2018/Vantaa?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/mercedes-benz-c-2018_00_original.jpg?itok=yihCet_E" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36627598/Mercedes-Benz/C/2018/Vantaa?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Mercedes-Benz  C</strong><br />
2018, 5000 km, 45800 €</a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_car_ad_view-block_2" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-3 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_car_ad_view-block_2'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36627554/Ford/Edge/2017/Vantaa?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/ford-edge-2017_00_original.jpg?itok=y5rCaxTE" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36627554/Ford/Edge/2017/Vantaa?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Ford  Edge</strong><br />
2017, 26000 km, 53900 €</a></div>  </div></div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36627658/Ford/Galaxy/2015/Espoo?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/ford-galaxy-2015_00_original.jpg?itok=psKXV1T3" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36627658/Ford/Galaxy/2015/Espoo?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Ford  Galaxy</strong><br />
2015, 39100 km, 38177 €</a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_car_ad_view-block_3" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-4 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_car_ad_view-block_3'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36627552/BMW/X4/2015/Raisio?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/bmw-x4-2015_00_original.jpg?itok=UPQOtaaf" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36627552/BMW/X4/2015/Raisio?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>BMW  X4</strong><br />
2015, 78000 km, 44900 €</a></div>  </div></div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36627595/Mercedes-Benz/E/2018/Vantaa?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/mercedes-benz-e-2018_00_original.jpg?itok=GJkuuqqH" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36627595/Mercedes-Benz/E/2018/Vantaa?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Mercedes-Benz  E</strong><br />
2018, 5000 km, 51800 €</a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_car_ad_view-block_4" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-5 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_car_ad_view-block_4'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36627600/Volkswagen/Tiguan/2018/Hämeenlinn...?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/volkswagen-tiguan-2018_00_original.jpg?itok=0yFGxQhe" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36627600/Volkswagen/Tiguan/2018/Hämeenlinn...?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Volkswagen  Tiguan</strong><br />
2018, 23000 km, 38900 €</a></div>  </div></div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36627625/BMW/X4/2016/Tampere?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/bmw-x4-2016_00_original.jpg?itok=AZWsiBG3" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36627625/BMW/X4/2016/Tampere?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>BMW  X4</strong><br />
2016, 38000 km, 47980 €</a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_car_ad_view-block_5" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-6 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_car_ad_view-block_5'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36627667/Volvo/V90/2018/Espoo?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/volvo-v90-2018_00_original.jpg?itok=qY4QhT_H" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36627667/Volvo/V90/2018/Espoo?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Volvo  V90</strong><br />
2018, 18100 km, 39790 €</a></div>  </div></div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36627555/Audi/Q5/2018/Vantaa?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/audi-q5-2018_00_original.jpg?itok=KMkSHGPl" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36627555/Audi/Q5/2018/Vantaa?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Audi  Q5</strong><br />
2018, 20000 km, 54900 €</a></div>  </div></div>
</div>
<div id="views_slideshow_cycle_div_car_ad_view-block_6" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-7 views_slideshow_cycle_hidden views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_car_ad_view-block_6'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36627611/Land%20Rover/Discovery%20Sport/201...?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/land-rover-discovery-sport-2018_00_original.jpg?itok=yCJUVPvj" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36627611/Land%20Rover/Discovery%20Sport/201...?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Land Rover  Discovery Sport</strong><br />
2018, 19000 km, 45900 €</a></div>  </div></div>
<div class="views-slideshow-cycle-main-frame-row-item views-row views-row-1 views-row-even">
    
  <div class="views-field views-field-field-car-ad-image">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36627612/Mercedes-Benz/C/2016/Tampere?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot" target="_blank"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/automainos/public/car-ads/mercedes-benz-c-2016_00_original.jpg?itok=FgufZe7p" width="220" height="146" /></a></div>  </div>  
  <div class="views-field views-field-field-car-ad-price">        <div class="field-content"><a href="https://www.autotalli.com/vaihtoauto/36627612/Mercedes-Benz/C/2016/Tampere?utm_source=Uusisuomi&amp;utm_medium=Banner&amp;utm_content=autotalli_us_150x95_2_perus&amp;utm_campaign=Kohdenostot"><strong>Mercedes-Benz  C</strong><br />
2016, 59000 km, 41900 €</a></div>  </div></div>
</div>
</div>
</div>
      </div>
    </div>
  
  
  
  
      <div class="view-footer">
      <link href='https://fonts.googleapis.com/css?family=Roboto+Condensed:700' rel='stylesheet' type='text/css'>

<div class="autotalliComExtraBlock" style="border: 1px solid #eee; background-color: #5cb8b2; padding-left: 10px; padding-top: 5px; padding-bottom: 5px; font-family: 'Roboto Condensed', sans-serif; font-size: 16px; text-transform: uppercase; font-style: normal; font-weight: 700; letter-spacing: -1px;"><a href="http://www.autotalli.com/vaihtoautot/listaa/vuosimalli_min/2011/hinta_min/20000?utm_source=Uusisuomi&utm_medium=Banner&utm_content=autotalli_us_150x95_2_perus&utm_campaign=Kohdenostot"><span style="color: #fff;">Kaikki parhaat</span>
<span style="color: #44453f;"> vaihtoautot </span><span style="color: #fff;">></span></a></div>    </div>
  
  
</div>    </div>
  </div>
</div><section class="block block-quicktabs block-tuoreimmat-urheilu-uutiset block-quicktabs-tuoreimmat-urheilu-uutiset even" id="block-quicktabs-tuoreimmat-urheilu-uutiset">
  <div class="block-inner clearfix">
              <h2 class="block-title">Tuoreimmat urheilu-uutiset</h2>
            
    <div class="content clearfix">
      <div  id="quicktabs-tuoreimmat_urheilu_uutiset" class="quicktabs-wrapper quicktabs-style-zen"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-zen"><li class="active first last"><a href="/urheilu/263506-mika-hakkinen-villitsi-suomalaisia-20-vuotta-sitten?qt-tuoreimmat_urheilu_uutiset=0#qt-tuoreimmat_urheilu_uutiset" id="quicktabs-tab-tuoreimmat_urheilu_uutiset-0" class="active">Uusi Suomi</a></li></ul></div><div id="quicktabs-container-tuoreimmat_urheilu_uutiset" class="quicktabs_main quicktabs-style-zen"><div  id="quicktabs-tabpage-tuoreimmat_urheilu_uutiset-0" class="quicktabs-tabpage "><div class="block block-aggregator block-feed-14 block-aggregator-feed-14 odd block-without-title" id="block-aggregator-feed-14">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="item-list"><ul><li class="first"><a href="https://www.uusisuomi.fi/urheilu/263506-mika-hakkinen-villitsi-suomalaisia-20-vuotta-sitten">Mika Häkkinen villitsi suomalaisia 20 vuotta sitten</a>
</li><li><a href="https://www.uusisuomi.fi/urheilu/263492-jokerit-maksaa-suomeen-paljon-veroja">Jokerit maksaa Suomeen paljon veroja</a>
</li><li><a href="https://www.uusisuomi.fi/urheilu/263433-assat-todella-syvissa-vesissa-nolla-maalia-nolla-maalia">Ässät todella syvissä vesissä: ”Nolla maalia on nolla maalia”</a>
</li><li><a href="https://www.uusisuomi.fi/urheilu/263396-kokkolassa-pelattiin-jalkapallon-irvikuvaottelu">Kokkolassa pelattiin jalkapallon irvikuvaottelu</a>
</li><li class="last"><a href="https://www.uusisuomi.fi/urheilu/263317-chicago-bulls-jatkoi-lauri-markkasen-pestia">Chicago Bulls jatkoi Lauri Markkasen pestiä</a>
</li></ul></div><div class="more-link"><a href="/aggregator/sources/14" title="Näytä tämän syötteen uusimmat aiheet.">Lisää</a></div>    </div>
  </div>
</div></div></div></div>    </div>
  </div>
</section><section class="block block-views block-featured-blog-posts-sport block-views-featured-blog-posts-sport odd" id="block-views-featured-blog-posts-sport">
  <div class="block-inner clearfix">
              <h2 class="block-title">Poiminnat</h2>
            
    <div class="content clearfix">
      <div class="view view-featured-blog-posts view-id-featured_blog_posts view-display-id-sport view-dom-id-e98e4a86947c7f4e6cc77fc26d5b6cf0">
            <div class="view-header">
      <h2>Uuden Suomen blogit</h2>
    </div>
  
  
  
      <div class="view-content">
      
  <div class="skin-default">
    
    <div id="views_slideshow_cycle_main_featured_blog_posts-sport" class="views_slideshow_cycle_main views_slideshow_main"><div id="views_slideshow_cycle_teaser_section_featured_blog_posts-sport" class="views-slideshow-cycle-main-frame views_slideshow_cycle_teaser_section">
  <div id="views_slideshow_cycle_div_featured_blog_posts-sport_0" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-1 views-row-odd" aria-labelledby='views_slideshow_pager_field_item_bottom_featured_blog_posts-sport_0'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd views-row-first">
    
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><a href="http://sjphki.puheenvuoro.uusisuomi.fi/urheilu/261790-lewis-hamilton-ajaa-kohti-viidetta-maailmanmestaruutta?ref=karuselli"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/blog_authors/picture-6325-4ea02bd0305526d43b30ceb00fdce414_3.jpg" width="135" height="190" /></a></div>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="http://sjphki.puheenvuoro.uusisuomi.fi/urheilu/261790-lewis-hamilton-ajaa-kohti-viidetta-maailmanmestaruutta?ref=karuselli">Seppo-Juha Pietikäinen</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://sjphki.puheenvuoro.uusisuomi.fi/urheilu/261790-lewis-hamilton-ajaa-kohti-viidetta-maailmanmestaruutta?ref=karuselli">Lewis Hamilton ajaa kohti viidettä maailmanmestaruutta</a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content"><a href="http://sjphki.puheenvuoro.uusisuomi.fi/urheilu/261790-lewis-hamilton-ajaa-kohti-viidetta-maailmanmestaruutta?ref=karuselli">Tänään ajettiin F1 osakilpailu vuoden 2014 talviolympiakaupungissa Sotshissa.Sotshin F1 -kilpailun maaliintulojärjestys:
</a></span>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-09-30T15:41:06+03:00">30.9.2018 15:41</span></span>  </span>         
  <span class="views-field views-field-field-blog-comment-count">        <span class="field-content"><a href="http://sjphki.puheenvuoro.uusisuomi.fi/urheilu/261790-lewis-hamilton-ajaa-kohti-viidetta-maailmanmestaruutta?ref=karuselli">5 kommenttia</a></span>  </span></div>
</div>
<div id="views_slideshow_cycle_div_featured_blog_posts-sport_1" class="views-slideshow-cycle-main-frame-row views_slideshow_cycle_slide views_slideshow_slide views-row-2 views_slideshow_cycle_hidden views-row-even" aria-labelledby='views_slideshow_pager_field_item_bottom_featured_blog_posts-sport_1'>
  <div class="views-slideshow-cycle-main-frame-row-item views-row views-row-0 views-row-odd">
    
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><a href="http://onnikorkeaniemi.puheenvuoro.uusisuomi.fi/urheilu/261681-suljettu-liiga-vs-avoin-liiga?ref=karuselli"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/blog_authors/picture-50331-1436461111.jpg" width="135" height="190" /></a></div>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="http://onnikorkeaniemi.puheenvuoro.uusisuomi.fi/urheilu/261681-suljettu-liiga-vs-avoin-liiga?ref=karuselli">Onni Korkeaniemi</a></div>  </div>  
  <div class="views-field views-field-title">        <span class="field-content"><a href="http://onnikorkeaniemi.puheenvuoro.uusisuomi.fi/urheilu/261681-suljettu-liiga-vs-avoin-liiga?ref=karuselli">Suljettu liiga vs Avoin liiga</a></span>  </div>  
  <div class="views-field views-field-body">        <span class="field-content"><a href="http://onnikorkeaniemi.puheenvuoro.uusisuomi.fi/urheilu/261681-suljettu-liiga-vs-avoin-liiga?ref=karuselli">Jääkiekko tuo musta maaginen läpyskä. Sen kun laittaa reppuun saa tuulettaa. Hyppään nyt tuulettamisesta katto organisaatio tasolle. SM-Liiga, KHL ja NHL sarjoja...</a></span>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-09-28T05:55:29+03:00">28.9.2018 05:55</span></span>  </span>         
  <span class="views-field views-field-field-blog-comment-count">        <span class="field-content"><a href="http://onnikorkeaniemi.puheenvuoro.uusisuomi.fi/urheilu/261681-suljettu-liiga-vs-avoin-liiga?ref=karuselli">0 kommenttia</a></span>  </span></div>
</div>
</div>
</div>
          <div class="views-slideshow-controls-bottom clearfix">
        <div id="views_slideshow_controls_text_featured_blog_posts-sport" class="views-slideshow-controls-text views_slideshow_controls_text">
  <span id="views_slideshow_controls_text_previous_featured_blog_posts-sport" class="views-slideshow-controls-text-previous views_slideshow_controls_text_previous">
  <a href="#" rel="prev">Edellinen</a>
</span>
  <span id="views_slideshow_controls_text_pause_featured_blog_posts-sport" class="views-slideshow-controls-text-pause views_slideshow_controls_text_pause  views-slideshow-controls-text-status-play"><a href="#">Pysäytä</a></span>
  <span id="views_slideshow_controls_text_next_featured_blog_posts-sport" class="views-slideshow-controls-text-next views_slideshow_controls_text_next">
  <a href="#" rel="next">Seuraava</a>
</span>
</div>
<div id="views_slideshow_slide_counter_featured_blog_posts-sport" class="views-slideshow-slide-counter views_slideshow_slide_counter">
  <span class="num">1</span> / <span class="total">2</span>
</div>
      </div>
      </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section><div class="block block-views block-latest-yritysblogit-inrow2 block-views-latest-yritysblogit-inrow2 even block-without-title" id="block-views-latest-yritysblogit-inrow2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-latest-yritysblogit view-id-latest_yritysblogit view-display-id-inrow2 view-dom-id-c42ca3ceba6419421c775625e0bbe297">
        
  
      <div class="attachment attachment-before">
      <div class="view view-latest-yritysblogit view-id-latest_yritysblogit view-display-id-inrow2_s">
        
  
  
  
  
  
  
  
  
</div>    </div>
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first Vapo kumppaniyritysId54263">
      
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/150x95/public/blog_authors/thumbnail_1_2612-ahti_blogiin_2_1.jpg?itok=Xef3axxH" width="150" height="95" /></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="https://www.vapo.com/blogi/posts/105/kahdeksan_miljardia_tainta?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Kahdeksan miljardia tainta</a></h4>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="https://www.vapo.com/blogi/posts/105/kahdeksan_miljardia_tainta?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Ahti Martikainen, Vapo</a></div>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"></span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even Boco IP kumppaniyritysId75412">
      
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/150x95/public/blog_authors/bocoip_karri_leskinen_600x600.jpg?itok=o25darFc" width="150" height="95" alt="" /></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="https://kumppaniblogit.uusisuomi.fi/innovaatio-suomi/bocoip-patenttijarjestelma-kehityksen-este-vai-kiihdyttaja">Patenttijärjestelmä – kehityksen este vai kiihdyttäjä?</a></h4>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="https://kumppaniblogit.uusisuomi.fi/innovaatio-suomi/bocoip-patenttijarjestelma-kehityksen-este-vai-kiihdyttaja?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Karri Leskinen, Boco IP</a></div>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-11-01T08:12:39+02:00">1.11.2018 08:12</span></span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd Säästöpankkiryhmä kumppaniyritysId74807">
      
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/150x95/public/blog_authors/sp_liitto_vesala_timo_600x600_mustattu.jpg?itok=0AjiEFsO" width="150" height="95" alt="" /></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="https://kumppaniblogit.uusisuomi.fi/vieraskyna/saastopankki-suomalaisilla-paksu-98-miljardin-rahapuskuri-mita-se-tarkoittaa-kaytannossa">Suomalaisilla paksu 98 miljardin rahapuskuri – mitä se tarkoittaa käytännössä?</a></h4>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="https://kumppaniblogit.uusisuomi.fi/vieraskyna/saastopankki-suomalaisilla-paksu-98-miljardin-rahapuskuri-mita-se-tarkoittaa-kaytannossa?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Timo Vesala, Säästöpankkiryhmä</a></div>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-10-23T07:53:51+03:00">23.10.2018 07:53</span></span>  </span>  </div>
  <div class="views-row views-row-4 views-row-even Lastujafi kumppaniyritysId2">
      
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/150x95/public/blog_authors/tiina-vuoristo_avatar_1408538411-250x250_0.jpg?itok=7CaWtx0-" width="150" height="95" /></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="https://www.lastuja.fi/mosaiikki-turvaa-metsien-monimuotoisuutta?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Mosaiikki turvaa metsien monimuotoisuutta</a></h4>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="https://www.lastuja.fi/mosaiikki-turvaa-metsien-monimuotoisuutta?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Tiina Vuoristo, Lastuja.fi</a></div>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"></span>  </span>  
  <span class="views-field views-field-field-blog-comment-count">        <span class="field-content"><a href="https://www.lastuja.fi/mosaiikki-turvaa-metsien-monimuotoisuutta?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">4 kommenttia</a></span>  </span>  </div>
  <div class="views-row views-row-5 views-row-odd Ilmarinen kumppaniyritysId69038">
      
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/150x95/public/blog_authors/paula_roima.png?itok=M4rNB0BW" width="150" height="95" /></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="http://parempaaelamaa.org/2018/11/01/kotisohvayrittajan-arki/?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Kotisohvayrittäjän arki on helpompaa</a></h4>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="http://parempaaelamaa.org/2018/11/01/kotisohvayrittajan-arki/?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Vieraskynä: Paula Roima, Ilmarinen</a></div>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"></span>  </span>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last Hypo kumppaniyritysId69698">
      
  <div class="views-field views-field-field-blog-author-image">        <div class="field-content"><img typeof="foaf:Image" src="https://www.uusisuomi.fi/sites/default/files/styles/150x95/public/blog_authors/turunen_pekka_webmv.jpg?itok=OCrN3T2b" width="150" height="95" alt="" /></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="http://www.hypo.fi/tekoalyn-ohjaama-asuntolaina-lisaa-asiakkaan-vastuuta/">Tekoälyn ohjaama asuntolaina lisää asiakkaan vastuuta</a></h4>  </div>  
  <div class="views-field views-field-field-blog-author">        <div class="field-content"><a href="http://www.hypo.fi/tekoalyn-ohjaama-asuntolaina-lisaa-asiakkaan-vastuuta/?utm_source=Uusi%20Suomi%20yritysblogit&amp;utm_medium=referral&amp;utm_campaign=Uusi%20Suomi%20Uutiset">Pekka Turunen, Hypo</a></div>  </div>  
  <span class="views-field views-field-field-blog-post-date">        <span class="field-content"><span class="date-display-single" property="dc:date" datatype="xsd:dateTime" content="2018-10-22T07:45:05+03:00">22.10.2018 07:45</span></span>  </span>  </div>
    </div>
  
  
      <div class="attachment attachment-after">
      <div class="view view-latest-yritysblogit view-id-latest_yritysblogit view-display-id-inrow2_b">
        
  
  
  
  
  
  
  
  
</div>    </div>
  
  
  
  
</div>    </div>
  </div>
</div><section class="block block-quicktabs block-popular-articles block-quicktabs-popular-articles odd" id="block-quicktabs-popular-articles">
  <div class="block-inner clearfix">
              <h2 class="block-title">Luetuimmat uutiset</h2>
            
    <div class="content clearfix">
      <div  id="quicktabs-popular_articles" class="quicktabs-wrapper quicktabs-style-zen"><div class="item-list"><ul class="quicktabs-tabs quicktabs-style-zen"><li class="active first"><a href="/urheilu/263506-mika-hakkinen-villitsi-suomalaisia-20-vuotta-sitten?qt-popular_articles=0#qt-popular_articles" id="quicktabs-tab-popular_articles-0" class="active">Nyt</a></li><li><a href="/urheilu/263506-mika-hakkinen-villitsi-suomalaisia-20-vuotta-sitten?qt-popular_articles=1#qt-popular_articles" id="quicktabs-tab-popular_articles-1" class="active">Tänään</a></li><li class="last"><a href="/urheilu/263506-mika-hakkinen-villitsi-suomalaisia-20-vuotta-sitten?qt-popular_articles=2#qt-popular_articles" id="quicktabs-tab-popular_articles-2" class="active">Tällä viikolla</a></li></ul></div><div id="quicktabs-container-popular_articles" class="quicktabs_main quicktabs-style-zen"><div  id="quicktabs-tabpage-popular_articles-0" class="quicktabs-tabpage "><div class="block block-views block-popular-articles-block block-views-popular-articles-block even block-without-title" id="block-views-popular-articles-block">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-popular-articles view-id-popular_articles view-display-id-block view-dom-id-fb4df4b043fa66f62167026638bda703">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/263493-kokoomuslaiselta-karu-esimerkki-1920-eukk-tienaavasta-kaikkien-tyon-verotusta?ref=suosituimmat">Kokoomuslaiselta karu esimerkki 1920 €/kk tienaavasta – ”Kaikkien työn verotusta laskettava”</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/263357-nakokulma-vihreissa-vainoaa-torkea-temppu-joka-kutistaa-outi-alanko-kahiluodon?ref=suosituimmat">Näkökulma: Vihreissä vainoaa törkeä temppu, joka kutistaa Outi Alanko-Kahiluodon mahdollisuudet</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/263415-alma-kannatusmittaus-sdp-jatkaa-suurimpana-vihreille-uutta-toivoa?ref=suosituimmat">Alma-kannatusmittaus: Sdp jatkaa karkumatkaa – vihreiden alamäki taittumassa?</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/263467-ammattiliiton-jasenet-uhkailivat-muita-tyontekijoita-kuntatyonantajat-lakko-johti?ref=suosituimmat">”Ammattiliiton jäsenet uhkailivat muita työntekijöitä” – Kuntatyönantajat: Lakko johti törkyyn työpaikoilla</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/263336-nakokulma-pahasti-tyrinyt-ville-niinisto-teki-tieta-sopivammalle?ref=suosituimmat">Näkökulma: Pahasti tyrinyt Ville Niinistö teki tietä sopivammalle</a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/263414-nyt-se-sanotaan-suoraan-aktiivimalli-2-ei-mene-eduskuntaan-viime-hetkilla-jos-ay?ref=suosituimmat">Nyt se sanotaan ääneen: Aktiivimalli 2 ei mene eduskuntaan viime hetkillä – jos ay-liike hyväksyy sovun</a></span>  </div></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/263340-alexander-stubb-sai-eravoiton-manfred-weber-joutuu-tulilinjalle?ref=suosituimmat">Alexander Stubb sai erävoiton – Manfred Weber joutuu tulilinjalle</a></span>  </div></li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/263445-petteri-orpo-maksoi-enemman-veroja-kuin-juha-sipila-jai-tuloissa-silti-kakkoseksi?ref=suosituimmat">Petteri Orpo maksoi enemmän veroja kuin Juha Sipilä – Jäi tuloissa silti kakkoseksi</a></span>  </div></li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/263395-jhl-irtisanomislaista-loytyykin-yllatysvaikutus-irtisanomissuoja-paranee-suuremmissa?ref=suosituimmat">JHL: Irtisanomislailla onkin yllätysvaikutus – irtisanomissuoja paranee suuremmissa yrityksissä</a></span>  </div></li>
          <li class="views-row views-row-10 views-row-even views-row-last">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/raha/263436-huomio-veropaivasta-todelliset-tulot-puuttuvat-listoilta?ref=suosituimmat">Huomio veropäivästä: ”Todelliset tulot puuttuvat listoilta”</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div></div><div  id="quicktabs-tabpage-popular_articles-1" class="quicktabs-tabpage quicktabs-hide"><div class="block block-views block-popular-articles-block-1 block-views-popular-articles-block-1 odd block-without-title" id="block-views-popular-articles-block-1">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-popular-articles view-id-popular_articles view-display-id-block_1 view-dom-id-8cb273fc1927360fd1e2916a408382fc">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/ulkomaat/263090-lahi-idan-tuntija-suuren-sodan-merkit-jo-ilmassa-sama-kehitys-toistui-ennen-ii?ref=suosituimmat">Lähi-idän tuntija: Suuren sodan merkit jo ilmassa – sama kehitys toistui ennen II maailmansotaa</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/263091-nakokulma-talla-paperillako-suomi-ajettiin-lakkoihin-anna-mun-kaikki-kestaa?ref=suosituimmat">Näkökulma: Tällä paperillako Suomi ajettiin lakkoihin? - Anna mun kaikki kestää</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/262769-pysayttava-kuva-suomesta-jos-tama-jatkuu-voidaan-noin-vuonna-2040-sulkea-viimeinenkin?ref=suosituimmat">Pysäyttävä kuva Suomesta: ”Jos tämä jatkuu, voidaan noin vuonna 2040 sulkea viimeinenkin synnytyssairaala”</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/263191-professorilta-ikava-totuus-yksikin-kaukomatka-vuodessa-tekee-arjen-ekoteot-lahes?ref=suosituimmat">Professorilta ikävä totuus: ”Yksikin kaukomatka vuodessa tekee arjen ekoteot lähes merkityksettömiksi”</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/263357-nakokulma-vihreissa-vainoaa-torkea-temppu-joka-kutistaa-outi-alanko-kahiluodon?ref=suosituimmat">Näkökulma: Vihreissä vainoaa törkeä temppu, joka kutistaa Outi Alanko-Kahiluodon mahdollisuudet</a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/263336-nakokulma-pahasti-tyrinyt-ville-niinisto-teki-tieta-sopivammalle?ref=suosituimmat">Näkökulma: Pahasti tyrinyt Ville Niinistö teki tietä sopivammalle</a></span>  </div></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/263415-alma-kannatusmittaus-sdp-jatkaa-suurimpana-vihreille-uutta-toivoa?ref=suosituimmat">Alma-kannatusmittaus: Sdp jatkaa karkumatkaa – vihreiden alamäki taittumassa?</a></span>  </div></li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/263279-donald-trump-hylkasi-siirtolaisuuspaperin-jonka-suomi-pian-allekirjoittaa-tasta-kyse?ref=suosituimmat">Trumpin USA hylkäsi siirtolaisuuspaperin, jonka Suomi pian allekirjoittaa – Tästä on kyse GCM-sopimuksessa</a></span>  </div></li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/263262-140-000-allekirjoittajan-aktiivimallialahdys-tuuliajolla-4-kansalaisaloitetta-jumissa?ref=suosituimmat">140 000 allekirjoittajan aktiivimalliälähdys tuuliajolla – 4 kansalaisaloitetta jumissa sote-valiokunnassa </a></span>  </div></li>
          <li class="views-row views-row-10 views-row-even views-row-last">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/263294-suomi-pakkautuu-etelaan-helsingissa-pian-700-000-asukasta-vakiluku-kasvaa-erityisesti?ref=suosituimmat">Suomi pakkautuu etelään: Helsingissä on pian 700 000 asukasta – Väkiluku kasvaa erityisesti kuudella asuinalueella</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div></div><div  id="quicktabs-tabpage-popular_articles-2" class="quicktabs-tabpage quicktabs-hide"><div class="block block-views block-popular-articles-block-2 block-views-popular-articles-block-2 even block-without-title" id="block-views-popular-articles-block-2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div class="view view-popular-articles view-id-popular_articles view-display-id-block_2 view-dom-id-93dcfddee8e0d2e401792a3f6bbd71be">
        
  
  
      <div class="view-content">
      <div class="item-list">    <ul>          <li class="views-row views-row-1 views-row-odd views-row-first">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/262769-pysayttava-kuva-suomesta-jos-tama-jatkuu-voidaan-noin-vuonna-2040-sulkea-viimeinenkin?ref=suosituimmat">Pysäyttävä kuva Suomesta: ”Jos tämä jatkuu, voidaan noin vuonna 2040 sulkea viimeinenkin synnytyssairaala”</a></span>  </div></li>
          <li class="views-row views-row-2 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/261927-nyt-tuli-kova-ilmoitus-kahden-paivan-lakko-alkaa-22102018?ref=suosituimmat">Nyt tuli kova ilmoitus: Kahden päivän lakko alkaa 22.10.2018</a></span>  </div></li>
          <li class="views-row views-row-3 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/262399-li-andersson-tylyttaa-missa-olivat-huolestuneet-yrittajat-kun-lapsilisia-ja?ref=suosituimmat">Li Andersson tylyttää: ”Missä olivat huolestuneet yrittäjät kun lapsilisiä ja kansaneläkkeitä leikattiin?”</a></span>  </div></li>
          <li class="views-row views-row-4 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/262165-professori-seppo-koskinen-loysi-irtisanomislaista-pahan-ongelman-tama-ei-enaa-ole?ref=suosituimmat">Professori löysi irtisanomislaista pahan ongelman: ”Tämä ei enää ole työntekijästä johtuva irtisanominen”</a></span>  </div></li>
          <li class="views-row views-row-5 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/ulkomaat/263090-lahi-idan-tuntija-suuren-sodan-merkit-jo-ilmassa-sama-kehitys-toistui-ennen-ii?ref=suosituimmat">Lähi-idän tuntija: Suuren sodan merkit jo ilmassa – sama kehitys toistui ennen II maailmansotaa</a></span>  </div></li>
          <li class="views-row views-row-6 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/263091-nakokulma-talla-paperillako-suomi-ajettiin-lakkoihin-anna-mun-kaikki-kestaa?ref=suosituimmat">Näkökulma: Tällä paperillako Suomi ajettiin lakkoihin? - Anna mun kaikki kestää</a></span>  </div></li>
          <li class="views-row views-row-7 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/262326-kova-ulostulo-hallituksesta-mitahan-mahtaa-tapahtua-kun-joudutaan-tekemaan-viela?ref=suosituimmat">Kova ulostulo hallituksesta: ”Mitähän mahtaa tapahtua, kun joudutaan tekemään vielä ikävämpiä päätöksiä?”</a></span>  </div></li>
          <li class="views-row views-row-8 views-row-even">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/263191-professorilta-ikava-totuus-yksikin-kaukomatka-vuodessa-tekee-arjen-ekoteot-lahes?ref=suosituimmat">Professorilta ikävä totuus: ”Yksikin kaukomatka vuodessa tekee arjen ekoteot lähes merkityksettömiksi”</a></span>  </div></li>
          <li class="views-row views-row-9 views-row-odd">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/262808-juha-sipila-kuumeni-taysin-demarille-nyt-edustaja-liikkuu-oudolla-alueella?ref=suosituimmat">Juha Sipilä kuumeni täysin demarille: ”Nyt edustaja liikkuu oudolla alueella”</a></span>  </div></li>
          <li class="views-row views-row-10 views-row-even views-row-last">  
  <div class="views-field views-field-path">        <span class="field-content"><a href="https://www.uusisuomi.fi/kotimaa/262870-nakokulma-oikeisto-suomi-pian-muisto-vain-nyt-myos-li-andersson-matkalla-valtaan?ref=suosituimmat">Näkökulma: Oikeisto-Suomi on pian muisto vain, nyt myös Li Andersson matkalla valtaan</a></span>  </div></li>
      </ul></div>    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</div></div></div></div>    </div>
  </div>
</section><div class="block block-block block-13 block-block-13 even block-without-title fb_recommendations" id="block-block-13">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- <div id="fb-recommendations-placeholder">&nbsp;</div><script type="text/javascript">
jQuery(document).ready(function() {
if (jQuery(window).width() > 400) { jQuery('<iframe id="f145be1e2" name="fd2f206a4" scrolling="no" style="border: none; overflow: hidden; height: 350px; width: 389px; " class="fb_ltr" src="http://www.facebook.com/plugins/recommendations.php?header=false&amp;height=350&amp;linktarget=_blank&amp;locale=en_GB&amp;sdk=joey&amp;site=http%3A%2F%2Fwww.uusisuomi.fi&amp;width=389"></iframe>').appendTo('#fb-recommendations-placeholder'); }
});
</script>
-->    </div>
  </div>
</div><section class="block block-views block-weekly-picks-block block-views-weekly-picks-block odd" id="block-views-weekly-picks-block">
  <div class="block-inner clearfix">
              <h2 class="block-title">Viikon valinnat</h2>
            
    <div class="content clearfix">
      <div class="view view-weekly-picks view-id-weekly_picks view-display-id-block view-dom-id-861fc3804462e13bfab341c9ae68670e">
        
  
  
      <div class="view-content">
        <div class="views-row views-row-1 views-row-odd views-row-first">
      
  <div class="views-field views-field-field-image-collection">        <div class="field-content"><a href="/kotimaa/263445-petteri-orpo-maksoi-enemman-veroja-kuin-juha-sipila-jai-tuloissa-silti-kakkoseksi?ref=valinnat"><div class="entity entity-field-collection-item field-collection-item-field-image-collection clearfix" about="/field-collection/field-image-collection/102392" typeof="" class="entity entity-field-collection-item field-collection-item-field-image-collection">
  <div class="content">
    


<div class="field field-name-field-image-reference field-type-us-imagefield field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"><a href="/kotimaa/263445-petteri-orpo-maksoi-enemman-veroja-kuin-juha-sipila-jai-tuloissa-silti-kakkoseksi"><img typeof="foaf:Image" src="https://kuvat.uusisuomi.fi/sites/default/files/imagecache/150x95/kuvat/us_puoluejohtajatentti_10.jpg" alt="Kuva" /></a></div>
      </div>
</div>

  </div>
</div>
</a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/kotimaa/263445-petteri-orpo-maksoi-enemman-veroja-kuin-juha-sipila-jai-tuloissa-silti-kakkoseksi?ref=valinnat">Petteri Orpo maksoi enemmän veroja kuin Juha Sipilä – Jäi tuloissa silti kakkoseksi</a></h4>  </div>  
  <span class="views-field views-field-body">        <span class="field-content"><a href="/kotimaa/263445-petteri-orpo-maksoi-enemman-veroja-kuin-juha-sipila-jai-tuloissa-silti-kakkoseksi?ref=valinnat"><p>Kokoomuksen puheenjohtaja, valtiovarainministeri Petteri Orpo maksoi Suomen puoluejohtajista eniten veroa vuonna 2017....</a></span>  </span>  
  <span class="views-field views-field-comment-count">        <span class="field-content"><a href="/kotimaa/263445-petteri-orpo-maksoi-enemman-veroja-kuin-juha-sipila-jai-tuloissa-silti-kakkoseksi?ref=valinnat">12 kommenttia</a></span>  </span>  </div>
  <div class="views-row views-row-2 views-row-even">
      
  <div class="views-field views-field-field-image-collection">        <div class="field-content"><a href="/kotimaa/263440-emma-kari-en-lahde-ehdolle-vihreiden-puheenjohtajaksi?ref=valinnat"><div class="entity entity-field-collection-item field-collection-item-field-image-collection clearfix" about="/field-collection/field-image-collection/102389" typeof="" class="entity entity-field-collection-item field-collection-item-field-image-collection">
  <div class="content">
    


<div class="field field-name-field-image-reference field-type-us-imagefield field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"><a href="/kotimaa/263440-emma-kari-en-lahde-ehdolle-vihreiden-puheenjohtajaksi"><img typeof="foaf:Image" src="https://kuvat.uusisuomi.fi/sites/default/files/imagecache/150x95/kuvat/d07r1156.jpg" alt="Kuva" /></a></div>
      </div>
</div>

  </div>
</div>
</a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/kotimaa/263440-emma-kari-en-lahde-ehdolle-vihreiden-puheenjohtajaksi?ref=valinnat">Emma Kari: En lähde ehdolle vihreiden puheenjohtajaksi</a></h4>  </div>  
  <span class="views-field views-field-body">        <span class="field-content"><a href="/kotimaa/263440-emma-kari-en-lahde-ehdolle-vihreiden-puheenjohtajaksi?ref=valinnat"><p>Emma Kari kertoo Uudelle Suomelle, ettei lähde tavoittelemaan vihreiden puheenjohtajuutta.</p></a></span>  </span>  
  <span class="views-field views-field-comment-count">        <span class="field-content"><a href="/kotimaa/263440-emma-kari-en-lahde-ehdolle-vihreiden-puheenjohtajaksi?ref=valinnat">1 kommentti</a></span>  </span>  </div>
  <div class="views-row views-row-3 views-row-odd">
      
  <div class="views-field views-field-field-image-collection">        <div class="field-content"><a href="/kotimaa/263415-alma-kannatusmittaus-sdp-jatkaa-suurimpana-vihreille-uutta-toivoa?ref=valinnat"><div class="entity entity-field-collection-item field-collection-item-field-image-collection clearfix" about="/field-collection/field-image-collection/102383" typeof="" class="entity entity-field-collection-item field-collection-item-field-image-collection">
  <div class="content">
    


<div class="field field-name-field-image-reference field-type-us-imagefield field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"><a href="/kotimaa/263415-alma-kannatusmittaus-sdp-jatkaa-suurimpana-vihreille-uutta-toivoa"><img typeof="foaf:Image" src="https://kuvat.uusisuomi.fi/sites/default/files/imagecache/150x95/kuvat/ac6i5297.jpg" alt="Kuva" /></a></div>
      </div>
</div>

  </div>
</div>
</a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/kotimaa/263415-alma-kannatusmittaus-sdp-jatkaa-suurimpana-vihreille-uutta-toivoa?ref=valinnat">Alma-kannatusmittaus: Sdp jatkaa karkumatkaa – vihreiden alamäki taittumassa?</a></h4>  </div>  
  <span class="views-field views-field-body">        <span class="field-content"><a href="/kotimaa/263415-alma-kannatusmittaus-sdp-jatkaa-suurimpana-vihreille-uutta-toivoa?ref=valinnat"><p>Alma Median uusimmassa kannatusmittauksessa kärkikaksikko SDP ja kokoomus jatkavat tasaista menoa. Tulokset näet puolueittain...</a></span>  </span>  
  <span class="views-field views-field-comment-count">        <span class="field-content"><a href="/kotimaa/263415-alma-kannatusmittaus-sdp-jatkaa-suurimpana-vihreille-uutta-toivoa?ref=valinnat">4 kommenttia</a></span>  </span>  </div>
  <div class="views-row views-row-4 views-row-even">
      
  <div class="views-field views-field-field-image-collection">        <div class="field-content"><a href="/kotimaa/263397-hjallis-harkimo-toi-italian-mysteerimiehen-davide-casaleggion-suomeen-han-ehka-syypaa?ref=valinnat"><div class="entity entity-field-collection-item field-collection-item-field-image-collection clearfix" about="/field-collection/field-image-collection/102379" typeof="" class="entity entity-field-collection-item field-collection-item-field-image-collection">
  <div class="content">
    


<div class="field field-name-field-image-reference field-type-us-imagefield field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"><a href="/kotimaa/263397-hjallis-harkimo-toi-italian-mysteerimiehen-davide-casaleggion-suomeen-han-ehka-syypaa"><img typeof="foaf:Image" src="https://kuvat.uusisuomi.fi/sites/default/files/imagecache/150x95/kuvat/5tahti_ita.jpg" alt="Kuva" /></a></div>
      </div>
</div>

  </div>
</div>
</a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/kotimaa/263397-hjallis-harkimo-toi-italian-mysteerimiehen-davide-casaleggion-suomeen-han-ehka-syypaa?ref=valinnat">Hjallis Harkimo toi Italian ”mysteerimiehen” Suomeen – ”Hän on ehkä syypää osaan Liike Nytistä”</a></h4>  </div>  
  <span class="views-field views-field-body">        <span class="field-content"><a href="/kotimaa/263397-hjallis-harkimo-toi-italian-mysteerimiehen-davide-casaleggion-suomeen-han-ehka-syypaa?ref=valinnat"><p>Liike Nytillä on paljon opittavaa Italian Viiden tähden liikkeestä, kertoo kansanedustaja ja yksi Liike Nytin perustajista...</a></span>  </span>  
  <span class="views-field views-field-comment-count">        <span class="field-content"><a href="/kotimaa/263397-hjallis-harkimo-toi-italian-mysteerimiehen-davide-casaleggion-suomeen-han-ehka-syypaa?ref=valinnat">6 kommenttia</a></span>  </span>  </div>
  <div class="views-row views-row-5 views-row-odd">
      
  <div class="views-field views-field-field-image-collection">        <div class="field-content"><a href="/kotimaa/263395-jhl-irtisanomislaista-loytyykin-yllatysvaikutus-irtisanomissuoja-paranee-suuremmissa?ref=valinnat"><div class="entity entity-field-collection-item field-collection-item-field-image-collection clearfix" about="/field-collection/field-image-collection/102377" typeof="" class="entity entity-field-collection-item field-collection-item-field-image-collection">
  <div class="content">
    


<div class="field field-name-field-image-reference field-type-us-imagefield field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"><a href="/kotimaa/263395-jhl-irtisanomislaista-loytyykin-yllatysvaikutus-irtisanomissuoja-paranee-suuremmissa"><img typeof="foaf:Image" src="https://kuvat.uusisuomi.fi/sites/default/files/imagecache/150x95/kuvat/niemilaine.jpg" alt="Kuva" /></a></div>
      </div>
</div>

  </div>
</div>
</a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/kotimaa/263395-jhl-irtisanomislaista-loytyykin-yllatysvaikutus-irtisanomissuoja-paranee-suuremmissa?ref=valinnat">JHL: Irtisanomislailla onkin yllätysvaikutus – irtisanomissuoja paranee suuremmissa yrityksissä</a></h4>  </div>  
  <span class="views-field views-field-body">        <span class="field-content"><a href="/kotimaa/263395-jhl-irtisanomislaista-loytyykin-yllatysvaikutus-irtisanomissuoja-paranee-suuremmissa?ref=valinnat"><p>Julkisten ja hyvinvointialojen ammattiliitto JHL on tyytyväinen irtisanomisriidan välirauhaan, vaikka katsookin hallituksen...</a></span>  </span>  
  <span class="views-field views-field-comment-count">        <span class="field-content"><a href="/kotimaa/263395-jhl-irtisanomislaista-loytyykin-yllatysvaikutus-irtisanomissuoja-paranee-suuremmissa?ref=valinnat">2 kommenttia</a></span>  </span>  </div>
  <div class="views-row views-row-6 views-row-even views-row-last">
      
  <div class="views-field views-field-field-image-collection">        <div class="field-content"><a href="/kotimaa/263340-alexander-stubb-sai-eravoiton-manfred-weber-joutuu-tulilinjalle?ref=valinnat"><div class="entity entity-field-collection-item field-collection-item-field-image-collection clearfix" about="/field-collection/field-image-collection/102374" typeof="" class="entity entity-field-collection-item field-collection-item-field-image-collection">
  <div class="content">
    


<div class="field field-name-field-image-reference field-type-us-imagefield field-label-hidden clearfix">
    <div class="field-items">
          <div class="field-item even"><a href="/kotimaa/263340-alexander-stubb-sai-eravoiton-manfred-weber-joutuu-tulilinjalle"><img typeof="foaf:Image" src="https://kuvat.uusisuomi.fi/sites/default/files/imagecache/150x95/kuvat/e860af09-6ead-42f7-b249-5b197a0bc70d.jpg" alt="Kuva" /></a></div>
      </div>
</div>

  </div>
</div>
</a></div>  </div>  
  <div class="views-field views-field-title">        <h4 class="field-content"><a href="/kotimaa/263340-alexander-stubb-sai-eravoiton-manfred-weber-joutuu-tulilinjalle?ref=valinnat">Alexander Stubb sai erävoiton – Manfred Weber joutuu tulilinjalle</a></h4>  </div>  
  <span class="views-field views-field-body">        <span class="field-content"><a href="/kotimaa/263340-alexander-stubb-sai-eravoiton-manfred-weber-joutuu-tulilinjalle?ref=valinnat"><p>EPP:n kärkiehdokkuudesta kisaava Alexander Stubb (kok) on onnistunut tavoitteessaan päästä haastamaan ennakkosuosikki Manfred...</a></span>  </span>  
  <span class="views-field views-field-comment-count">        <span class="field-content"><a href="/kotimaa/263340-alexander-stubb-sai-eravoiton-manfred-weber-joutuu-tulilinjalle?ref=valinnat">15 kommenttia</a></span>  </span>  </div>
    </div>
  
  
  
  
  
  
</div>    </div>
  </div>
</section>  </div>
</aside>  </div>
</div><div id="zone-content-wide-wrapper" class="zone-wrapper zone-content-wide-wrapper clearfix">  
  <div id="zone-content-wide" class="zone zone-content-wide clearfix container-12">
    <div class="grid-12 region region-content-wide" id="region-content-wide">
  <div class="region-inner region-content-wide-inner">
    <div class="block block-block block-33 block-block-33 odd block-without-title kake_iframe_embed" id="block-block-33">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <!-- <div class="kakeEmbedArea"></div>


-->    </div>
  </div>
</div>  </div>
</div>  </div>
</div></section>    
  
      <footer id="section-footer" class="section section-footer">
  <div id="zone-footer-wrapper" class="zone-wrapper zone-footer-wrapper clearfix">  
  <div id="zone-footer" class="zone zone-footer clearfix container-12">
    <div class="grid-12 region region-footer-second" id="region-footer-second">
  <div class="region-inner region-footer-second-inner">
    <div class="block block-block block-36 block-block-36 odd block-without-title adblock_test_block" id="block-block-36">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <script type="text/javascript">
var pathname = window.location.pathname; 
var url      = window.location.href; 


function trackAdEventsNews() {

	jQuery('#block-views-car-ad-view-block').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Autotalli.com', pathname]);
	});

	 jQuery('.kumppaniyritysId52263').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Yritysblogit News 2rows', 'Yritysblogi news Hypo']);
	}); 
	
	 jQuery('.kumppaniyritysId55970').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Yritysblogit News 2rows', 'Yritysblogi news Sitra']);
	}); 
	
	 jQuery('.kumppaniyritysId2').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Yritysblogit News 2rows', 'Yritysblogi news Lastuja']);
	}); 
	
	 jQuery('.kumppaniyritysId66714').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Yritysblogit News 2rows', 'Yritysblogi news LähiTapiola']);
	}); 
	
	 jQuery('.kumppaniyritysId54263').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Yritysblogit News 2rows', 'Yritysblogi news Vapo']);
	}); 

         jQuery('.kumppaniyritysId66901').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Yritysblogit News 2rows', 'Yritysblogi news Ulkoministerio']);
	}); 

         jQuery('.kumppaniyritysId69086').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Yritysblogit News 2rows', 'Natiivi news Hypo-tutkimus']);
	}); 

	jQuery('#lehtitarjousAdSpace').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Lehtitarjous.com', 'Lehtitarjous element']);
	});
	
	jQuery('.block-yrityskanava block-us-site-yrityskanava').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Yrityskanava', 'Yrityskanava link list']);
	});

	jQuery('#block-views-ticker-block-2').click( function() {
		_gaq.push(['_trackEvent', 'Ad events', 'Natiivi ticker', 'Front page natiivi ticker']);
	});
	

}

function trackNewsEvents() {
	jQuery('.view-latest-yritysblogit').click( function() {
	_gaq.push(['_trackEvent', 'News events', 'Suosituimmat', 'News suosituimmat']);
	});

	jQuery('.block-views-weekly-picks-block').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Viikon valinnat', 'Viikon valinnat element']);
	});

	jQuery('.at4-recommended.at-medium').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'AddThis Recommendations', 'Bottom element']);
	});

       jQuery('.uutiskirje_tilaus').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Subscribe newsletter', 'Frontpage button']);
	});
	
/*
jQuery('.factbox-factbox').click(function () {
        var kohdeLinkkiFakta = this.href;
        _gaq.push(['_trackEvent', 'News events', 'Faktaboksi click', kohdeLinkkiFakta]);
console.log('Link click factbox: ' + kohdeLinkkiFakta);
    });

jQuery('.field-name-body').click(function () {
        var kohdeLinkki = this.href;
        _gaq.push(['_trackEvent', 'News events', 'Body click', kohdeLinkki]);
    });

jQuery('.factbox-bottom').click(function () {
        var kohdeLinkkiFaktaB = this.href;
        _gaq.push(['_trackEvent', 'News events', 'Faktaboksi bottom click', kohdeLinkkiFaktaB]);

    });
*/
}

function trackNaviEvents() {

jQuery('.block-views-ticker-block').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Tuoreimmat navi ticker']);
	});
	
	jQuery('.block-views-aiheet-block').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Aiheita tänään navi']);
	});

	jQuery('.sub-navigation').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Secondary menu osastot']);
	});
	
	jQuery('#region-branding').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Main logo']);
	});
	
	jQuery('#ForecastCarousel3').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Weather element']);
	});
	
	jQuery('.menu-398').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Etusivu']);
	});
	
	jQuery('.menu-800').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Uutiset']);
	});
	
	jQuery('.menu-528').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Puheenvuoro']);
	});
	
	jQuery('.menu-529').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'Vapaavuoro']);
	});
	
	jQuery('.menu-1567').click( function() {
		_gaq.push(['_trackEvent', 'News events', 'Navi', 'In English']);
	});

}

trackNaviEvents();
trackAdEventsNews();
trackNewsEvents();

</script>

    </div>
  </div>
</div><div class="block block-block block-2 block-block-2 even block-without-title uusisuomi_footer_contact" id="block-block-2">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <p><span>Uusi Suomi</span><span>Alma Talent Oy</span><span>Alvar Aallon katu 3 C</span><span>00100 Helsinki</span><span><a href="/cdn-cgi/l/email-protection" class="__cf_email__" data-cfemail="23574c4a4e4a575650635656504a50564c4e4a0d454a">[email&#160;protected]</a></span><span>Puh. 040-352 0923</span></p>
<p><span><a href="https://oma.uusisuomi.fi/kayttoehdot">Käyttöehdot</a></span><span><a href="http://www.almamedia.fi/tietosuoja">Tietosuoja</a></span><span><a href="http://www.almatalent.fi/tietoa-meist%C3%A4/toimitusten-yhteystiedot/uusisuomi">Yhteystiedot</a></span><span><a href="https://oma.uusisuomi.fi/keskusteluohje">Keskusteluohje</a></span></p>
<br>
<center><a href="https://vastuullistajournalismia.fi/" target="news"><img src="https://kuvat.uusisuomi.fi/sites/default/files/imagecache/316x200/kuvat/jsn_merkki_nelio.png"</img></a></center>    </div>
  </div>
</div><div class="block block-system block-powered-by block-system-powered-by odd block-without-title" id="block-system-powered-by">
  <div class="block-inner clearfix">
                
    <div class="content clearfix">
      <div id="block-system-powered-by-ajax-content" class="ajaxblocks-wrapper"><script data-cfasync="false" src="/cdn-cgi/scripts/5c5dd728/cloudflare-static/email-decode.min.js"></script><script type="text/javascript"></script><noscript><span>Rakennettu <a href="https://www.drupal.org">Drupalilla</a> – yhteistyössä <a href="http://www.uusisuomi.fi">Uusi Suomi</a> ja <a href="http://www.wunderkraut.com">Wunderkraut</a></span></noscript></div>    </div>
  </div>
</div>  </div>
</div>  </div>
</div></footer>  </div>  <div class="region region-page-bottom" id="region-page-bottom">
  <div class="region-inner region-page-bottom-inner">
    <div id="fb-root"></div><script type="text/javascript">
     window.fbAsyncInit = function() {
       FB.init({
         appId: "",
         status: true,
         cookie: true,
         xfbml: true,
         oauth : true,
         channelUrl: "https:\/\/www.uusisuomi.fi\/fb_social\/channel"
         });

         FB.Event.subscribe("edge.create", function(href, widget) {
_gaq.push(["_trackEvent", "Facebook like", "Drupal", href]);
});
     };
     (function() {
       var e = document.createElement('script');
       e.async = true;
       e.src = document.location.protocol + '//connect.facebook.net/fi_FI/all.js';
       document.getElementById('fb-root').appendChild(e);
     }());
  </script>    <script type="text/javascript">
      var sp_e0 = {
        "s":"uusisuomi",
        "cp":"urheilu",
        "url":document.location.href
      }
      spring.c(sp_e0);
    </script>
    <noscript>
      <img src="https://scripts.uusisuomi.fi/j0=,,,;+,,cp=urheilu;;;;"alt="">
    </noscript>  </div>
</div><script type="text/javascript">window.NREUM||(NREUM={});NREUM.info={"beacon":"bam.nr-data.net","licenseKey":"ae88c80a08","applicationID":"1408032","transactionName":"ZlQAMENXXBcCUkVcW18eIwdFX10KTF9eUVFuQQMDVGlEDQZG","queueTime":0,"applicationTime":586,"atts":"ShMDRgtNTxk=","errorBeacon":"bam.nr-data.net","agent":""}</script></body>
</html>
