
<!DOCTYPE html>
<html lang="fi">
<head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta data-rh="true" property="og:site_name" content="Uusi Suomi"/><meta data-rh="true" property="og:locale" content="fi_FI"/><meta data-rh="true" property="fb:app_id" content="659932497383391"/><meta data-rh="true" name="twitter:site" content="@uusisuomi"/><meta data-rh="true" name="application-name" content="Uusi Suomi"/><meta data-rh="true" name="theme-color" content="#0F5D9F"/><meta data-rh="true" name="apple-mobile-web-app-status-bar-style" content="#0F5D9F"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:title" content="Kymsote: Matkustajien niskurointia Suomen rajalla, annettu vääriä yhteystietoja – ”On voimaton olo”"/><meta data-rh="true" name="twitter:title" content="Kymsote: Matkustajien niskurointia Suomen rajalla, annettu vääriä yhteystietoja – ”On voimaton olo”"/><meta data-rh="true" name="description" content="Kaakkois-Suomen rajalla on ilmennyt tapauksia, joissa rajan ylittänyt on kieltäytynyt koronatestauksesta. Rajanylityspaikalla on annettu myös vääriä yhteystietoja, mikä on vaikeuttanut henkilöiden jäljittämistä testeihin. Kymsote kertoo pyytäneensä tapausten johdosta poliisilta virka-apua."/><meta data-rh="true" property="og:description" content="Kaakkois-Suomen rajalla on ilmennyt tapauksia, joissa rajan ylittänyt on kieltäytynyt koronatestauksesta. Rajanylityspaikalla on annettu myös vääriä yhteystietoja, mikä on vaikeuttanut henkilöiden jäljittämistä testeihin. Kymsote kertoo pyytäneensä tapausten johdosta poliisilta virka-apua."/><meta data-rh="true" name="twitter:description" content="Kaakkois-Suomen rajalla on ilmennyt tapauksia, joissa rajan ylittänyt on kieltäytynyt koronatestauksesta. Rajanylityspaikalla on annettu myös vääriä yhteystietoja, mikä on vaikeuttanut henkilöiden jäljittämistä testeihin. Kymsote kertoo pyytäneensä tapausten johdosta poliisilta virka-apua."/><meta data-rh="true" property="og:image" content="https://images.almatalent.fi/400x/https://assets.almatalent.fi/image/ed560d83-f992-5a57-9252-bcbb0fe59be0"/><meta data-rh="true" name="twitter:image:src" content="https://images.almatalent.fi/400x/https://assets.almatalent.fi/image/ed560d83-f992-5a57-9252-bcbb0fe59be0"/><meta data-rh="true" name="author" content="Ville Mäkilä"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" property="og:url" content="https://www.uusisuomi.fi/uutiset/kymsote-matkustajien-niskurointia-suomen-rajalla-annettu-vaaria-yhteystietoja-on-voimaton-olo/3bceeb98-8419-4cae-a5be-38b71c174189"/><meta data-rh="true" name="robots" content="noarchive"/>
<title data-rh="true">Kymsote: Matkustajien niskurointia Suomen rajalla, annettu vääriä yhteystietoja – ”On voimaton olo” | Uusi Suomi</title>
<link data-rh="true" rel="icon" type="image/png" href="https://www.uusisuomi.fi/static/images/uusisuomi_favicon.png"/><link data-rh="true" rel="canonical" href="https://www.uusisuomi.fi/uutiset/kymsote-matkustajien-niskurointia-suomen-rajalla-annettu-vaaria-yhteystietoja-on-voimaton-olo/3bceeb98-8419-4cae-a5be-38b71c174189"/>
<link rel="preload" href="/static/vendor.938e24b4.chunk.js" as="script">
<link rel="preload" href="/static/core.aabf873e.js" as="script">
<link rel="dns-prefetch" href="//cdn.adnxs.com"/>
<link rel="dns-prefetch" href="//acdn.adnxs.com"/>
<link rel="dns-prefetch" href="//ib.adnxs.com"/>
<link rel="dns-prefetch" href="//ams1-ib.adnxs.com"/>
<style data-styled="true" data-styled-version="5.3.0">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</style>
<style>

@font-face {
    font-family: "Talentumbold";
    src: url(/static/fonts/talentumbold.woff) format("woff");
    font-style: normal;
    font-weight: normal; }
html {
    font-size: 15px;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}
body {
    margin: 0;
    font-family: "Lucida Grande", "Lucida Sans", "Helvetica Neue", sans-serif;;
    font-size: 15px;
    background: #fff }
* {
    box-sizing: border-box; }
nav::-webkit-scrollbar,
nav::-webkit-scrollbar-button,
nav::-webkit-scrollbar-track,
nav::-webkit-scrollbar-track-piece,
nav::-webkit-scrollbar-thumb,
nav::-webkit-scrollbar-corner,
nav::-webkit-resizer {
    -webkit-appearance: none;
    background-color: transparent;
    width: 0;
    height: 0; }
ul, li {
    margin: 0;
    padding: 0; }
b, strong {
    font-weight: 600;
}
button {
    appearance: none;
    border: 0;
    cursor: pointer;
}
#alma_footer {
    margin: 0 auto;
    max-width: 1170px;
    position: relative;
    
}

</style>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-T5HT8HJ');</script>
    <!-- End Google Tag Manager -->

</head>
<body>
<div id="fb-root"></div>
<div id="root"><div class="p2m385-0 bzzmWx"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div><header id="talent-header" class="sc-11bwpce-0 cRJQBu"><nav class="sc-11bwpce-1 fVFUzD"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 370 174" class="sc-11bwpce-4 gwArlO alma-menu-logo"><path d="M0 0v20.47h61.41V30.7H0v51.17h81.88V0zm92.11 0v81.87h81.9V61.4h-61.42V0zM20.47 51.16h40.94V61.4H20.47zM0 92.11v81.88h20.47v-61.4h10.25v61.4h20.45v-61.4h10.24v61.4h20.46V92.11zm92.11 0v20.47h61.41v10.23H92.11V174H174V92.11zm20.48 51.16h40.93v10.24h-40.93zM188 0h84v84h-84zM188 95h84v84h-84zM285 0h84v84h-84zM285 95h84v84h-84z"></path></svg><ul class="sc-11bwpce-2 iWGJSs"></ul></nav></header><div class="nmcooe-0 jCHqOl"><div class="sc-11yfoh0-3 dCJDkG"><header class="sc-11yfoh0-4 cyGhIh"><div class="sc-11yfoh0-0 houRfN"><a href="/" target="_self" rel="noopener" aria-label="Uusi Suomi" class="pek81u-0 hutGHM sc-11yfoh0-1 kGfiQY"><svg width="447" height="70" viewBox="0 0 447 70" fill="#0f5d9f" xmlns="http://www.w3.org/2000/svg" class="sc-11yfoh0-2 kZlzv us-logo"><g clip-path="url(#clip0)"><path d="M232.839 29.04l-6.512-2.47c-2.962-1.159-5.019-2.261-6.171-3.307a5.096 5.096 0 01-1.773-3.9 5.484 5.484 0 012.013-4.334c1.351-1.15 3.046-1.73 5.087-1.738 2.269 0 4.079.626 5.429 1.877 1.286 1.284 1.928 3.061 1.927 5.332v2.969h15.006V7.465c-2.595-2.337-5.853-4.163-9.773-5.479A36.497 36.497 0 00226.173 0c-4.902 0-9.065.757-12.489 2.271-3.456 1.515-6.104 3.769-7.944 6.763-1.84 2.993-2.762 6.552-2.765 10.674 0 3.687.744 6.798 2.234 9.332 1.448 2.567 3.702 4.672 6.762 6.318a63.32 63.32 0 002.914 1.382c.889.396 3.226 1.35 7.011 2.865a73.268 73.268 0 017.11 3.158c1.511.888 2.596 1.81 3.257 2.765.592.993.888 2.21.888 3.652 0 2.108-.674 3.804-2.023 5.086-1.359 1.314-3.124 1.971-5.297 1.971-3.226 0-5.46-1.218-6.703-3.654-.591-1.251-.886-3.423-.886-6.516v-.745h-15.468v16.982C209.948 67.434 217.6 70 225.729 70c4.738 0 8.836-.856 12.293-2.567a18.097 18.097 0 008.048-7.405c1.842-3.225 2.763-7.01 2.763-11.355 0-5.168-1.152-9.167-3.456-11.997-2.336-2.83-6.516-5.38-12.538-7.651M29.985 12.43s3.508.79 3.508 3.475v30.286c.017 2.142.308 10.084-6.755 10.084-7.246 0-7.628-5.933-7.628-7.716V15.895c0-2.676 3.508-3.475 3.508-3.475V1.427H0V12.43s3.508.79 3.508 3.475V49.17c0 3.947.027 20.634 21.92 20.634 21.892 0 21.567-15.84 21.567-18.37V15.895c0-2.676 3.508-3.475 3.508-3.475V1.427H29.985V12.43zM96.992 55.128v-6.971l-.015-29.238H79.813v10.26s3.16.787 3.16 3.463c0 .792-.03 23.7-.03 23.7-1.804 1.382-4.192 2.73-6.628 2.73-5.461 0-6.109-4.587-6.109-5.814V27.25a34.209 34.209 0 00-1.085-8.331H52.695v10.26s3.163.787 3.163 3.475v23.541c0 4.429 1.985 13.621 14.028 13.621 6.625 0 10.853-2.234 13.32-4.27v3.317h16.946V58.591s-3.16-.79-3.16-3.463zM298.127 55.128c0-2.674-.018-36.21-.018-36.21h-17.168v10.26s3.16.788 3.16 3.464c0 .792-.03 23.7-.03 23.7-1.807 1.382-4.195 2.73-6.628 2.73-5.461 0-6.109-4.587-6.109-5.814V27.25a34.094 34.094 0 00-1.088-8.331h-16.413v10.26s3.162.787 3.162 3.463v23.54c0 4.43 1.986 13.622 14.028 13.622 6.624 0 10.851-2.234 13.321-4.27v3.317h16.953V58.59s-3.163-.79-3.163-3.476M167.374 55.152V18.91h-17.156v10.27s3.162.792 3.162 3.475v22.51c0 2.674-3.162 3.464-3.162 3.464v10.245h20.319V58.615s-3.163-.789-3.163-3.463zM159.884 16.595a8.15 8.15 0 007.532-5.032 8.148 8.148 0 00-1.766-8.884 8.151 8.151 0 10-5.766 13.916zM443.044 55.152V18.91h-17.161v10.27s3.16.792 3.16 3.475v22.51c0 2.674-3.16 3.464-3.16 3.464v10.245h20.319V58.615s-3.158-.789-3.158-3.463zM435.547 16.595a8.153 8.153 0 10-3.11-.62c.989.41 2.05.62 3.12.62M324.545 17.965c-20.123 0-20.123 11.3-20.123 16.692v18.514c0 5.392 0 16.69 20.123 16.69s19.946-11.298 19.946-16.69V34.657c0-5.392.174-16.692-19.949-16.692h.003zm5.829 35.206c0 3.245-1.095 6.353-5.832 6.353-4.736 0-6.005-3.746-6.005-6.353V34.657c0-3.115 1.271-6.355 6.005-6.355s5.832 3.724 5.832 6.355v18.514zM417.724 55.128V31.587c0-4.429-1.986-13.619-14.029-13.619-7.569 0-12.015 2.932-14.279 5.109-2.006-2.833-5.506-5.109-11.498-5.109-5.258 0-9.012 1.415-11.571 3.009v-2.058h-17.161v10.26s3.16.787 3.16 3.463v22.51c0 2.674-3.16 3.461-3.16 3.461v10.26h20.316v-10.26s-3.16-.787-3.16-3.46V30.4c1.541-.953 3.329-1.708 5.141-1.708 5.461 0 6.107 4.59 6.107 5.816V60.52c.018 2.81.383 5.609 1.087 8.33h16.426V58.59s-3.162-.789-3.162-3.475c0-.685-.015-24.22-.04-24.59 1.589-1.021 3.461-1.845 5.36-1.845 5.461 0 6.107 4.59 6.107 5.816V60.52c.018 2.81.383 5.609 1.087 8.33h16.426V58.59s-3.162-.789-3.162-3.475M134.325 40.993c-4.076-1.376-8.396-2.565-9.957-3.292-1.47-.685-3.634-2.254-3.634-4.647 0-1.837.789-4.342 4.034-4.623 2.73-.248 4.57.89 5.153 2.624.415 1.29.599 2.643.546 3.997h13.053V22.45s-8.098-4.493-20.55-4.493c-8.261 0-17.225 4.907-17.511 15.23v.744c.052 3.31.618 7.37 4.935 10.354 4.469 3.099 9.22 4.131 13.033 5.084 5.846 1.463 5.933 4.119 5.933 5.494a4.544 4.544 0 01-4.26 4.429c-2.73.236-4.406-.899-5.064-2.61-.745-1.916-.437-4.24-.437-4.24h-14.15v13.5s8.098 3.915 20.55 3.915 18.953-5.054 18.953-15.724c0-10.12-6.551-11.767-10.627-13.157"></path></g><defs><clipPath id="clip0"><path fill="#fff" d="M0 0h446.202v70H0z"></path></clipPath></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50.5 35.5" height="34" class="us-logo-small"><path fill="#0F5D9F" d="M.9 6.8V1.5h10.9v5.4c-.6.1-1.1.4-1.3.8-.3.4-.4 1-.4 1.8v14.4c0 .8.1 1.5.2 2 .1.4.3.9.6 1.2.7.7 1.6 1.1 2.7 1.1 2.4 0 3.5-1.4 3.5-4.3V9.5c0-.9-.1-1.5-.4-1.9-.3-.4-.7-.6-1.3-.8V1.5h10v5.4c-.6.1-1.1.4-1.3.8-.3.4-.4 1-.4 1.8v14.3c0 1.8-.1 3.2-.2 4.1-.2.9-.5 1.8-1 2.6-.8 1.4-2 2.4-3.6 3.2-1.6.8-3.5 1.1-5.6 1.1-3.4 0-6-.8-7.9-2.4-1.9-1.6-2.8-3.9-2.8-6.8v-16c0-.8-.1-1.4-.4-1.8-.2-.5-.6-.8-1.3-1M49.3 4.5v7.7H42v-1.4c0-1.1-.3-2-.9-2.6-.7-.6-1.5-.9-2.6-.9-1 0-1.8.3-2.5.8s-1 1.3-1 2.1c0 .7.3 1.4.9 1.9.6.5 1.6 1 3 1.6l3.2 1.2c2.9 1.1 5 2.3 6.1 3.7 1.1 1.4 1.7 3.3 1.7 5.8 0 2.1-.4 4-1.3 5.5-.9 1.6-2.2 2.8-3.9 3.6-1.7.8-3.7 1.2-6 1.2-4 0-7.7-1.2-11.2-3.7v-8.2H35v.4c0 1.5.1 2.6.4 3.2.6 1.2 1.7 1.8 3.3 1.8 1.1 0 1.9-.3 2.6-1 .7-.6 1-1.4 1-2.5 0-.7-.1-1.3-.4-1.8-.3-.5-.8-.9-1.6-1.3-.9-.5-2-1-3.5-1.5-1.8-.7-3-1.2-3.4-1.4-.4-.2-.9-.4-1.4-.7-1.5-.8-2.6-1.8-3.3-3.1-.7-1.2-1.1-2.7-1.1-4.5 0-2 .4-3.7 1.3-5.2s2.2-2.6 3.9-3.3c1.7-.7 3.7-1.1 6.1-1.1 2 0 3.9.3 5.8 1 1.7.6 3.3 1.5 4.6 2.7"></path></svg></a></div><div class="sc-11yfoh0-5 fQqzts"><button class="sc-11yfoh0-6 gKGlAL hide-in-mobile"><a href="https://www.helsinkitimes.fi/"><span class="sc-11yfoh0-8 fHbFLF">Uusi Suomi in english</span></a></button><button class="sc-11yfoh0-6 gKGlAL hide-in-mobile"><a href="https://uutiskirje.uusisuomi.fi/"><span class="sc-11yfoh0-8 fHbFLF">Uutiskirje</span></a></button><button class="sc-11yfoh0-6 gKGlAL"><a href="https://www.uusisuomi.fi/tilaus/#/"><span class="sc-11yfoh0-8 fHbFLF">Digitilaus</span></a></button><button aria-label="Haku" class="sc-11yfoh0-6 gKGlAL"><svg width="13" height="13" viewBox="0 0 13 13" fill="none" xmlns="http://www.w3.org/2000/svg" color="inherit"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.85 12.85a.499.499 0 01-.361.15.5.5 0 01-.363-.15L8.034 8.78A4.945 4.945 0 014.923 9.89C2.216 9.889 0 7.672 0 4.944A4.948 4.948 0 014.944 0 4.948 4.948 0 019.89 4.944 4.867 4.867 0 018.78 8.056l4.07 4.07a.528.528 0 010 .725zM4.945 1.045a3.902 3.902 0 00-3.9 3.9c0 2.153 1.748 3.9 3.9 3.9 2.153 0 3.9-1.747 3.9-3.9 0-2.152-1.747-3.9-3.9-3.9z" fill="currentColor"></path></svg><span class="sc-11yfoh0-8 fHbFLF hide-in-mobile">Hae sivustolta</span></button><button aria-label="Kirjaudu" class="sc-11yfoh0-6 gKGlAL"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="22" viewBox="0 0 20 22"><path fill="currentColor" d="M19.935 21.94H0v-2.532c0-1.266.914-3.755 4.278-4.262 2.367-.337 2.367-.97 2.367-1.308v-.632c-1.08-1.14-1.703-2.87-1.703-4.937V5.316C4.984 1.392 7.683 0 9.968 0c2.284 0 4.983 1.392 4.983 5.316v2.953c0 2.068-.58 3.797-1.66 4.937v.633c0 .38 0 1.012 2.325 1.35 3.406.464 4.32 2.953 4.32 4.219v2.531zM1.661 20.25h16.613v-.843c0-.211-.125-2.194-2.866-2.574-3.322-.464-3.779-1.772-3.779-2.995v-1.393l.29-.253c.873-.802 1.371-2.194 1.371-3.966V5.274c0-3.333-2.533-3.586-3.322-3.586-.79 0-3.323.253-3.323 3.628v2.953c0 1.73.499 3.122 1.412 3.924l.291.253v1.393c0 1.223-.457 2.489-3.78 2.995-2.782.422-2.907 2.363-2.907 2.574v.843z"></path></svg> <span class="sc-11yfoh0-8 fHbFLF">Kirjaudu</span></button><button aria-label="Menu" class="sc-11yfoh0-6 sc-11yfoh0-7 gKGlAL dTvNHM"><svg xmlns="http://www.w3.org/2000/svg" width="12" height="10" viewBox="0 0 24 22"><path stroke="currentColor" stroke-width="3" d="M0 2h24M0 11h24M0 20h24"></path></svg></button></div></header><div class="sc-2vngox-0 kQJAX"><nav class="sc-2vngox-1 gXlMuR"><ul class="sc-2vngox-2 flVKsd"><li class="sc-2vngox-3 fmclxo"><a href="/" target="_self" rel="noopener" selected="" class="pek81u-0 hutGHM sc-2vngox-4 ohVZH">Etusivu</a></li><li class="sc-2vngox-3 fmclxo"><a href="/uutiset" target="_self" rel="noopener" selected="" class="pek81u-0 hutGHM sc-2vngox-4 ohVZH">Uusimmat</a></li><li class="sc-2vngox-3 fmclxo"><a href="https://puheenvuoro.uusisuomi.fi" target="_self" rel="noopener" selected="" class="pek81u-0 hutGHM sc-2vngox-4 ohVZH">Puheenvuoro</a></li><li class="sc-2vngox-3 fmclxo"><a href="https://vapaavuoro.uusisuomi.fi" target="_self" rel="noopener" selected="" class="pek81u-0 hutGHM sc-2vngox-4 ohVZH">Vapaavuoro</a></li><li class="sc-2vngox-3 fmclxo"><a href="/aiheet/200-kansanedustajaa" target="_self" rel="noopener" selected="" class="pek81u-0 hutGHM sc-2vngox-4 ohVZH">200 kansanedustajaa</a></li><li class="sc-2vngox-3 fmclxo"><a href="/vaalitulos2021" target="_self" rel="noopener" selected="" class="pek81u-0 hutGHM sc-2vngox-4 ohVZH">Vaalitulos</a></li><li class="sc-2vngox-3 fmclxo"><a href="/info" target="_self" rel="noopener" selected="" class="pek81u-0 hutGHM sc-2vngox-4 ohVZH">Info</a></li><li class="sc-2vngox-3 fmclxo"><a href="https://www.uusisuomi.fi/kumppanisisallot" target="_self" rel="noopener" selected="" class="pek81u-0 hutGHM sc-2vngox-4 ohVZH">Kumppanisisällöt</a></li></ul><div class="sc-1xoib0s-1 rvSKS medialinks"><a target="_blank" href="/uutiset-rss.xml" class="sc-1xoib0s-0 iuxYKT"><svg width="13" height="13" viewBox="0 0 13 13" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M2.948 10.047a1.714 1.714 0 010 2.433 1.717 1.717 0 01-1.224.506c-.476 0-.905-.193-1.218-.506A1.703 1.703 0 010 11.266a1.723 1.723 0 011.724-1.724c.477.005.906.197 1.224.505zM0 4.422v2.48c1.623 0 3.155.636 4.301 1.787a6.064 6.064 0 011.782 4.306V13h2.49a8.532 8.532 0 00-2.519-6.06A8.512 8.512 0 000 4.423zM.005 0v2.48C5.799 2.486 10.51 7.2 10.51 13H13c0-3.584-1.46-6.83-3.815-9.185A12.933 12.933 0 00.005 0z" fill="#000"></path></svg></a><a target="_blank" href="https://www.facebook.com/UusiSuomi" class="sc-1xoib0s-0 iuxYKT"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1792 1792" class="sc-1xoib0s-2 cAxjlt"><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759H734V905H479V609h255V391q0-186 104-288.5T1115 0q147 0 228 12z"></path></svg></a><a target="_blank" href="https://twitter.com/uusisuomi" class="sc-1xoib0s-0 iuxYKT"><svg width="17" height="13" viewBox="0 0 17 13" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.059 1.507c-.567.283-1.228.471-1.89.471.662-.377 1.229-1.036 1.417-1.79-.66.377-1.322.66-2.078.754C12.942.377 12.091 0 11.147 0 9.352 0 7.84 1.507 7.84 3.297c0 .283 0 .471.095.754A9.415 9.415 0 011.228.565a3.246 3.246 0 00-.472 1.696c0 1.13.566 2.167 1.417 2.732-.567 0-1.04-.189-1.512-.377a3.244 3.244 0 002.645 3.203c-.189 0-.472.094-.85.094-.189 0-.378 0-.661-.094a3.144 3.144 0 003.023 2.26c-1.134.848-2.55 1.414-4.062 1.414H0A9.202 9.202 0 005.007 13c6.045 0 9.351-4.993 9.351-9.326v-.377c.662-.565 1.228-1.13 1.7-1.79z" fill="#131313"></path></svg></a></div></nav></div></div></div><div class="sc-14oi46p-0"><div class="sc-14oi46p-1 kWDczp"><div class="p2m385-1 eYEbEw"><div class="sc-19w8338-4 ctarkW"><div width="980" class="p2m385-5 TRRmi"></div></div></div><div class="sc-14oi46p-2 jXzeZe"><div class="sc-89itpz-0 cpeWXX"><div id="skyscraper-height-div" class="sc-4mtc2u-3 gcOIkt"><main class="sc-4mtc2u-2 sc-1xg7u96-0 iTmmcW dDAiQz"><div class="sc-18f6bfr-0 iBVPVa"></div><h1 data-test="articleTitle" class="sc-18f6bfr-3 ctaOOO">Kymsote: Matkustajien niskurointia Suomen rajalla, annettu vääriä yhteystietoja – ”On voimaton olo”</h1><div class="sc-121gnoe-2 glPATT"><div class="sc-144uaem-0 erLoCo"><time dateTime="2021-07-29T08:30:00Z" itemProp="datePublished">29.7.2021<span class="yvvdkv-0 kKPwPA"> </span>11:30</time><span class="sc-144uaem-1 ejNgxZ">päivitetty<!-- --> <time dateTime="2021-07-29T08:30:25Z" itemProp="dateModified">29.7.2021<span class="yvvdkv-0 kKPwPA"> </span>11:30</time></span></div><ul class="sc-121gnoe-0 uMEHU"><li><a href="/aiheet/infektiosairaudet" target="_self" rel="noopener" class="pek81u-0 hutGHM sc-121gnoe-1 ckezxN">Infektiosairaudet</a></li><li><a href="/aiheet/yhteiskunta" target="_self" rel="noopener" class="pek81u-0 hutGHM sc-121gnoe-1 ckezxN">Yhteiskunta</a></li><li><a href="/aiheet/turvallisuus" target="_self" rel="noopener" class="pek81u-0 hutGHM sc-121gnoe-1 ckezxN">Turvallisuus</a></li><li><a href="/aiheet/laki" target="_self" rel="noopener" class="pek81u-0 hutGHM sc-121gnoe-1 ckezxN">Laki</a></li><li><a href="/aiheet/koronavirus" target="_self" rel="noopener" class="pek81u-0 hutGHM sc-121gnoe-1 ckezxN">Koronavirus</a></li></ul></div><div id="article-content" style="position:relative"><h3 class="qlbw5p-0 ePqsmX">Kaakkois-Suomen rajalla on ilmennyt tapauksia, joissa rajan ylittänyt on kieltäytynyt koronatestauksesta. Rajanylityspaikalla on annettu myös vääriä yhteystietoja, mikä on vaikeuttanut henkilöiden jäljittämistä testeihin. Kymsote kertoo pyytäneensä tapausten johdosta poliisilta virka-apua.</h3><div class="sc-16sxwrj-0 gAitFu"><figure class="sc-16sxwrj-1 gqTVZL"><div class="sc-1j5wk9y-0 iHwkkq sc-1tmyes1-0 dqhRPa"><img id="main-image" src="https://images.almatalent.fi/570x/https://assets.almatalent.fi/image/ed560d83-f992-5a57-9252-bcbb0fe59be0" class="sc-1j5wk9y-1 bPsPtf"/></div><figcaption class="sc-1ye6wf4-0 cLdDRs sc-16sxwrj-2 edThVw"><span class="sc-1ye6wf4-1 hswvum"><span><strong class="fn9hb0-0 gGisTb">Raja.</strong><span> Kymsoten mukaan Kaakkois-Suomen rajalla on ilmennyt tapauksia, joissa rajanylittäjä on kieltäytynyt koronatestauksesta tai antanut vääriä yhteystietoja. Kuvituskuva Nuijamaan raja-asemalta.</span></span></span><span class="sc-1ye6wf4-2 iJCZvB">Kuva: <!-- -->JOHANNES WIEHN</span></figcaption></figure></div><div class="sc-19w8338-0 geMURW"><div width="300" class="p2m385-5 bFMBFr"></div></div><div class="kzrdri-0 bNoPFh"><a color="#3b5998" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.uusisuomi.fi%2Fuutiset%2Fus%2F3bceeb98-8419-4cae-a5be-38b71c174189%3Fref%3Dfacebook%3A0ab1" title="Jaa Facebookissa" target="_blank" class="cg6qnr-0 gdZJch"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1792 1792"><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759H734V905H479V609h255V391q0-186 104-288.5T1115 0q147 0 228 12z"></path></svg></a><a color="#00aced" href="https://twitter.com/intent/tweet?text=Kymsote%3A%20Matkustajien%20niskurointia%20Suomen%20rajalla%2C%20annettu%20v%C3%A4%C3%A4ri%C3%A4%20yhteystietoja%20%E2%80%93%20%E2%80%9DOn%20voimaton%20olo%E2%80%9D&amp;url=https%3A%2F%2Fwww.uusisuomi.fi%2Fuutiset%2Fus%2F3bceeb98-8419-4cae-a5be-38b71c174189%3Fref%3Dtwitter%3A6c12" title="Jaa Twitterissä" target="_blank" class="cg6qnr-0 moExu"><svg width="17" height="13" viewBox="0 0 17 13" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.059 1.507c-.567.283-1.228.471-1.89.471.662-.377 1.229-1.036 1.417-1.79-.66.377-1.322.66-2.078.754C12.942.377 12.091 0 11.147 0 9.352 0 7.84 1.507 7.84 3.297c0 .283 0 .471.095.754A9.415 9.415 0 011.228.565a3.246 3.246 0 00-.472 1.696c0 1.13.566 2.167 1.417 2.732-.567 0-1.04-.189-1.512-.377a3.244 3.244 0 002.645 3.203c-.189 0-.472.094-.85.094-.189 0-.378 0-.661-.094a3.144 3.144 0 003.023 2.26c-1.134.848-2.55 1.414-4.062 1.414H0A9.202 9.202 0 005.007 13c6.045 0 9.351-4.993 9.351-9.326v-.377c.662-.565 1.228-1.13 1.7-1.79z" fill="#131313"></path></svg></a><div class="sc-19w8338-0 geMURW"><a color="#1EE663" href="https://wa.me?text=https%3A%2F%2Fwww.uusisuomi.fi%2Fuutiset%2Fus%2F3bceeb98-8419-4cae-a5be-38b71c174189%3Fref%3Dwhatsapp%3Aa6c8&amp;title=Kymsote%3A%20Matkustajien%20niskurointia%20Suomen%20rajalla%2C%20annettu%20v%C3%A4%C3%A4ri%C3%A4%20yhteystietoja%20%E2%80%93%20%E2%80%9DOn%20voimaton%20olo%E2%80%9D" title="Jaa WhatsApissa" target="_blank" class="cg6qnr-0 iegsgj"><svg width="20px" fill="#fff" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1113 974q13 0 97.5 44t89.5 53q2 5 2 15 0 33-17 76-16 39-71 65.5t-102 26.5q-57 0-190-62-98-45-170-118T604 889q-72-107-71-194v-8q3-91 74-158 24-22 52-22 6 0 18 1.5t19 1.5q19 0 26.5 6.5T738 544q8 20 33 88t25 75q0 21-34.5 57.5T727 811q0 7 5 15 34 73 102 137 56 53 151 101 12 7 22 7 15 0 54-48.5t52-48.5zm-203 530q127 0 243.5-50t200.5-134 134-200.5 50-243.5-50-243.5T1354 432t-200.5-134T910 248t-243.5 50T466 432 332 632.5 282 876q0 203 120 368l-79 233 242-77q158 104 345 104zm0-1382q153 0 292.5 60T1443 343t161 240.5 60 292.5-60 292.5-161 240.5-240.5 161-292.5 60q-195 0-365-94l-417 134 136-405q-108-178-108-389 0-153 60-292.5T377 343t240.5-161T910 122z"></path></svg></a></div><a color="#00a0dc" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.uusisuomi.fi%2Fuutiset%2Fus%2F3bceeb98-8419-4cae-a5be-38b71c174189%3Fref%3Dlinkedin%3Af994&amp;title=Kymsote%3A%20Matkustajien%20niskurointia%20Suomen%20rajalla%2C%20annettu%20v%C3%A4%C3%A4ri%C3%A4%20yhteystietoja%20%E2%80%93%20%E2%80%9DOn%20voimaton%20olo%E2%80%9D" title="Jaa LinkedInissä" target="_blank" style="padding-top:6px" class="cg6qnr-0 eERYjH"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1792 1792"><path d="M477 625v991H147V625h330zm21-306q1 73-50.5 122T312 490h-2q-82 0-132-49t-50-122q0-74 51.5-122.5T314 148t133 48.5T498 319zm1166 729v568h-329v-530q0-105-40.5-164.5T1168 862q-63 0-105.5 34.5T999 982q-11 30-11 81v553H659q2-399 2-647t-1-296l-1-48h329v144h-2q20-32 41-56t56.5-52 87-43.5T1285 602q171 0 275 113.5t104 332.5z"></path></svg></a><a color="#000" href="mailto:?subject=Kymsote: Matkustajien niskurointia Suomen rajalla, annettu vääriä yhteystietoja – ”On voimaton olo”&amp;body=https://www.uusisuomi.fi/uutiset/us/3bceeb98-8419-4cae-a5be-38b71c174189?ref=email:f514" title="Jaa sähköpostilla" class="cg6qnr-0 cfPzoR"><svg x="0px" y="0px" width="32px" height="32px" viewBox="0 0 32 32"><g><path d="M0,5v22h32V5H0z M27.4,7L15.9,18.5L4.4,7H27.4z M30,22.9L24.1,17l-1.4,1.4l6.6,6.6H2.7l6.6-6.6L7.9,17 L2,22.9V7.4l12.5,12.5l1.4,1.4l1.4-1.4L30,7.2V22.9z"></path></g></svg></a></div><div class="article-start"></div><div class="article-start"></div><article class="yraqzr-0 eeUxha article-body"><p class="sc-335odc-0 kkaSKC">Kaakkois-Suomen rajalla on ilmennyt tapauksia, joissa rajan ylittänyt on kieltäytynyt koronavirustestauksesta, Kymenlaakson sosiaali- ja terveyspalvelujen kuntayhtymä Kymsote kertoo tiedotteessa.</p><p class="sc-335odc-0 kkaSKC">Voimassa olevien maahantulovaatimusten mukaan henkilön on osallistuttava rajalla tehtävään testiin, mikäli tällä ei ole osoittaa tarvittavia todistuksia koronarokotteista, negatiivisesta testituloksesta tai sairastetusta taudista.</p><aside class="sc-81bfk9-0 fWBbQu"><h3 class="sc-81bfk9-1 dOwEsL">LUE MYÖS</h3><div><div class="sc-17u56a6-2 jvrSxk"><a href="https://www.uusisuomi.fi/uutiset/800-ylitti-rajan-ilman-koronatestia-johtajaylilaakari-ainut-taho-joka-olisi-voinut-taman-estaa-olisi-ollut-uefa/7479ec41-0677-43ee-9b01-1f830581a3b9" class="sc-17u56a6-0 sc-17u56a6-1 jeEaOq hpMTGf">800 ylitti rajan ilman koronatestiä –  Johtajaylilääkäri: ”Ainut taho, joka olisi voinut tämän estää, olisi ollut UEFA”</a></div></div><div><div class="sc-17u56a6-2 jvrSxk"><a href="https://www.uusisuomi.fi/uutiset/koronaviruksen-mutaatiota-loydetty-nyt-myos-suomesta-kouvolan-sanomat-emme-tieda-viela-tarkasti-kuinka-paljon-sita-on-taalla-liikkeella/611e377f-1703-4ea0-b293-389930db904f" class="sc-17u56a6-0 sc-17u56a6-1 jeEaOq hpMTGf">Koronaviruksen mutaatiota löydetty nyt myös Suomesta - Kouvolan Sanomat: &quot;Emme tiedä vielä tarkasti, kuinka paljon sitä on täällä liikkeellä”</a></div></div><div><div class="sc-17u56a6-2 jvrSxk"><a href="https://www.uusisuomi.fi/uutiset/avi-kokoontumisrajoitukset-laajenevat-koko-hus-alueelle-ja-varsinais-suomeen/8d762c40-bed7-4cf7-bdaa-cc51ba304dc4" class="sc-17u56a6-0 sc-17u56a6-1 jeEaOq hpMTGf">Avi: Kokoontumisrajoitukset laajenevat koko HUS-alueelle ja Varsinais-Suomeen</a></div></div></aside><p class="sc-335odc-0 kkaSKC">Vaikka kieltäytyminen on lain mukaan rangaistavaa, on rajalla esiintynyt niskurointia. Tiedotteessa ei kerrota, onko kyse suomalaisista vai venäläisistä rajanylittäjistä.</p><p class="sc-335odc-0 kkaSKC">Rajaa ylittäessä on annettu myös vääriä yhteystietoja, ja henkilöiden jäljittäminen testeihin on vaikeaa. Kymsote on tiedotteensa mukaan joutunut pyytämään poliisilta virka-apua asian takia.</p><aside class="sc-81bfk9-0 fWBbQu"><h3 class="sc-81bfk9-1 dOwEsL">LUE MYÖS</h3><div><div class="sc-17u56a6-2 jvrSxk"><a href="https://www.uusisuomi.fi/uutiset/stm-koronatilanne-pahenee-lahes-koko-maassa-erityisesti-1821-vuotiailla-tartuntoja/2fefc3a1-3689-45dd-9bce-8e980fef1a84" class="sc-17u56a6-0 sc-17u56a6-1 jeEaOq hpMTGf">STM: Koronatilanne pahenee lähes koko maassa – erityisesti 18–21-vuotiailla tartuntoja</a></div></div></aside><p class="sc-335odc-0 kkaSKC">”On tässä varsin voimaton olo. On käynyt ilmi tapauksia, joissa henkilö on antanut positiivisen testituloksen jo rajalla, eikä tätä ole ollut mahdollista enää sen jälkeen jäljittää. Rajallakin tehtävän testin tulos tulee vuorokauden viiveellä, jolloin henkilö on ehtinyt jo majapaikkaansa. Korona ei siis katoa rajatestin mukana. Se tulee matkaajan mukana maahan, ja siksi omaehtoisen karanteenin noudattaminen ja toisessa testissä käyminen on rajatestausta oleellisempaa”, Kymsoten hallintoylilääkäri <strong>Kari Kristeri</strong> sanoo tiedotteessa.</p><p class="sc-335odc-0 kkaSKC subheading"><strong>LUE MYÖS:</strong></p><div><div class="sc-17u56a6-2 jvrSxk"><a href="https://www.uusisuomi.fi/uutiset/tartunnat-jyllaavat-rajusti-taas-alkoi-vastuun-valttely/0e8f2c4f-e4f1-42f2-ac5e-cc0cdd20f826" class="sc-17u56a6-0 sc-17u56a6-1 jeEaOq hpMTGf">Tartunnat jylläävät rajusti – taas alkoi vastuun välttely</a></div></div><div><div class="sc-17u56a6-2 jvrSxk"><a href="https://www.uusisuomi.fi/uutiset/suomessa-lakivalmistelua-koronapassista-ei-ole-edes-aloitettu-yritykset-turhautuivat-koko-ajan-loukkaamme-perustuslain-mukaista-elinkeinovapautta/777e87b4-be9f-4c81-88fa-4990e45e0bd4" class="sc-17u56a6-0 sc-17u56a6-1 jeEaOq hpMTGf">Suomessa lakivalmistelua koronapassista ei ole edes aloitettu – yritykset turhautuivat: ”Koko ajan loukkaamme perustuslain mukaista elinkeinovapautta”</a></div></div></article><div class="article-end"></div><footer class="sc-1i0as1y-0 gSdwHT"><ul class="sc-1i0as1y-1 gJPwDC"><li class="sc-1jlkyha-0 eRfzCF"><div class="sc-1jlkyha-2 fYaGof"><img src="//content.kauppalehti.fi/journalist-imgs/e9302818-a8ee-3408-a6e2-92783d686f29.png"/></div><div class="sc-1jlkyha-1 btkPpI"><div class="sc-1jlkyha-3 cAfWbi">Ville Mäkilä</div><a class="sc-1fw64ht-0 eYVxKT" href="https://twitter.com/@MakilaVille"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1792 1792" height="16"><path fill="#00aced" d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5T1369.5 1125 1185 1335.5t-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5T285 1033q33 5 61 5 43 0 85-11-112-23-185.5-111.5T172 710v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5T884 653q-8-38-8-74 0-134 94.5-228.5T1199 256q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z"></path></svg>@MakilaVille</a><a href="mailto:ville.makila@almamedia.fi" target="_self" rel="noopener" class="pek81u-0 hutGHM sc-1kvwaey-3 sc-1jlkyha-4 bqCLaM bfsVVF"><svg x="0px" y="0px" width="16" height="16" viewBox="0 0 32 32"><g><path fill="currentColor" d="M0,5v22h32V5H0z M27.4,7L15.9,18.5L4.4,7H27.4z M30,22.9L24.1,17l-1.4,1.4l6.6,6.6H2.7l6.6-6.6L7.9,17 L2,22.9V7.4l12.5,12.5l1.4,1.4l1.4-1.4L30,7.2V22.9z"></path></g></svg>Ota yhteyttä</a><a href="/kirjoittaja/ville-makila" target="_self" rel="noopener" class="pek81u-0 hutGHM sc-1kvwaey-3 sc-1jlkyha-4 bqCLaM bfsVVF">Kirjoittajan muut jutut</a></div></li></ul><div class="wrnahx-0 fbrOJD"><div class="wrnahx-1 deWrH">Seuraa artikkeliin liittyviä aiheita:</div><div class="wrnahx-2 ZcHKw aiheseuranta"><button class="sc-2efcpd-0 gRGYay">Infektiosairaudet<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg" class="lwzvpb-0 blbPpf"><circle cx="10" cy="10" r="10" fill="#000"></circle><path d="M4 8.8H16V11.2H4V8.8Z" fill="white"></path><path d="M11.2 4L11.2 16H8.8L8.8 4L11.2 4Z" fill="white"></path></svg></button><button class="sc-2efcpd-0 gRGYay">Yhteiskunta<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg" class="lwzvpb-0 blbPpf"><circle cx="10" cy="10" r="10" fill="#000"></circle><path d="M4 8.8H16V11.2H4V8.8Z" fill="white"></path><path d="M11.2 4L11.2 16H8.8L8.8 4L11.2 4Z" fill="white"></path></svg></button><button class="sc-2efcpd-0 gRGYay">Turvallisuus<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg" class="lwzvpb-0 blbPpf"><circle cx="10" cy="10" r="10" fill="#000"></circle><path d="M4 8.8H16V11.2H4V8.8Z" fill="white"></path><path d="M11.2 4L11.2 16H8.8L8.8 4L11.2 4Z" fill="white"></path></svg></button><button class="sc-2efcpd-0 gRGYay">Laki<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg" class="lwzvpb-0 blbPpf"><circle cx="10" cy="10" r="10" fill="#000"></circle><path d="M4 8.8H16V11.2H4V8.8Z" fill="white"></path><path d="M11.2 4L11.2 16H8.8L8.8 4L11.2 4Z" fill="white"></path></svg></button><button class="sc-2efcpd-0 gRGYay">Koronavirus<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg" class="lwzvpb-0 blbPpf"><circle cx="10" cy="10" r="10" fill="#000"></circle><path d="M4 8.8H16V11.2H4V8.8Z" fill="white"></path><path d="M11.2 4L11.2 16H8.8L8.8 4L11.2 4Z" fill="white"></path></svg></button></div></div></footer><div id="coral-talk" class="ch9cp8-5 iqixQA"><div id="keskustelu" class="ch9cp8-0 fNMTFB"><div class="ch9cp8-1 fejnLc">OSALLISTU KESKUSTELUUN</div><div class="ch9cp8-2 hfFLgT toggle-text" role="button">Piilota</div></div><button class="zlghgq-0 sc-1dqp8ty-0 qlWOb kHyufo">Kirjaudu sisään kommentoidaksesi</button><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div></div><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></main><aside class="sc-4mtc2u-0 cxbTCK"><section class="sc-4mtc2u-1 hDfSAt"><h2 class="sc-12qo7mf-3 bOwrQz">Toimituksen blogipoiminnat</h2><div class="sv9glv-2 biwNTz"><a href="https://puheenvuoro.uusisuomi.fi/?p=364891" target="_self" rel="noopener" class="pek81u-0 hutGHM sc-5pvsrp-0 fSddOH"><div class="sc-1j5wk9y-0 xWASc sc-5pvsrp-1 hZDeqW"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="sc-5pvsrp-5 irtskm"><div class="sc-5pvsrp-2 drOjpx"><div class="sc-5pvsrp-3 fzojRM">Janne Paalijärvi</div><div class="sc-5pvsrp-4 gjTrHX">Piraattipuolue</div></div><h3 class="sc-1dwmcx8-0 kIzmwN">Sain Ebookersilta rahat takaisin yli vuoden takaa - Facebookin kautta</h3><div class="sc-5pvsrp-6 dJExiN"><span class="sc-12zi4rk-0 jvFxdI"><time dateTime="2021-07-28T12:00:45Z">28.7.<span class="yvvdkv-0 kKPwPA"> </span>15:00</time></span><div class="sc-5pvsrp-8 eUgvPv">puheenvuoro</div><div class="sc-5pvsrp-7 fRexLc"><div class="sc-5pvsrp-9 hbGwrK"><svg width="13" height="12" viewBox="0 0 13 12" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M6.578.75C3.19.75.447 2.932.447 5.625c0 1.162.512 2.227 1.365 3.063-.3 1.182-1.3 2.234-1.313 2.246a.188.188 0 00.139.316c1.588 0 2.778-.745 3.368-1.205a7.446 7.446 0 002.572.455c3.386 0 6.131-2.182 6.131-4.875S9.964.75 6.578.75z" fill="#888"></path></svg></div><div class="sc-5pvsrp-10 hruqGG">1</div></div></div></div></a></div><div class="sv9glv-0 kKGrFt"><button class="sv9glv-1 jLuLfW"></button><button class="sv9glv-1 OewpH"></button><button class="sv9glv-1 OewpH"></button><button class="sv9glv-1 OewpH"></button><button class="sv9glv-1 OewpH"></button><button class="sv9glv-1 OewpH"></button></div></section><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div><section class="sc-4mtc2u-1 hDfSAt"><a href="https://www.ilmarinen.fi/tietoa-ilmarisesta/ajankohtaista/blogit-ja-artikkelit/blogikirjoitukset/elsi-luomi/hei-liikkuja/" target="_self" rel="noopener" class="pek81u-0 hutGHM sc-16vfy1u-0 gjrrCz"><div class="sc-16vfy1u-2 johicZ"><div class="sc-1j5wk9y-0 xWASc sc-16vfy1u-1 kBCgqy"><img src="https://www.ilmarinen.fi/media_content/e07379a9941d4937aed206d3b4118063/elsi_luomi_207x207-3-90x90.png" class="sc-1j5wk9y-1 bPsPtf"/></div><div class="sc-16vfy1u-3 cqWnsc"><div class="sc-16vfy1u-4 kDJaPj">Elsi Luomi</div><div class="sc-16vfy1u-5 dGygem">Hei liikkuja – onko mittalaitteesi renki vai isäntä?</div></div></div><div class="sc-16vfy1u-7 gLnWEM"><div class="bpz3ug-0 jbFIJl"><span class="bpz3ug-1 jHmURk">Kaupallinen yhteistyö</span></div><h3 class="sc-16vfy1u-6 gdGNwQ">Hei liikkuja – onko mittalaitteesi renki vai isäntä?</h3><span color="gray" class="k32r2o-7 jTOwKa">Ilmarinen</span></div></a></section><div><section data-test="tabs"><ul class="voi0am-0 iNiBMA"><li class="voi0am-1 eqswqA">Kaikki</li><li class="voi0am-1 lprMmC">Seuratut</li></ul><div class="oa2bdc-0 jttTzZ"><a href="/uusimmat" target="_self" rel="noopener" class="pek81u-0 hutGHM"><h2 class="sc-12qo7mf-3 bOwrQz">Uusimmat</h2></a><a href="/uutiset/suomi-seuraa-tarkasti-liettuan-tilannetta-tassa-tilanteessa-siirtolaisia-voi-tulla-myos-suomeen/196ae714-f125-43d2-8213-98b24d6a2071" target="_self" rel="noopener" data-test="listTeaser" class="pek81u-0 hutGHM esmoz6-1 gegbLa"><div class="esmoz6-0 cfLUDJ"><div class="esmoz6-4 jEUOMA"><span class="sc-12zi4rk-0 jvFxdI"><time dateTime="2021-07-29T12:58:00Z">15:58</time></span><button data-url="/aiheet/politiikka" class="sc-1kvwaey-1 fqGakT">Politiikka</button></div><h4 class="esmoz6-2 iepApO">Suomi seuraa tarkasti Liettuan tilannetta – tässä tilanteessa siirtolaisia voi tulla myös Suomeen</h4></div></a><a href="/uutiset/suoratoistopalvelujen-kilpailussa-alkaa-uusi-aika-tama-on-suomalaisten-palvelujen-ase-netflixia-vastaan/9ea93ddb-9d70-4a73-b3f1-4458481712b8" target="_self" rel="noopener" data-test="listTeaser" class="pek81u-0 hutGHM esmoz6-1 gegbLa"><div class="esmoz6-0 cfLUDJ"><div class="esmoz6-4 jEUOMA"><div class="ntnrrt-0 kzaWJY"><svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" class="ntnrrt-2 brDZmS"><path d="M10 20c5.523 0 10-4.477 10-10S15.523 0 10 0 0 4.477 0 10s4.477 10 10 10z" fill="#005DA4"></path><path opacity=".5" d="M10 18.505a8.505 8.505 0 100-17.01 8.505 8.505 0 000 17.01z" fill="url(#paint0_radial)"></path><path d="M9.935 1.662l2.377 5.042 5.525.696-4.058 3.816 1.04 5.47-4.884-2.684-4.874 2.683 1.04-5.469L2.043 7.4l5.525-.696 2.367-5.042z" fill="#0066B3"></path><path fill="none" d="M2.043 1.662h15.794v15.023H2.043z"></path><path d="M9.935 1.662L7.567 6.704 2.043 7.4 6.1 11.216l-1.04 5.47 4.875-2.684 4.884 2.683-1.04-5.469L17.837 7.4l-5.525-.696-2.377-5.042z" fill="#fff"></path><path opacity=".5" d="M9.935 1.662L7.836 6.138l4.476.566-2.377-5.042z" fill="url(#paint1_linear)"></path><path opacity=".5" d="M7.568 6.704L2.043 7.4l3.63 3.398 1.895-4.094z" fill="url(#paint2_linear)"></path><path opacity=".5" d="M6.1 11.216l3.269 3.102-4.308 2.367 1.04-5.469z" fill="url(#paint3_linear)"></path><path opacity=".5" d="M9.935 14.002l3.937-2.173.947 4.856-4.884-2.683z" fill="url(#paint4_linear)"></path><path opacity=".5" d="M13.779 11.216l-.836-4.438 4.893.622-4.057 3.816z" fill="url(#paint5_linear)"></path><defs><linearGradient id="paint1_linear" x1="7.622" y1="5.599" x2="11.27" y2="4.125" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint2_linear" x1="4.675" y1="10.759" x2="4.82" y2="6.605" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint3_linear" x1="8.966" y1="15.317" x2="5.077" y2="13.746" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint4_linear" x1="14.327" y1="12.101" x2="12.323" y2="15.437" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint5_linear" x1="13.496" y1="6.352" x2="15.962" y2="9.508" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><radialGradient id="paint0_radial" cx="0" cy="0" r="1" gradientUnits="userSpaceOnUse" gradientTransform="translate(10.001 10) scale(8.5075)"><stop offset=".021"></stop><stop offset=".13" stop-color="#050505" stop-opacity=".889"></stop><stop offset=".251" stop-color="#121212" stop-opacity=".765"></stop><stop offset=".379" stop-color="#282828" stop-opacity=".634"></stop><stop offset=".51" stop-color="#474747" stop-opacity=".5"></stop><stop offset=".645" stop-color="#707070" stop-opacity=".363"></stop><stop offset=".782" stop-color="#A1A1A1" stop-opacity=".222"></stop><stop offset=".919" stop-color="#DADADA" stop-opacity=".082"></stop><stop offset="1" stop-color="#fff" stop-opacity="0"></stop></radialGradient></defs></svg></div><span class="sc-12zi4rk-0 jvFxdI"><time dateTime="2021-07-29T12:34:00Z">15:34</time></span><button data-url="/aiheet/digitalous" class="sc-1kvwaey-1 fqGakT">Digitalous</button></div><h4 class="esmoz6-2 iepApO">Suoratoistopalvelujen kilpailussa alkaa uusi aika – Tämä on suomalaisten palvelujen ase Netflixiä vastaan</h4></div></a><a href="/uutiset/jaakko-mustakallio-hakee-jatkoa-vihreiden-varapuheenjohtajana/5bf2ba35-5553-4761-a272-8000e38066a1" target="_self" rel="noopener" data-test="listTeaser" class="pek81u-0 hutGHM esmoz6-1 gegbLa"><div class="esmoz6-0 cfLUDJ"><div class="esmoz6-4 jEUOMA"><span class="sc-12zi4rk-0 jvFxdI"><time dateTime="2021-07-29T12:08:00Z">15:08</time></span><button data-url="/aiheet/puolueet" class="sc-1kvwaey-1 fqGakT">Puolueet</button></div><h4 class="esmoz6-2 iepApO">Jaakko Mustakallio hakee jatkoa vihreiden varapuheenjohtajana</h4></div></a><a href="/uutiset/thln-mika-salminen-ylella-yksi-asia-on-hyva-ymmartaa-nyt-yha-useampi-sairastunut-tulee-olemaan-kerran-rokotettu/0bb16f22-77e8-4ad5-9635-4fdef4a4c128" target="_self" rel="noopener" data-test="listTeaser" class="pek81u-0 hutGHM esmoz6-1 gegbLa"><div class="esmoz6-0 cfLUDJ"><div class="esmoz6-4 jEUOMA"><span class="sc-12zi4rk-0 jvFxdI"><time dateTime="2021-07-29T11:15:00Z">14:15</time></span><button data-url="/aiheet/infektiosairaudet" class="sc-1kvwaey-1 fqGakT">Infektiosairaudet</button></div><h4 class="esmoz6-2 iepApO">THL:n Mika Salminen Ylellä: ”Yksi asia on hyvä ymmärtää nyt” – Yhä useampi sairastunut tulee olemaan kerran rokotettu</h4></div></a><a href="/uutiset/hallitus-paatti-ravintolarajoitukset-laajenevat-lauantaina-kuuteen-maakuntaan/7d5f5895-3bc4-4283-88dd-fa4bf4843330" target="_self" rel="noopener" data-test="listTeaser" class="pek81u-0 hutGHM esmoz6-1 gegbLa"><div class="esmoz6-0 cfLUDJ"><div class="esmoz6-4 jEUOMA"><span class="sc-12zi4rk-0 jvFxdI"><time dateTime="2021-07-29T10:54:00Z">13:54</time></span><button data-url="/aiheet/ravintolat" class="sc-1kvwaey-1 fqGakT">Ravintolat</button></div><h4 class="esmoz6-2 iepApO">Hallitus päätti: Ravintolarajoitukset laajenevat lauantaina kuuteen maakuntaan</h4></div></a><div><a href="/uusimmat" target="_self" rel="noopener" class="pek81u-0 hutGHM zlghgq-0-Connect-Component kXzsrC">Näytä lisää</a></div></div></section></div><div class="oa2bdc-0 jttTzZ"><a href="/tilaajille" target="_self" rel="noopener" class="pek81u-0 hutGHM"><h2 class="sc-12qo7mf-3 bOwrQz">Tilaajille</h2></a><a href="/uutiset/suoratoistopalvelujen-kilpailussa-alkaa-uusi-aika-tama-on-suomalaisten-palvelujen-ase-netflixia-vastaan/9ea93ddb-9d70-4a73-b3f1-4458481712b8" target="_self" rel="noopener" data-test="listTeaser" class="pek81u-0 hutGHM esmoz6-1 gegbLa"><div class="esmoz6-0 cfLUDJ"><div class="esmoz6-4 jEUOMA"><div class="ntnrrt-0 kzaWJY"><svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" class="ntnrrt-2 brDZmS"><path d="M10 20c5.523 0 10-4.477 10-10S15.523 0 10 0 0 4.477 0 10s4.477 10 10 10z" fill="#005DA4"></path><path opacity=".5" d="M10 18.505a8.505 8.505 0 100-17.01 8.505 8.505 0 000 17.01z" fill="url(#paint0_radial)"></path><path d="M9.935 1.662l2.377 5.042 5.525.696-4.058 3.816 1.04 5.47-4.884-2.684-4.874 2.683 1.04-5.469L2.043 7.4l5.525-.696 2.367-5.042z" fill="#0066B3"></path><path fill="none" d="M2.043 1.662h15.794v15.023H2.043z"></path><path d="M9.935 1.662L7.567 6.704 2.043 7.4 6.1 11.216l-1.04 5.47 4.875-2.684 4.884 2.683-1.04-5.469L17.837 7.4l-5.525-.696-2.377-5.042z" fill="#fff"></path><path opacity=".5" d="M9.935 1.662L7.836 6.138l4.476.566-2.377-5.042z" fill="url(#paint1_linear)"></path><path opacity=".5" d="M7.568 6.704L2.043 7.4l3.63 3.398 1.895-4.094z" fill="url(#paint2_linear)"></path><path opacity=".5" d="M6.1 11.216l3.269 3.102-4.308 2.367 1.04-5.469z" fill="url(#paint3_linear)"></path><path opacity=".5" d="M9.935 14.002l3.937-2.173.947 4.856-4.884-2.683z" fill="url(#paint4_linear)"></path><path opacity=".5" d="M13.779 11.216l-.836-4.438 4.893.622-4.057 3.816z" fill="url(#paint5_linear)"></path><defs><linearGradient id="paint1_linear" x1="7.622" y1="5.599" x2="11.27" y2="4.125" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint2_linear" x1="4.675" y1="10.759" x2="4.82" y2="6.605" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint3_linear" x1="8.966" y1="15.317" x2="5.077" y2="13.746" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint4_linear" x1="14.327" y1="12.101" x2="12.323" y2="15.437" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint5_linear" x1="13.496" y1="6.352" x2="15.962" y2="9.508" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><radialGradient id="paint0_radial" cx="0" cy="0" r="1" gradientUnits="userSpaceOnUse" gradientTransform="translate(10.001 10) scale(8.5075)"><stop offset=".021"></stop><stop offset=".13" stop-color="#050505" stop-opacity=".889"></stop><stop offset=".251" stop-color="#121212" stop-opacity=".765"></stop><stop offset=".379" stop-color="#282828" stop-opacity=".634"></stop><stop offset=".51" stop-color="#474747" stop-opacity=".5"></stop><stop offset=".645" stop-color="#707070" stop-opacity=".363"></stop><stop offset=".782" stop-color="#A1A1A1" stop-opacity=".222"></stop><stop offset=".919" stop-color="#DADADA" stop-opacity=".082"></stop><stop offset="1" stop-color="#fff" stop-opacity="0"></stop></radialGradient></defs></svg></div><span class="sc-12zi4rk-0 jvFxdI"><time dateTime="2021-07-29T12:34:00Z">15:34</time></span><button data-url="/aiheet/digitalous" class="sc-1kvwaey-1 fqGakT">Digitalous</button></div><h4 class="esmoz6-2 iepApO">Suoratoistopalvelujen kilpailussa alkaa uusi aika – Tämä on suomalaisten palvelujen ase Netflixiä vastaan</h4></div></a><a href="/uutiset/tartunnat-jyllaavat-rajusti-taas-alkoi-vastuun-valttely/0e8f2c4f-e4f1-42f2-ac5e-cc0cdd20f826" target="_self" rel="noopener" data-test="listTeaser" class="pek81u-0 hutGHM esmoz6-1 gegbLa"><div class="esmoz6-0 cfLUDJ"><div class="esmoz6-4 jEUOMA"><div class="ntnrrt-0 kzaWJY"><svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" class="ntnrrt-2 brDZmS"><path d="M10 20c5.523 0 10-4.477 10-10S15.523 0 10 0 0 4.477 0 10s4.477 10 10 10z" fill="#005DA4"></path><path opacity=".5" d="M10 18.505a8.505 8.505 0 100-17.01 8.505 8.505 0 000 17.01z" fill="url(#paint0_radial)"></path><path d="M9.935 1.662l2.377 5.042 5.525.696-4.058 3.816 1.04 5.47-4.884-2.684-4.874 2.683 1.04-5.469L2.043 7.4l5.525-.696 2.367-5.042z" fill="#0066B3"></path><path fill="none" d="M2.043 1.662h15.794v15.023H2.043z"></path><path d="M9.935 1.662L7.567 6.704 2.043 7.4 6.1 11.216l-1.04 5.47 4.875-2.684 4.884 2.683-1.04-5.469L17.837 7.4l-5.525-.696-2.377-5.042z" fill="#fff"></path><path opacity=".5" d="M9.935 1.662L7.836 6.138l4.476.566-2.377-5.042z" fill="url(#paint1_linear)"></path><path opacity=".5" d="M7.568 6.704L2.043 7.4l3.63 3.398 1.895-4.094z" fill="url(#paint2_linear)"></path><path opacity=".5" d="M6.1 11.216l3.269 3.102-4.308 2.367 1.04-5.469z" fill="url(#paint3_linear)"></path><path opacity=".5" d="M9.935 14.002l3.937-2.173.947 4.856-4.884-2.683z" fill="url(#paint4_linear)"></path><path opacity=".5" d="M13.779 11.216l-.836-4.438 4.893.622-4.057 3.816z" fill="url(#paint5_linear)"></path><defs><linearGradient id="paint1_linear" x1="7.622" y1="5.599" x2="11.27" y2="4.125" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint2_linear" x1="4.675" y1="10.759" x2="4.82" y2="6.605" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint3_linear" x1="8.966" y1="15.317" x2="5.077" y2="13.746" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint4_linear" x1="14.327" y1="12.101" x2="12.323" y2="15.437" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint5_linear" x1="13.496" y1="6.352" x2="15.962" y2="9.508" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><radialGradient id="paint0_radial" cx="0" cy="0" r="1" gradientUnits="userSpaceOnUse" gradientTransform="translate(10.001 10) scale(8.5075)"><stop offset=".021"></stop><stop offset=".13" stop-color="#050505" stop-opacity=".889"></stop><stop offset=".251" stop-color="#121212" stop-opacity=".765"></stop><stop offset=".379" stop-color="#282828" stop-opacity=".634"></stop><stop offset=".51" stop-color="#474747" stop-opacity=".5"></stop><stop offset=".645" stop-color="#707070" stop-opacity=".363"></stop><stop offset=".782" stop-color="#A1A1A1" stop-opacity=".222"></stop><stop offset=".919" stop-color="#DADADA" stop-opacity=".082"></stop><stop offset="1" stop-color="#fff" stop-opacity="0"></stop></radialGradient></defs></svg></div><span class="sc-12zi4rk-0 jvFxdI"><time dateTime="2021-07-29T07:06:00Z">10:06</time></span><button data-url="/aiheet/politiikka" class="sc-1kvwaey-1 fqGakT">Politiikka</button></div><h4 class="esmoz6-2 iepApO"><span class="sd4ool-0 ieQbQj">Kommentti<!-- -->: </span>Tartunnat jylläävät rajusti – taas alkoi vastuun välttely</h4></div></a><a href="/uutiset/suomessa-lakivalmistelua-koronapassista-ei-ole-edes-aloitettu-yritykset-turhautuivat-koko-ajan-loukkaamme-perustuslain-mukaista-elinkeinovapautta/777e87b4-be9f-4c81-88fa-4990e45e0bd4" target="_self" rel="noopener" data-test="listTeaser" class="pek81u-0 hutGHM esmoz6-1 gegbLa"><div class="esmoz6-0 cfLUDJ"><div class="esmoz6-4 jEUOMA"><div class="ntnrrt-0 kzaWJY"><svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" class="ntnrrt-2 brDZmS"><path d="M10 20c5.523 0 10-4.477 10-10S15.523 0 10 0 0 4.477 0 10s4.477 10 10 10z" fill="#005DA4"></path><path opacity=".5" d="M10 18.505a8.505 8.505 0 100-17.01 8.505 8.505 0 000 17.01z" fill="url(#paint0_radial)"></path><path d="M9.935 1.662l2.377 5.042 5.525.696-4.058 3.816 1.04 5.47-4.884-2.684-4.874 2.683 1.04-5.469L2.043 7.4l5.525-.696 2.367-5.042z" fill="#0066B3"></path><path fill="none" d="M2.043 1.662h15.794v15.023H2.043z"></path><path d="M9.935 1.662L7.567 6.704 2.043 7.4 6.1 11.216l-1.04 5.47 4.875-2.684 4.884 2.683-1.04-5.469L17.837 7.4l-5.525-.696-2.377-5.042z" fill="#fff"></path><path opacity=".5" d="M9.935 1.662L7.836 6.138l4.476.566-2.377-5.042z" fill="url(#paint1_linear)"></path><path opacity=".5" d="M7.568 6.704L2.043 7.4l3.63 3.398 1.895-4.094z" fill="url(#paint2_linear)"></path><path opacity=".5" d="M6.1 11.216l3.269 3.102-4.308 2.367 1.04-5.469z" fill="url(#paint3_linear)"></path><path opacity=".5" d="M9.935 14.002l3.937-2.173.947 4.856-4.884-2.683z" fill="url(#paint4_linear)"></path><path opacity=".5" d="M13.779 11.216l-.836-4.438 4.893.622-4.057 3.816z" fill="url(#paint5_linear)"></path><defs><linearGradient id="paint1_linear" x1="7.622" y1="5.599" x2="11.27" y2="4.125" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint2_linear" x1="4.675" y1="10.759" x2="4.82" y2="6.605" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint3_linear" x1="8.966" y1="15.317" x2="5.077" y2="13.746" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint4_linear" x1="14.327" y1="12.101" x2="12.323" y2="15.437" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint5_linear" x1="13.496" y1="6.352" x2="15.962" y2="9.508" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><radialGradient id="paint0_radial" cx="0" cy="0" r="1" gradientUnits="userSpaceOnUse" gradientTransform="translate(10.001 10) scale(8.5075)"><stop offset=".021"></stop><stop offset=".13" stop-color="#050505" stop-opacity=".889"></stop><stop offset=".251" stop-color="#121212" stop-opacity=".765"></stop><stop offset=".379" stop-color="#282828" stop-opacity=".634"></stop><stop offset=".51" stop-color="#474747" stop-opacity=".5"></stop><stop offset=".645" stop-color="#707070" stop-opacity=".363"></stop><stop offset=".782" stop-color="#A1A1A1" stop-opacity=".222"></stop><stop offset=".919" stop-color="#DADADA" stop-opacity=".082"></stop><stop offset="1" stop-color="#fff" stop-opacity="0"></stop></radialGradient></defs></svg></div><span class="sc-12zi4rk-0 jvFxdI"><time dateTime="2021-07-29T05:37:00Z">08:37</time></span><button data-url="/aiheet/tapahtumat" class="sc-1kvwaey-1 fqGakT">Tapahtumat</button></div><h4 class="esmoz6-2 iepApO">Suomessa lakivalmistelua koronapassista ei ole edes aloitettu – yritykset turhautuivat: ”Koko ajan loukkaamme perustuslain mukaista elinkeinovapautta”</h4></div></a><a href="/uutiset/asiantuntija-antaa-nelja-tietoturvavinkkia-entista-ovelampia-huijausviesteja-vastaan-vanhat-opit-eivat-enaa-pade/1d39e39c-263b-421b-b8ca-9e834f72e92d" target="_self" rel="noopener" data-test="listTeaser" class="pek81u-0 hutGHM esmoz6-1 gegbLa"><div class="esmoz6-0 cfLUDJ"><div class="esmoz6-4 jEUOMA"><div class="ntnrrt-0 kzaWJY"><svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" class="ntnrrt-2 brDZmS"><path d="M10 20c5.523 0 10-4.477 10-10S15.523 0 10 0 0 4.477 0 10s4.477 10 10 10z" fill="#005DA4"></path><path opacity=".5" d="M10 18.505a8.505 8.505 0 100-17.01 8.505 8.505 0 000 17.01z" fill="url(#paint0_radial)"></path><path d="M9.935 1.662l2.377 5.042 5.525.696-4.058 3.816 1.04 5.47-4.884-2.684-4.874 2.683 1.04-5.469L2.043 7.4l5.525-.696 2.367-5.042z" fill="#0066B3"></path><path fill="none" d="M2.043 1.662h15.794v15.023H2.043z"></path><path d="M9.935 1.662L7.567 6.704 2.043 7.4 6.1 11.216l-1.04 5.47 4.875-2.684 4.884 2.683-1.04-5.469L17.837 7.4l-5.525-.696-2.377-5.042z" fill="#fff"></path><path opacity=".5" d="M9.935 1.662L7.836 6.138l4.476.566-2.377-5.042z" fill="url(#paint1_linear)"></path><path opacity=".5" d="M7.568 6.704L2.043 7.4l3.63 3.398 1.895-4.094z" fill="url(#paint2_linear)"></path><path opacity=".5" d="M6.1 11.216l3.269 3.102-4.308 2.367 1.04-5.469z" fill="url(#paint3_linear)"></path><path opacity=".5" d="M9.935 14.002l3.937-2.173.947 4.856-4.884-2.683z" fill="url(#paint4_linear)"></path><path opacity=".5" d="M13.779 11.216l-.836-4.438 4.893.622-4.057 3.816z" fill="url(#paint5_linear)"></path><defs><linearGradient id="paint1_linear" x1="7.622" y1="5.599" x2="11.27" y2="4.125" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint2_linear" x1="4.675" y1="10.759" x2="4.82" y2="6.605" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint3_linear" x1="8.966" y1="15.317" x2="5.077" y2="13.746" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint4_linear" x1="14.327" y1="12.101" x2="12.323" y2="15.437" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint5_linear" x1="13.496" y1="6.352" x2="15.962" y2="9.508" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><radialGradient id="paint0_radial" cx="0" cy="0" r="1" gradientUnits="userSpaceOnUse" gradientTransform="translate(10.001 10) scale(8.5075)"><stop offset=".021"></stop><stop offset=".13" stop-color="#050505" stop-opacity=".889"></stop><stop offset=".251" stop-color="#121212" stop-opacity=".765"></stop><stop offset=".379" stop-color="#282828" stop-opacity=".634"></stop><stop offset=".51" stop-color="#474747" stop-opacity=".5"></stop><stop offset=".645" stop-color="#707070" stop-opacity=".363"></stop><stop offset=".782" stop-color="#A1A1A1" stop-opacity=".222"></stop><stop offset=".919" stop-color="#DADADA" stop-opacity=".082"></stop><stop offset="1" stop-color="#fff" stop-opacity="0"></stop></radialGradient></defs></svg></div><span class="sc-12zi4rk-0 jvFxdI"><time dateTime="2021-07-29T04:00:00Z">07:00</time></span><button data-url="/aiheet/tietoturva" class="sc-1kvwaey-1 fqGakT">Tietoturva</button></div><h4 class="esmoz6-2 iepApO">Asiantuntija antaa neljä tietoturvavinkkiä entistä ovelampia huijausviestejä vastaan – ”Vanhat opit eivät enää päde”</h4></div></a><a href="/uutiset/rajapinnat-ja-tapaus-kirsi-piha-satoivat-kokoomuksen-laariin-kaikki-kosiskelun-merkit-esilla-maahanmuuttokohussa-teatterin-piirteita/c87ff657-cbe9-4c9d-9f08-409caa220ff7" target="_self" rel="noopener" data-test="listTeaser" class="pek81u-0 hutGHM esmoz6-1 gegbLa"><div class="esmoz6-0 cfLUDJ"><div class="esmoz6-4 jEUOMA"><div class="ntnrrt-0 kzaWJY"><svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" class="ntnrrt-2 brDZmS"><path d="M10 20c5.523 0 10-4.477 10-10S15.523 0 10 0 0 4.477 0 10s4.477 10 10 10z" fill="#005DA4"></path><path opacity=".5" d="M10 18.505a8.505 8.505 0 100-17.01 8.505 8.505 0 000 17.01z" fill="url(#paint0_radial)"></path><path d="M9.935 1.662l2.377 5.042 5.525.696-4.058 3.816 1.04 5.47-4.884-2.684-4.874 2.683 1.04-5.469L2.043 7.4l5.525-.696 2.367-5.042z" fill="#0066B3"></path><path fill="none" d="M2.043 1.662h15.794v15.023H2.043z"></path><path d="M9.935 1.662L7.567 6.704 2.043 7.4 6.1 11.216l-1.04 5.47 4.875-2.684 4.884 2.683-1.04-5.469L17.837 7.4l-5.525-.696-2.377-5.042z" fill="#fff"></path><path opacity=".5" d="M9.935 1.662L7.836 6.138l4.476.566-2.377-5.042z" fill="url(#paint1_linear)"></path><path opacity=".5" d="M7.568 6.704L2.043 7.4l3.63 3.398 1.895-4.094z" fill="url(#paint2_linear)"></path><path opacity=".5" d="M6.1 11.216l3.269 3.102-4.308 2.367 1.04-5.469z" fill="url(#paint3_linear)"></path><path opacity=".5" d="M9.935 14.002l3.937-2.173.947 4.856-4.884-2.683z" fill="url(#paint4_linear)"></path><path opacity=".5" d="M13.779 11.216l-.836-4.438 4.893.622-4.057 3.816z" fill="url(#paint5_linear)"></path><defs><linearGradient id="paint1_linear" x1="7.622" y1="5.599" x2="11.27" y2="4.125" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint2_linear" x1="4.675" y1="10.759" x2="4.82" y2="6.605" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint3_linear" x1="8.966" y1="15.317" x2="5.077" y2="13.746" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint4_linear" x1="14.327" y1="12.101" x2="12.323" y2="15.437" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint5_linear" x1="13.496" y1="6.352" x2="15.962" y2="9.508" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><radialGradient id="paint0_radial" cx="0" cy="0" r="1" gradientUnits="userSpaceOnUse" gradientTransform="translate(10.001 10) scale(8.5075)"><stop offset=".021"></stop><stop offset=".13" stop-color="#050505" stop-opacity=".889"></stop><stop offset=".251" stop-color="#121212" stop-opacity=".765"></stop><stop offset=".379" stop-color="#282828" stop-opacity=".634"></stop><stop offset=".51" stop-color="#474747" stop-opacity=".5"></stop><stop offset=".645" stop-color="#707070" stop-opacity=".363"></stop><stop offset=".782" stop-color="#A1A1A1" stop-opacity=".222"></stop><stop offset=".919" stop-color="#DADADA" stop-opacity=".082"></stop><stop offset="1" stop-color="#fff" stop-opacity="0"></stop></radialGradient></defs></svg></div><span class="sc-12zi4rk-0 jvFxdI"><time dateTime="2021-07-28T10:34:00Z">28.7.<span class="yvvdkv-0 kKPwPA"> </span>13:34</time></span><button data-url="/aiheet/politiikka" class="sc-1kvwaey-1 fqGakT">Politiikka</button></div><h4 class="esmoz6-2 iepApO">”Rajapinnat” ja tapaus Kirsi Piha satoivat kokoomuksen laariin – Kaikki kosiskelun merkit esillä, maahanmuuttokohussa teatterin piirteitä</h4></div></a><div><a href="/tilaajille" target="_self" rel="noopener" class="pek81u-0 hutGHM zlghgq-0-Connect-Component kXzsrC">Näytä lisää</a></div></div><aside data-test="mostRead" class="sc-19h8goc-0 dSErEy"><div class="sc-19h8goc-3 fUOVOt"><h2 class="sc-12qo7mf-3 bOwrQz">Luetuimmat</h2><nav class="sc-19h8goc-2 bCopas"><button selected="" class="sc-19h8goc-1 idlQgl">päivä</button><button class="sc-19h8goc-1 gWGwPR">viikko</button></nav></div><div class="oa2bdc-0 jttTzZ"><a href="/uutiset/meteorologi-hurja-saatapahtuma-mahdollinen-osassa-suomea-3072021-tilanne-voi-kehkeytya-vaaralliseksi/1abce085-1c91-4543-8045-25610efbc38e" target="_self" rel="noopener" data-test="listTeaser" class="pek81u-0 hutGHM esmoz6-1 gegbLa"><div class="esmoz6-3 hvZqNj">1</div><div class="esmoz6-0 eEhPNS"><div class="esmoz6-4 jEUOMA"><span class="sc-12zi4rk-0 jvFxdI"><time dateTime="2021-07-28T12:56:00Z">28.7.<span class="yvvdkv-0 kKPwPA"> </span>15:56</time></span><button data-url="/aiheet/yhteiskunta" class="sc-1kvwaey-1 fqGakT">Yhteiskunta</button></div><h4 class="esmoz6-2 iepApO">Meteorologi: Hurja säätapahtuma mahdollinen osassa Suomea 30.7.2021 – ”Tilanne voi kehkeytyä vaaralliseksi”</h4></div></a><a href="/uutiset/uusi-raju-tartuntaluku-suomessa-jopa-terassilla-ja-uimarannoilla-on-voinut-altistua-pisin-koskaan-julkaisemamme-lista/e6fafcf1-d1a4-4933-b6fb-93233a307c01" target="_self" rel="noopener" data-test="listTeaser" class="pek81u-0 hutGHM esmoz6-1 gegbLa"><div class="esmoz6-3 hvZqNj">2</div><div class="esmoz6-0 eEhPNS"><div class="esmoz6-4 jEUOMA"><span class="sc-12zi4rk-0 jvFxdI"><time dateTime="2021-07-28T11:07:00Z">28.7.<span class="yvvdkv-0 kKPwPA"> </span>14:07</time></span><button data-url="/aiheet/koronavirus" class="sc-1kvwaey-1 fqGakT">Koronavirus</button></div><h4 class="esmoz6-2 iepApO">Uusi raju tartuntaluku Suomessa, jopa terassilla ja uimarannoilla on voinut altistua – ”Pisin koskaan julkaisemamme lista”</h4></div></a><a href="/uutiset/yhden-vaatekappaleen-myynti-rajahti-prismoissa-kertoo-muutoksesta-ihmisten-kaytoksessa/20dbef33-779c-4c75-9ccd-1bfb0dcbcc82" target="_self" rel="noopener" data-test="listTeaser" class="pek81u-0 hutGHM esmoz6-1 gegbLa"><div class="esmoz6-3 hvZqNj">3</div><div class="esmoz6-0 eEhPNS"><div class="esmoz6-4 jEUOMA"><span class="sc-12zi4rk-0 jvFxdI"><time dateTime="2021-07-27T11:18:00Z">27.7.2021</time></span><button data-url="/aiheet/kauppa" class="sc-1kvwaey-1 fqGakT">Kauppa</button></div><h4 class="esmoz6-2 iepApO">Yhden vaatekappaleen myynti räjähti Prismoissa – kertoo muutoksesta ihmisten käytöksessä</h4></div></a><a href="/uutiset/joe-biden-puhui-oikeasta-ampumissodasta-tylytti-suorin-sanoin-venajaa-ja-vladimir-putinia/3d799c96-35ac-4144-ba1a-517034b7a325" target="_self" rel="noopener" data-test="listTeaser" class="pek81u-0 hutGHM esmoz6-1 gegbLa"><div class="esmoz6-3 hvZqNj">4</div><div class="esmoz6-0 eEhPNS"><div class="esmoz6-4 jEUOMA"><span class="sc-12zi4rk-0 jvFxdI"><time dateTime="2021-07-29T08:28:00Z">11:28</time></span><button data-url="/aiheet/turvallisuus" class="sc-1kvwaey-1 fqGakT">Turvallisuus</button></div><h4 class="esmoz6-2 iepApO">Joe Biden puhui ”oikeasta ampumissodasta” – tylytti suorin sanoin Venäjää ja Vladimir Putinia</h4></div></a><a href="/uutiset/thln-mika-salminen-ylella-yksi-asia-on-hyva-ymmartaa-nyt-yha-useampi-sairastunut-tulee-olemaan-kerran-rokotettu/0bb16f22-77e8-4ad5-9635-4fdef4a4c128" target="_self" rel="noopener" data-test="listTeaser" class="pek81u-0 hutGHM esmoz6-1 gegbLa"><div class="esmoz6-3 hvZqNj">5</div><div class="esmoz6-0 eEhPNS"><div class="esmoz6-4 jEUOMA"><span class="sc-12zi4rk-0 jvFxdI"><time dateTime="2021-07-29T11:15:00Z">14:15</time></span><button data-url="/aiheet/infektiosairaudet" class="sc-1kvwaey-1 fqGakT">Infektiosairaudet</button></div><h4 class="esmoz6-2 iepApO">THL:n Mika Salminen Ylellä: ”Yksi asia on hyvä ymmärtää nyt” – Yhä useampi sairastunut tulee olemaan kerran rokotettu</h4></div></a></div><a href="/uutiset/luetuimmat" target="_self" rel="noopener" class="pek81u-0 hutGHM zlghgq-0-Connect-Component kXzsrC">Näytä lisää</a></aside></aside></div></div></div></div></div><footer class="sc-1x2aoac-0 kdzJTW"><div class="sc-1x2aoac-5 jJYweX"><svg width="447" height="70" viewBox="0 0 447 70" fill="#0f5d9f" xmlns="http://www.w3.org/2000/svg"><g clip-path="url(#clip0)"><path d="M232.839 29.04l-6.512-2.47c-2.962-1.159-5.019-2.261-6.171-3.307a5.096 5.096 0 01-1.773-3.9 5.484 5.484 0 012.013-4.334c1.351-1.15 3.046-1.73 5.087-1.738 2.269 0 4.079.626 5.429 1.877 1.286 1.284 1.928 3.061 1.927 5.332v2.969h15.006V7.465c-2.595-2.337-5.853-4.163-9.773-5.479A36.497 36.497 0 00226.173 0c-4.902 0-9.065.757-12.489 2.271-3.456 1.515-6.104 3.769-7.944 6.763-1.84 2.993-2.762 6.552-2.765 10.674 0 3.687.744 6.798 2.234 9.332 1.448 2.567 3.702 4.672 6.762 6.318a63.32 63.32 0 002.914 1.382c.889.396 3.226 1.35 7.011 2.865a73.268 73.268 0 017.11 3.158c1.511.888 2.596 1.81 3.257 2.765.592.993.888 2.21.888 3.652 0 2.108-.674 3.804-2.023 5.086-1.359 1.314-3.124 1.971-5.297 1.971-3.226 0-5.46-1.218-6.703-3.654-.591-1.251-.886-3.423-.886-6.516v-.745h-15.468v16.982C209.948 67.434 217.6 70 225.729 70c4.738 0 8.836-.856 12.293-2.567a18.097 18.097 0 008.048-7.405c1.842-3.225 2.763-7.01 2.763-11.355 0-5.168-1.152-9.167-3.456-11.997-2.336-2.83-6.516-5.38-12.538-7.651M29.985 12.43s3.508.79 3.508 3.475v30.286c.017 2.142.308 10.084-6.755 10.084-7.246 0-7.628-5.933-7.628-7.716V15.895c0-2.676 3.508-3.475 3.508-3.475V1.427H0V12.43s3.508.79 3.508 3.475V49.17c0 3.947.027 20.634 21.92 20.634 21.892 0 21.567-15.84 21.567-18.37V15.895c0-2.676 3.508-3.475 3.508-3.475V1.427H29.985V12.43zM96.992 55.128v-6.971l-.015-29.238H79.813v10.26s3.16.787 3.16 3.463c0 .792-.03 23.7-.03 23.7-1.804 1.382-4.192 2.73-6.628 2.73-5.461 0-6.109-4.587-6.109-5.814V27.25a34.209 34.209 0 00-1.085-8.331H52.695v10.26s3.163.787 3.163 3.475v23.541c0 4.429 1.985 13.621 14.028 13.621 6.625 0 10.853-2.234 13.32-4.27v3.317h16.946V58.591s-3.16-.79-3.16-3.463zM298.127 55.128c0-2.674-.018-36.21-.018-36.21h-17.168v10.26s3.16.788 3.16 3.464c0 .792-.03 23.7-.03 23.7-1.807 1.382-4.195 2.73-6.628 2.73-5.461 0-6.109-4.587-6.109-5.814V27.25a34.094 34.094 0 00-1.088-8.331h-16.413v10.26s3.162.787 3.162 3.463v23.54c0 4.43 1.986 13.622 14.028 13.622 6.624 0 10.851-2.234 13.321-4.27v3.317h16.953V58.59s-3.163-.79-3.163-3.476M167.374 55.152V18.91h-17.156v10.27s3.162.792 3.162 3.475v22.51c0 2.674-3.162 3.464-3.162 3.464v10.245h20.319V58.615s-3.163-.789-3.163-3.463zM159.884 16.595a8.15 8.15 0 007.532-5.032 8.148 8.148 0 00-1.766-8.884 8.151 8.151 0 10-5.766 13.916zM443.044 55.152V18.91h-17.161v10.27s3.16.792 3.16 3.475v22.51c0 2.674-3.16 3.464-3.16 3.464v10.245h20.319V58.615s-3.158-.789-3.158-3.463zM435.547 16.595a8.153 8.153 0 10-3.11-.62c.989.41 2.05.62 3.12.62M324.545 17.965c-20.123 0-20.123 11.3-20.123 16.692v18.514c0 5.392 0 16.69 20.123 16.69s19.946-11.298 19.946-16.69V34.657c0-5.392.174-16.692-19.949-16.692h.003zm5.829 35.206c0 3.245-1.095 6.353-5.832 6.353-4.736 0-6.005-3.746-6.005-6.353V34.657c0-3.115 1.271-6.355 6.005-6.355s5.832 3.724 5.832 6.355v18.514zM417.724 55.128V31.587c0-4.429-1.986-13.619-14.029-13.619-7.569 0-12.015 2.932-14.279 5.109-2.006-2.833-5.506-5.109-11.498-5.109-5.258 0-9.012 1.415-11.571 3.009v-2.058h-17.161v10.26s3.16.787 3.16 3.463v22.51c0 2.674-3.16 3.461-3.16 3.461v10.26h20.316v-10.26s-3.16-.787-3.16-3.46V30.4c1.541-.953 3.329-1.708 5.141-1.708 5.461 0 6.107 4.59 6.107 5.816V60.52c.018 2.81.383 5.609 1.087 8.33h16.426V58.59s-3.162-.789-3.162-3.475c0-.685-.015-24.22-.04-24.59 1.589-1.021 3.461-1.845 5.36-1.845 5.461 0 6.107 4.59 6.107 5.816V60.52c.018 2.81.383 5.609 1.087 8.33h16.426V58.59s-3.162-.789-3.162-3.475M134.325 40.993c-4.076-1.376-8.396-2.565-9.957-3.292-1.47-.685-3.634-2.254-3.634-4.647 0-1.837.789-4.342 4.034-4.623 2.73-.248 4.57.89 5.153 2.624.415 1.29.599 2.643.546 3.997h13.053V22.45s-8.098-4.493-20.55-4.493c-8.261 0-17.225 4.907-17.511 15.23v.744c.052 3.31.618 7.37 4.935 10.354 4.469 3.099 9.22 4.131 13.033 5.084 5.846 1.463 5.933 4.119 5.933 5.494a4.544 4.544 0 01-4.26 4.429c-2.73.236-4.406-.899-5.064-2.61-.745-1.916-.437-4.24-.437-4.24h-14.15v13.5s8.098 3.915 20.55 3.915 18.953-5.054 18.953-15.724c0-10.12-6.551-11.767-10.627-13.157"></path></g><defs><clipPath id="clip0"><path fill="#fff" d="M0 0h446.202v70H0z"></path></clipPath></defs></svg></div><section class="sc-1x2aoac-1 jVBBPH"><div class="sc-1x2aoac-3 hbAxzJ"><div class="sc-1x2aoac-2 hjyFDY"><p><strong>Vaihde:</strong> 010 665 101 <br/><strong>Postiosoite:</strong> <span class="sc-1x2aoac-4 jRWEjm">PL 189, 00101 HELSINKI</span> <br/><strong>Käyntiosoite:</strong> <span class="sc-1x2aoac-4 jRWEjm">Alvar Aallon katu 3 C</span></p><p><strong>Päätoimittaja</strong><br/> Jenni Tamminen</p></div><div class="sc-1x2aoac-2 hjyFDY"><p><a href="https://www.almatalent.fi/tietoa-meist%C3%A4/toimitusten-yhteystiedot/uusisuomi">Toimituksen yhteystiedot</a><p><a href="https://www.almatalent.fi/tietoa-meist%C3%A4/toimitusten-yhteystiedot/uusisuomi#journalistinohjeita">Journalistiset periaatteet</a></p><a href="https://kampanjat.almatalent.fi/palautteenanto.html?">Palaute</a><a href="https://www.almatalent.fi/tietoa-meist%C3%A4/kayttoehdot" target="_blank">Käyttö- ja sopimusehdot</a></p></div></div><div class="sc-1x2aoac-3 hbAxzJ"><div class="sc-1x2aoac-2 hjyFDY"><p><strong>Kustantaja:</strong> Alma Talent Oy</p><p><strong>Toimitusjohtaja</strong><br/>Juha-Petri Loimovuori</p><p><a href="https://www.almamedia.fi/mainostajat/mediat-ja-palvelut/talous-ja-ammattilaismediat/uusi-suomi" target="_blank">Mediamyynti</a></p></div><div class="sc-1x2aoac-2 hjyFDY"><p><strong>Asiakaspalvelu:</strong> <br/><strong>Puh. 010 665 8110</strong> <br/><strong>arkisin klo 8.30 - 16.30</strong><br/><strong>Puh. hinta: 8,4 snt/min, sis alv 24%</strong></p><p><a href="mailto:kl.asiakaspalvelu@kauppalehti.fi">kl.asiakaspalvelu@almamedia.fi</a><a href="https://www.almatalent.fi/asiakaspalvelu/">Asiakastuki ja asiointi verkossa</a><a href="https://www.uusisuomi.fi/tilaus/#/">Tilaa Uusi Suomi</a></p></div></div></section></footer></div>
<script data-rh="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.uusisuomi.fi/uutiset/us/3bceeb98-8419-4cae-a5be-38b71c174189"},"headline":"Kymsote: Matkustajien niskurointia Suomen rajalla, annettu vääriä yhteystietoja – ”On voimaton olo”","image":["https://images.almatalent.fi/696x/https://assets.almatalent.fi/image/ed560d83-f992-5a57-9252-bcbb0fe59be0","https://images.almatalent.fi/696x/https://assets.almatalent.fi/image/ed560d83-f992-5a57-9252-bcbb0fe59be0","https://images.almatalent.fi/696x/https://assets.almatalent.fi/image/ed560d83-f992-5a57-9252-bcbb0fe59be0"],"datePublished":"2021-07-29T08:30:00Z","dateModified":"2021-07-29T08:30:25Z","author":{"@type":"Person","name":"Ville Mäkilä"},"publisher":{"name":"Uusi Suomi","@type":"Organization","logo":{"@type":"ImageObject","height":60,"width":600,"url":"https://www.uusisuomi.fi/static/images/uusisuomi_AMP_publisher_logo.png"}},"description":"Kaakkois-Suomen rajalla on ilmennyt tapauksia, joissa rajan ylittänyt on kieltäytynyt koronatestauksesta. Rajanylityspaikalla on annettu myös vääriä yhteystietoja, mikä on vaikeuttanut henkilöiden jäljittämistä testeihin. Kymsote kertoo pyytäneensä tapausten johdosta poliisilta virka-apua.","isAccessibleForFree":"True","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"True","cssSelector":".article-body"}}</script><script data-rh="true" type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Uutiset","item":"https://www.uusisuomi.fi/uutiset"},{"@type":"ListItem","position":2,"name":"Infektiosairaudet","item":"https://www.uusisuomi.fi/aiheet/infektiosairaudet"}]}</script>
<script>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</script>
<script src="/static/vendor.938e24b4.chunk.js"></script>
<script src="/static/core.aabf873e.js"></script>
<script type="text/javascript" charset="utf-8" src="/api/init?ts=2021-07-29T12:38:51.433Z"></script>
<div id="alma_footer"><!-- ALMA CR WIDGET: -->

<!--[if gte IE 9]><!-->
<div class="ALMACR-container" id="ALMACR-container-ALMACR-widget-5577db28b922930e04000019" data-almacr-widget-template-version="0.0.1" data-almacr-widget-id="5577db28b922930e04000019" data-almacr-widget-publisher-id="5577db0eb922930e0800001d">
<style class="ALMACR-base-css">
#ALMACR-container-ALMACR-widget-5577db28b922930e04000019{display:block;overflow:hidden;margin:0;padding:0;border:0;position:static;top:auto;bottom:auto;left:auto;right:auto;width:100%;height:auto;-webkit-box-sizing:content-box;box-sizing:content-box}#ALMACR-widget-5577db28b922930e04000019{overflow:hidden;-webkit-box-sizing:content-box;box-sizing:content-box;text-align:left;vertical-align:baseline;line-height:normal;font-style:normal;font-variant:normal;font-weight:400;font-stretch:normal;font-size:medium;font-family:sans-serif;text-transform:none;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}#ALMACR-widget-5577db28b922930e04000019 *,#ALMACR-widget-5577db28b922930e04000019 :after,#ALMACR-widget-5577db28b922930e04000019 :before{-webkit-box-sizing:inherit;box-sizing:inherit}#ALMACR-widget-5577db28b922930e04000019 *{margin:0;padding:0;border:0;height:auto;width:auto;position:static;top:auto;bottom:auto;left:auto;right:auto;overflow:visible;background-image:none;background-position:0 0;-webkit-background-size:auto auto;background-size:auto auto;background-repeat:repeat;-webkit-background-origin:padding-box;background-origin:padding-box;-webkit-background-clip:border-box;background-clip:border-box;background-color:transparent;-webkit-box-shadow:none;box-shadow:none;text-align:inherit;vertical-align:baseline;line-height:inherit;font-style:inherit;font-variant:inherit;font-weight:inherit;font-stretch:inherit;font-size:inherit;line-height:inherit;font-family:inherit;text-transform:inherit}#ALMACR-widget-5577db28b922930e04000019 tbody,#ALMACR-widget-5577db28b922930e04000019 tfoot,#ALMACR-widget-5577db28b922930e04000019 thead{vertical-align:middle}#ALMACR-widget-5577db28b922930e04000019 tbody *,#ALMACR-widget-5577db28b922930e04000019 tfoot *,#ALMACR-widget-5577db28b922930e04000019 thead *{vertical-align:inherit}#ALMACR-widget-5577db28b922930e04000019 b,#ALMACR-widget-5577db28b922930e04000019 strong{font-weight:700}#ALMACR-widget-5577db28b922930e04000019 dfn,#ALMACR-widget-5577db28b922930e04000019 em,#ALMACR-widget-5577db28b922930e04000019 i{font-style:italic}#ALMACR-widget-5577db28b922930e04000019 article,#ALMACR-widget-5577db28b922930e04000019 aside,#ALMACR-widget-5577db28b922930e04000019 details,#ALMACR-widget-5577db28b922930e04000019 figcaption,#ALMACR-widget-5577db28b922930e04000019 figure,#ALMACR-widget-5577db28b922930e04000019 footer,#ALMACR-widget-5577db28b922930e04000019 header,#ALMACR-widget-5577db28b922930e04000019 hgroup,#ALMACR-widget-5577db28b922930e04000019 nav,#ALMACR-widget-5577db28b922930e04000019 section,#ALMACR-widget-5577db28b922930e04000019 summary{display:block}#ALMACR-widget-5577db28b922930e04000019 audio,#ALMACR-widget-5577db28b922930e04000019 canvas,#ALMACR-widget-5577db28b922930e04000019 progress,#ALMACR-widget-5577db28b922930e04000019 video{display:inline-block;vertical-align:baseline}#ALMACR-widget-5577db28b922930e04000019 audio:not([controls]){display:none;height:0}#ALMACR-widget-5577db28b922930e04000019 [hidden],#ALMACR-widget-5577db28b922930e04000019 template{display:none}#ALMACR-widget-5577db28b922930e04000019 a{background:0 0}#ALMACR-widget-5577db28b922930e04000019 a:active,#ALMACR-widget-5577db28b922930e04000019 a:hover{outline:0}#ALMACR-widget-5577db28b922930e04000019 svg:not(:root){overflow:hidden}#ALMACR-widget-5577db28b922930e04000019 :after,#ALMACR-widget-5577db28b922930e04000019 :before{content:normal}#ALMACR-widget-5577db28b922930e04000019 h5,#ALMACR-widget-5577db28b922930e04000019 h6{font-weight:700}#ALMACR-widget-5577db28b922930e04000019 ol,#ALMACR-widget-5577db28b922930e04000019 ul{padding:0 0 0 40px;margin:1em 0;list-style-position:outside}#ALMACR-widget-5577db28b922930e04000019 ul{list-style-type:disc}#ALMACR-widget-5577db28b922930e04000019 ol{list-style-type:decimal}
</style>
<script>!function(A,t){A.ALMACR=A.ALMACR||{},A.ALMACR.host=t.URL,A.ALMACR.widgets=A.ALMACR.widgets||{},A.ALMACR.widgets["5577db28b922930e04000019"]={},widget=A.ALMACR.widgets["5577db28b922930e04000019"],widget.scripts=widget.scripts||[]}(window,document);</script>

<div>

<article class="ALMACR-widget" id="ALMACR-widget-5577db28b922930e04000019">
  <style data-almacr-widget-style-source-link="https://dacvuskohga7w.cloudfront.net/styles.css" data-almacr-widget-style-source-basename="styles.css">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</style>
<div class="alma-footer">
  <div class="left">
    <img class="alma-footer-logo" src="https://dacvuskohga7w.cloudfront.net/images/logo.png" alt="ALMA">
  </div>
  <div class="right">
    <div class="alma-footer-flex">
      <div class="alma-footer-item">
        <h5>Ajassa</h5>
        <ul class="alma-footer-link-list">
      
          <li><a href="https://www.iltalehti.fi" target="_blank" title="Uutiset, urheilu, viihde ja lifestyle" rel="noopener"><strong>Iltalehti.fi</strong></a><span class="alma-footer-dash graytext"> &#x2013;
            </span><a href="https://www.iltalehti.fi/uutiset" target="_blank" title="Uutiset">Uutiset,</a> <a href="https://www.iltalehti.fi/urheilu" target="_blank" title="urheilu">urheilu</a><span class="graytext"> ja
            </span><a href="https://www.iltalehti.fi/viihde" target="_blank" title="viihde">viihde</a></li>
      
          <li><a href="https://www.kauppalehti.fi/" target="_blank" title="Kauppalehti" rel="noopener"><strong>Kauppalehti</strong></a><span class="alma-footer-dash graytext"> &#x2013;
            </span><a href="https://www.kauppalehti.fi/uutiset" target="_blank" title="Talousuutiset">Talousuutiset</a><span class="graytext"> ja </span><a href="https://www.kauppalehti.fi/porssi" target="_blank" title="p&#xF6;rssikurssit">p&#xF6;rssikurssit</a>
          </li>
      
          <li><a href="https://www.talouselama.fi/" target="_blank" title="Talousuutiset, taustat ja seuraukset" rel="noopener"><strong>Talousel&#xE4;m&#xE4;</strong></a><span class="alma-menu-dash graytext">
              &#x2013; </span><a href="https://www.talouselama.fi/uutiset" target="_blank" title="Talousuutiset">Talousuutiset,</a> <a href="https://www.talouselama.fi/analyysit" target="_blank" title="analyysit">analyysit</a><span class="graytext"> ja </span><a href="https://www.talouselama.fi/yrityskaupat" target="_blank" title="yritysaupat">yrityskaupat</a>
      
          </li><li><a href="https://www.arvopaperi.fi/" target="_blank" rel="noopener" title="Arvopaperi"><strong>Arvopaperi</strong></a><span class="alma-menu-dash graytext"> &#x2013;
            </span><a href="https://www.arvopaperi.fi/uutiset" title="Sijoittajan uutiset">Sijoittajan
              uutiset,</a> <a href="https://www.arvopaperi.fi/analyysi" title="analyysit">analyysit</a><span class="graytext">
              ja </span> <a href="https://www.arvopaperi.fi/listautumiset" title="listautumiset">listautumiset</a></li>
          <li>
            <a href="https://www.ampparit.com/" target="_blank" title="Tuoreimmat uutiset" rel="noopener">
              <strong>Ampparit.com</strong></a>
            <span class="alma-footer-dash graytext"> &#x2013;
            </span>
            <a href="https://www.ampparit.com/uutiset" target="_blank" rel="noopener" title="Uutiset">Uutiset,</a>
      
            <a href="https://www.ampparit.com/urheilu" target="_blank" rel="noopener" title="Urheilu">Urheilu</a>
            <span class="graytext">
              ja </span>
            <a href="https://www.ampparit.com/tv" target="_blank" rel="noopener" title="tv-opas">TV-opas</a>
          </li>
      
          <li><a href="https://www.iltalehti.fi/iltv/" target="_blank" title="Tuoreimmat uutisvideot" rel="noopener"><strong>IL TV</strong><span class="alma-footer-dash graytext"> &#x2013;
              </span>Tuoreimmat uutisvideot</a></li>
      
      
      
          <li>
            <a href="https://www.iltalehti.fi/saa/" target="_blank" title="P&#xE4;iv&#xE4;n s&#xE4;&#xE4;" rel="noopener">
              <strong>P&#xE4;iv&#xE4;n
                s&#xE4;&#xE4;</strong>
            </a>
            <span class="alma-footer-dash graytext"> &#x2013;
            </span>
            <a href="https://www.iltalehti.fi/saa/9paivaa" target="_blank" rel="noopener" title="S&#xE4;&#xE4;ennuste">S&#xE4;&#xE4;ennuste</a>
            <span class="graytext">
              ja </span>
            <a href="https://www.iltalehti.fi/saa/sadetutka" target="_blank" rel="noopener" title="sadetutkat">sadetutkat</a>
          </li>
          <li><a href="https://www.koneporssi.com/" target="_blank" title="Ty&#xF6;koneiden ja kuljetuskaluston erikoislehti" rel="noopener"><strong>Konep&#xF6;rssi</strong><span class="alma-footer-dash"> &#x2013; </span>Ty&#xF6;koneiden
              ja
              kuljetuskaluston erikoislehti</a></li>
          <li class="alma-footer-show-all">
            <p>N&#xE4;yt&#xE4; kaikki</p>
          </li>
        </ul>
      </div>
      <div class="alma-footer-item">
        <h5>Vapaalla</h5>
        <ul class="alma-footer-link-list">
          <li><a href="https://www.etuovi.com" target="_blank" title="Asunnot ja sisustus" rel="noopener"><strong>Etuovi.com</strong></a><span class="alma-footer-dash graytext"> &#x2013; </span><a href="https://www.etuovi.com/myytavat-asunnot" target="_blank" rel="noopener" title="Myyt&#xE4;v&#xE4;t asunnot">Myyt&#xE4;v&#xE4;t asunnot</a><span class="graytext"> ja
            </span><a href="https://www.etuovi.com/koti/" target="_blank" rel="noopener" title="sisustus">sisustus</a>
          </li>
          <li>
            <a href="https://www.nettiauto.com/" target="_blank" title="Vaihtoautot ja uudet autot" rel="noopener">
              <strong>Nettiauto</strong></a>
            <span class="alma-footer-dash graytext"> &#x2013;
            </span>
            <a href="https://www.nettiauto.com/advSearch.php" target="_blank" rel="noopener" title="Vaihtoautot">Vaihtoautot,</a>
      
            <a href="https://www.nettiauto.com/pikalinkit/heti-ajoon" target="_blank" rel="noopener" title="Uudet autot">uudet
              autot</a>
            <span class="graytext">
              ja </span>
            <a href="https://www.nettiauto.com/vaihtoautot/sahkoautot" target="_blank" rel="noopener" title="s&#xE4;hk&#xF6;autot">
              s&#xE4;hk&#xF6;autot</a>
          </li>
      
      
          <li><a href="https://www.autotalli.com" target="_blank" title="Autotalli.com" rel="noopener"><strong>Autotalli.com</strong></a><span class="alma-footer-dash graytext"> &#x2013; </span><a href="https://www.autotalli.com/vaihtoautot" target="_blank" rel="noopener" title="Vaihtoautot">Vaihtoautot</a><span class="graytext"> ja </span> <a href="https://www.autotalli.com/uudet-autot/listaa" target="_blank" rel="noopener" title="uudet autot">uudet
              autot</a></li>
      
      
          <li><a href="https://autojerry.fi/" target="_blank" title="Kilpailuta paras autokorjaamo tai autohuolto helposti" rel="noopener"><strong>AutoJerry.fi</strong><span class="alma-footer-dash"> &#x2013; </span>Autohuollot</a></li>
          <li><a href="https://www.iltalehti.fi/" target="_blank" title="Iltalehti" rel="noopener"><strong>Iltalehti</strong></a><span class="alma-footer-dash graytext"> &#x2013; </span><a href="https://www.iltalehti.fi/uutiset" target="_blank" rel="noopener" title="Uutiset">Uutiset,</a> <a href="https://www.iltalehti.fi/tyylicom" target="_blank" rel="noopener" title="muoti">muoti</a><span class="graytext"> ja </span><a href="https://www.iltalehti.fi/viihde" target="_blank" rel="noopener" title="viihde">viihde</a></li>
      
          <li><a href="https://www.urakkamaailma.fi/" target="_blank" title="L&#xF6;yd&#xE4; remontillesi luotettava tekij&#xE4;" rel="noopener"><strong>Urakkamaailma.fi</strong><span class="alma-footer-dash"> &#x2013; </span>L&#xF6;yd&#xE4;
              remontillesi luotettava tekij&#xE4;</a></li>
      
          <li><a href="https://katsastushinnat.fi/" target="_blank" title="Suomen parhaat katsastusasemat" rel="noopener"><strong>Katsastushinnat.fi</strong><span class="alma-footer-dash"> &#x2013; </span>Suomen parhaat
              katsastusasemat</a></li>
      
      
      
          <li><a href="https://www.iltalehti.fi/iltv/" target="_blank" title="Ideoita ja inspiraatiota" rel="noopener"><strong>IL-TV</strong><span class="alma-footer-dash"> &#x2013; </span>Ideoita ja inspiraatiota</a>
          </li>
      
          <li><a href="http://www.rantapallo.fi" target="_blank" title="Suunnittele t&#xE4;ydellinen matka" rel="noopener"><strong>Rantapallo</strong></a><span class="alma-footer-dash graytext"> &#x2013; </span><a href="https://www.rantapallo.fi/akkilahdot/" rel="noopener" title="&#xC4;kkil&#xE4;hd&#xF6;t">&#xC4;kkil&#xE4;hd&#xF6;t,</a> <a href="https://www.rantapallo.fi/lennot/" target="_blank" rel="noopener" title="halvat lennot">halvat lennot</a><span class="graytext"> ja </span><a href="https://www.rantapallo.fi/hotellit/" target="_blank" rel="noopener" title="hotellit">hotellit</a></li>
      
          <li><a href="https://iltalehti.fi/telkku" target="_blank" title="Tv-ohjelmat" rel="noopener"><strong>Telkku.com</strong><span class="alma-footer-dash">
                &#x2013; </span>Tv-ohjelmat</a></li>
      
          <li><a href="https://www.e-kontakti.fi" target="_blank" title="Suomen suurin deittisivusto" rel="noopener"><strong>E-kontakti.fi</strong><span class="alma-footer-dash"> &#x2013; </span>Suomen suurin
              deittisivusto</a></li>
      
          <li><a href="https://www.gofinland.fi" target="_blank" title="Gofinland" rel="noopener"><strong>Gofinland</strong></a><span class="alma-footer-dash graytext"> &#x2013; </span> <a href="https://www.gofinland.fi/vuokramokit" target="_blank" rel="noopener" title="Vuokram&#xF6;kit ja majoitus">Vuokram&#xF6;kit ja majoitus</a></li>
      
      
      
          <li><a href="https://www.kauppalehti.fi/optio" target="_blank" title="Talouden henkil&#xF6;t ja ilmi&#xF6;t" rel="noopener"><strong>Kauppalehti
                Optio</strong><span class="alma-footer-dash"> &#x2013; </span>Talouden henkil&#xF6;t ja ilmi&#xF6;t</a></li>
      
          <li><a href="https://www.kotikokki.net" target="_blank" title="Parhaat reseptit" rel="noopener"><strong>Kotikokki</strong><span class="alma-footer-dash"> &#x2013; </span>Parhaat reseptit</a>
          </li>
      
          <li><a href="https://www.mikrobitti.fi/" target="_blank" title="Mikrobitti" rel="noopener"><strong>Mikrobitti</strong></a><span class="alma-menu-dash graytext"> &#x2013; </span><a href="https://www.mikrobitti.fi/aiheet/tietokoneet" target="_blank" rel="noopener" title="Tietokoneet">Tietokoneet,</a> <a href="https://www.mikrobitti.fi/tuotehaku" target="_blank" rel="noopener" title="laitteet">laitteet</a><span class="graytext"> ja </span><a href="https://www.mikrobitti.fi/testit" target="_blank" rel="noopener" title="testit">testit</a></li>
      
          <li><a href="https://www.vuokraovi.com" target="_blank" title="Vuokraovi" rel="noopener"><strong>Vuokraovi.com</strong></a><span class="alma-footer-dash graytext"> &#x2013; </span><a href="https://www.vuokraovi.com/haku/vuokra-asunnot" target="_blank" rel="noopener" title="Vuokra-asunnot">Vuokra-asunnot</a></li>
      
          <li><a href="https://www.etua.fi" target="_blank" title="Monipuolinen lainapalvelu" rel="noopener"><strong>Etua.fi</strong></a><span class="alma-footer-dash graytext"> &#x2013; </span><a href="https://www.etua.fi/kulutusluotot" target="_blank" rel="noopener" title="Kulutusluotot">Kulutusluotot,</a>
            <a href="https://www.etua.fi/yritysluotot" target="_blank" rel="noopener" title="yrityslainat">yrityslainat</a><span class="graytext"> ja </span><a href="https://www.etua.fi/asuntolainat" target="_blank" rel="noopener" title="asuntolainat">asuntolainat</a>
          </li>
          <li><a href="https://www.kattokorko.fi" target="_blank" title="Edullisin lainavertailu" rel="noopener"><strong>Kattokorko.fi</strong><span class="alma-footer-dash"> &#x2013; </span>Edullisin
              lainavertailu</a>
          </li>
          <li><a href="https://www.muuttomaailma.fi/" target="_blank" title="Muuttopalvelut" rel="noopener"><strong>Muuttomaailma.fi</strong><span class="alma-footer-dash"> &#x2013;
              </span>Muuttopalvelut</a>
          </li>
          <li>
            <a href="https://www.ampparit.com/" target="_blank" title="Tuoreimmat uutiset" rel="noopener">
              <strong>Ampparit.com</strong></a>
            <span class="alma-footer-dash graytext"> &#x2013;
            </span>
            <a href="https://www.ampparit.com/uutiset" target="_blank" rel="noopener" title="Uutiset">Uutiset,</a>
            <a href="https://www.ampparit.com/urheilu" target="_blank" rel="noopener" title="Urheilu">urheilu</a>
            <span class="graytext">
              ja </span>
            <a href="https://www.ampparit.com/tv" target="_blank" rel="noopener" title="tv-opas">TV-opas</a>
          </li>
          <li>
            <a href="https://www.nettimoto.com/" target="_blank" title="K&#xE4;ytetyt moottoripy&#xF6;r&#xE4;t, m&#xF6;nkij&#xE4;t ja moottorikelkat" rel="noopener">
              <strong>Nettimoto</strong></a>
            <span class="alma-footer-dash graytext"> &#x2013;
            </span>
            <a href="https://www.nettimoto.com/pikalinkit/moottoripyorat" target="_blank" rel="noopener" title="Moottoripy&#xF6;r&#xE4;t">Moottoripy&#xF6;r&#xE4;t,</a>
            <a href="https://www.nettimoto.com/pikalinkit/monkijat" target="_blank" rel="noopener" title="m&#xF6;nkij&#xE4;t">m&#xF6;nkij&#xE4;t</a>
            <span class="graytext">
              ja </span>
            <a href="https://www.nettimoto.com/pikalinkit/moottorikelkat" target="_blank" rel="noopener" title="moottorikelkat">moottorikelkat</a>
          </li>
      
          <li>
            <a href="https://www.nettivene.com/" target="_blank" title="K&#xE4;ytetyt veneet, vaihtoveneet, uudet veneet" rel="noopener">
              <strong>Nettivene</strong></a>
            <span class="alma-footer-dash graytext"> &#x2013;
            </span>
            <a href="https://www.nettivene.com/pikalinkit/moottoriveneet" target="_blank" rel="noopener" title="Moottoriveneet">Moottoriveneet,</a>
            <a href="https://www.nettivene.com/pikalinkit/pulpettiveneet" target="_blank" rel="noopener" title="pulpettiveneet">pulpettiveneet</a>
            <span class="graytext">
              ja </span>
            <a href="https://www.nettivene.com/pikalinkit/purjeveneet" target="_blank" rel="noopener" title="purjeveneet">purjeveneet</a>
          </li>
      
          <li>
            <a href="https://www.nettikone.com/" target="_blank" title="Vaihtokoneet, mets&#xE4;koneet ja maatalouskoneet" rel="noopener">
              <strong>Nettikone</strong></a>
            <span class="alma-footer-dash graytext"> &#x2013;
            </span>
            <a href="https://www.nettikone.com/pikalinkit/kuljetuskalusto" target="_blank" rel="noopener" title="Kuljetuskalusto">Kuljetuskalusto,</a>
            <a href="https://www.nettikone.com/pikalinkit/maatalouskoneet" target="_blank" rel="noopener" title="Maatalouskoneet">maatalouskoneet</a>
            <span class="graytext">
              ja </span>
            <a href="https://www.nettikone.com/pikalinkit/metsakoneet" target="_blank" rel="noopener" title="Mets&#xE4;koneet">mets&#xE4;koneet</a>
          </li>
      
          <li>
            <a href="https://www.nettivuokraus.com/" target="_blank" title="Vuokraamo verkossa" rel="noopener">
              <strong>Nettivuokraus</strong></a>
            <span class="alma-footer-dash graytext"> &#x2013;
            </span>
            <a href="https://www.nettivuokraus.com/loma/" target="_blank" rel="noopener" title="Lomailu">Lomailu,</a>
            <a href="https://www.nettivuokraus.com/muutto/" target="_blank" rel="noopener" title="muutto">muutto</a>
            <span class="graytext">
              ja </span>
            <a href="https://www.nettivuokraus.com/remontti/" target="_blank" rel="noopener" title="moottorikelkat">remontointi</a>
          </li>
      
          <li><a href="https://www.nettimarkkina.com/" target="_blank" title="Osta, myy ja tee l&#xF6;yt&#xF6;j&#xE4;" rel="noopener"><strong>Nettimarkkina</strong><span class="alma-footer-dash"> &#x2013;
              </span>Osta, myy ja tee l&#xF6;yt&#xF6;j&#xE4;</a>
          </li>
          <li><a href="https://www.nettimokki.com/" target="_blank" title="3000 vuokram&#xF6;kki&#xE4; ymp&#xE4;ri Suomen" rel="noopener"><strong>Nettim&#xF6;kki</strong><span class="alma-footer-dash"> &#x2013;
              </span>3000 vuokram&#xF6;kki&#xE4; ymp&#xE4;ri Suomen</a>
          </li>
          <li>
            <a href="https://www.nettikaravaani.com/" target="_blank" title="Matkailuautot, asuntoautot ja asuntovaunut" rel="noopener">
              <strong>Nettikaravaani</strong></a>
            <span class="alma-footer-dash graytext"> &#x2013;
            </span>
            <a href="https://www.nettikaravaani.com/pikalinkit/matkailuautot" target="_blank" rel="noopener" title="Matkailuautot">Matkailuautot</a>
      
            <span class="graytext">
              ja </span>
            <a href="https://www.nettikaravaani.com/pikalinkit/matkailuvaunut" target="_blank" rel="noopener" title="Matkailuvaunut">matkailuvaunut</a>
          </li>
      
          <li>
            <a href="https://www.nettivaraosa.com/" target="_blank" title="Varaosat ja tarvikkeet" rel="noopener">
              <strong>Nettivaraosa</strong></a>
            <span class="alma-footer-dash graytext"> &#x2013;
            </span>
            <a href="https://www.nettivaraosa.com/pikalinkit/auton-varaosat" target="_blank" rel="noopener" title="Auton varaosat">Auton varaosat,</a>
            <a href="https://www.nettivaraosa.com/vanteet" target="_blank" rel="noopener" title="vanteet">vanteet</a>
            <span class="graytext">
              ja </span>
            <a href="https://www.nettivaraosa.com/rengassarjat" target="_blank" rel="noopener" title="rengassarjat">rengassarjat</a>
          </li>
          <li><a href="https://rekkari.fi/" target="_blank" title="Auton, moton ja veneen rekisteritiedot" rel="noopener"><strong>Rekkari.fi</strong><span class="alma-footer-dash"> &#x2013; </span>Auton, moton ja veneen
              rekisteritiedot</a></li>
          <li>
            <a href="https://oma.nettix.fi/" target="_blank" title="Ajoneuvon omistajan palvelut" rel="noopener">
              <strong>OmaNettix</strong></a>
            <span class="alma-footer-dash graytext"> &#x2013;
            </span>
            <a href="https://oma.nettix.fi/" target="_blank" rel="noopener" title="Ajoneuvon omistajalle">Ajoneuvon
              omistajalle</a>
            <a href="https://oma.nettix.fi/auton-hinta-arvio" target="_blank" rel="noopener" title="hinta-arvio">
              hinta-arvio</a>
            <span class="graytext">
              ja </span>
            <a href="https://oma.nettix.fi/landing/bill-of-sale" target="_blank" rel="noopener" title="s&#xE4;hk&#xF6;inen kauppakirja">s&#xE4;hk&#xF6;inen kauppakirja</a>
          </li>
          <li class="alma-footer-show-all">
            <p>N&#xE4;yt&#xE4; kaikki</p>
          </li>
        </ul>
      </div>
      <div class="alma-footer-item">
        <h5>Ty&#xF6;ss&#xE4;</h5>
        <ul class="alma-footer-link-list">
      
          <li><a href="https://www.kauppalehti.fi/" target="_blank" title="Johtaminen, yritykset ja toimitilat" rel="noopener"><strong>Kauppalehti</strong></a><span class="alma-footer-dash graytext"> &#x2013; </span><a href="https://www.kauppalehti.fi/aiheet/johtaminen" target="_blank" rel="noopener" title="Johtaminen">Johtaminen,</a> <a href="https://www.kauppalehti.fi/yritykset" target="_blank" rel="noopener" title="yritykset">yritykset</a><span class="graytext"> ja </span><a href="https://toimitilat.kauppalehti.fi/" target="_blank" rel="noopener" title="toimitilat">toimitilat</a></li>
      
      
      
          <li><a href="https://www.monster.fi/" target="_blank" title="Avoimet ty&#xF6;paikat" rel="noopener"><strong>Monster</strong><span class="alma-footer-dash"> &#x2013; </span>Avoimet ty&#xF6;paikat</a>
          </li>
      
          <li><a href="https://www.tekniikkatalous.fi/" target="_blank" title="Teknologiauutiset ja ilmi&#xF6;t" rel="noopener"><strong>Tekniikka
                &amp; Talous</strong><span class="alma-footer-dash"> &#x2013; </span>Teknologiauutiset ja ilmi&#xF6;t</a></li>
      
          <li><a href="https://www.tivi.fi/" target="_blank" title="ICT-uutiset ja -ilmi&#xF6;t" rel="noopener"><strong>Tivi</strong><span class="alma-footer-dash"> &#x2013; </span>ICT-uutiset ja
              -ilmi&#xF6;t</a></li>
          <li><a href="https://www.koneporssi.com/" target="_blank" title="Ty&#xF6;koneiden ja kuljetuskaluston erikoislehti" rel="noopener"><strong>Konep&#xF6;rssi</strong><span class="alma-footer-dash"> &#x2013; </span>Ty&#xF6;koneiden
              ja
              kuljetuskaluston erikoislehti</a></li>
      
          <li><a href="https://www.mediuutiset.fi/" target="_blank" title="Terveydenhuollon ammattilaisten uutismedia" rel="noopener"><strong>Mediuutiset</strong><span class="alma-footer-dash"> &#x2013; </span>Terveydenhuollon
              ammattilaisten uutismedia</a></li>
      
      
          <li><a href="https://www.tuntopalvelu.fi/" target="_blank" title="L&#xE4;pin&#xE4;kyv&#xE4; totuus ty&#xF6;paikoista" rel="noopener"><strong>Tunto</strong><span class="alma-footer-dash"> &#x2013; </span>Ty&#xF6;paikkojen arviot ja yritystiedot</a></li>
      
          <li><a href="https://onnityossa.fi/" target="_blank" title="Paremman ty&#xF6;el&#xE4;m&#xE4;n puolesta" rel="noopener"><strong>Onnity&#xF6;ss&#xE4;</strong><span class="alma-footer-dash"> &#x2013; </span>Paremman
              ty&#xF6;el&#xE4;m&#xE4;n puolesta</a></li>
          <li>
            <a href="https://www.nettikone.com/" target="_blank" title="Vaihtokoneet, mets&#xE4;koneet ja maatalouskoneet" rel="noopener">
              <strong>Nettikone</strong></a>
            <span class="alma-footer-dash graytext"> &#x2013;
            </span>
            <a href="https://www.nettikone.com/pikalinkit/kuljetuskalusto" target="_blank" rel="noopener" title="Kuljetuskalusto">Kuljetuskalusto,</a>
            <a href="https://www.nettikone.com/pikalinkit/maatalouskoneet" target="_blank" rel="noopener" title="Maatalouskoneet">Maatalouskoneet</a>
            <span class="graytext">
              ja </span>
            <a href="https://www.nettikone.com/pikalinkit/metsakoneet" target="_blank" rel="noopener" title="Mets&#xE4;koneet">Mets&#xE4;koneet</a>
          </li>
          <li>&#xA0;</li>
          <li>
            <h6>Yrityspalvelut</h6>
          </li>
      
          <li><a href="https://www.almacareer.com/" target="_blank" title="Kansainv&#xE4;liset rekrytointipalvelut" rel="noopener"><strong>Alma
                Career</strong><span class="alma-footer-dash"> &#x2013; </span>Kansainv&#xE4;liset rekrytointipalvelut</a></li>
      
          <li><a href="https://www.almatalent.fi/tietopalvelut" target="_blank" title="Tietoa Yrityksist&#xE4;, kiinteist&#xF6;ist&#xE4; sek&#xE4; henkil&#xF6;ist&#xE4;" rel="noopener"><strong>Alma
                Talent Tietopalvelut</strong></a><span class="alma-footer-dash"> &#x2013; </span><a href="https://www.almatalent.fi/tietopalvelut/palvelut/yritystiedot" target="_blank" rel="noopener" title="Yritystiedot">Yritystiedot,</a> <a href="https://www.almatalent.fi/tietopalvelut/palvelut/kiinteistotiedot" target="_blank" rel="noopener" title="kiinteist&#xF6;tiedot">kiinteist&#xF6;tiedot</a><span class="graytext"> ja </span><a href="https://www.almatalent.fi/tietopalvelut/palvelut/kohderyhmat" target="_blank" rel="noopener" title="kohderyhm&#xE4;t">kohderyhm&#xE4;t</a></li>
      
          <li><a href="https://toimitilat.kauppalehti.fi/" target="_blank" title="Yritysten liiketilat" rel="noopener"><strong>Kauppalehti
                Toimitilat</strong></a><span class="alma-footer-dash graytext"> &#x2013; </span><a href="https://toimitilat.kauppalehti.fi/List/liiketilat" target="_blank" rel="noopener" title="Liiketilat">Liiketilat,</a> <a href="https://toimitilat.kauppalehti.fi/List/toimitilat" target="_blank" rel="noopener" title="toimitilat">toimitilat</a><span class="graytext"> ja </span><a href="https://toimitilat.kauppalehti.fi/List/varastot" target="_blank" rel="noopener" title="varastot">varastot</a></li>
      
          <li>
            <a href="https://pro.almatalent.fi/" target="_blank" rel="noopener" title="Alma Talent Pro"><strong>Alma Talent
                Pro</strong></a>
            <nohover><span class="alma-footer-dash"> &#x2013; </span></nohover>
            <a href="https://shop.almatalent.fi/" target="_blank" title="Kirjat" rel="noopener">Kirjat<nohover>,</nohover></a>
      
      
            <a href="https://koulutus.almatalent.fi/" target="_blank" title="koulutukset" rel="noopener">koulutukset</a>
            <nohover>ja</nohover>
            <a href="https://sisaltopalvelut.almatalent.fi/valikoima" target="_blank" title="sis&#xE4;lt&#xF6;palvelut" rel="noopener">sis&#xE4;lt&#xF6;palvelut</a>
      
      
          </li>
      
          <li class="alma-footer-show-all">
            <p>N&#xE4;yt&#xE4; kaikki</p>
          </li>
        </ul>
      </div>
    </div>
    <div class="alma-footer-flex">
      <div class="alma-footer-item">
        <a href="https://www.almamedia.fi/" target="_blank" title="Alma Media" rel="noopener">&#xA9; Alma Media Oyj <span class="alma-footer-copyright-year">2016</span></a>
      </div>
      <div class="alma-footer-item tietosuoja-link-container">
        <a href="https://www.almamedia.fi/tietosuoja" target="_blank" title="Tietosuoja" rel="noopener">Tietosuoja</a>
      </div>
      <style>#ALMACR-container-ALMACR-widget-5577db28b922930e04000019 #ALMACR-widget-5577db28b922930e04000019 .alma-cmp-preferences-opener-hide{display:none}</style>
      <div class="alma-footer-item evasteasetukset-link-container" id="alma-cmp-preferences-opener-container"></div>
      <div class="alma-footer-item">
        <a href="https://www.almamedia.fi/yhteystiedot" target="_blank" title="Alma Media yhteystiedot" rel="noopener">Alma Media yhteystiedot</a>
      </div>
      
    </div>
    <div class="datapolicy-section-container" style="display: none;">
      <hr>
      <div class="alma-footer-dataprivacy">
        <div class="alma-footer-item">
          <h6>TIETOSUOJA</h6>
          <p>
            Lis&#xE4;tiedot <a title="tietosuoja" href="https://www.almamedia.fi/tietosuoja" rel="noopener">almamedia.fi/tietosuoja</a>
          </p>
        </div>
        <div class="alma-footer-item">
          <h6>
            <svg width="25px" height="25px" viewbox="0 0 600 600" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve" style="fill-rule:evenodd;vertical-align: top;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:1.41421;"><g><path d="M251.339,171.407c99.345,0 180,80.655 180,180c0,99.345 -80.655,180 -180,180c-99.344,0 -180,-80.655 -180,-180c0,-99.345 80.656,-180 180,-180Zm0,40c77.269,0 140,62.732 140,140c0,77.268 -62.731,140 -140,140c-77.268,0 -140,-62.732 -140,-140c0,-77.268 62.732,-140 140,-140Z" style="fill:#5e564f;"/><circle cx="267.978" cy="304.221" r="30" style="fill:#5e564f;"/><circle cx="315.788" cy="394.286" r="35" style="fill:#5e564f;"/><circle cx="310.872" cy="179.192" r="35" style="fill:#5e564f;"/><circle cx="174.08" cy="381.422" r="20" style="fill:#5e564f;"/><circle cx="175.266" cy="314.005" r="20" style="fill:#5e564f;"/><circle cx="231.547" cy="370.808" r="20" style="fill:#5e564f;"/><circle cx="417.591" cy="271.053" r="25" style="fill:#5e564f;"/><circle cx="400.474" cy="185.374" r="20" style="fill:#5e564f;"/><path d="M172.902,209.606c17.833,-80.628 89.799,-141.013 175.759,-141.013c99.344,0 180,80.655 180,180c0,78.992 -50.994,146.168 -121.829,170.377c2.777,-12.555 4.241,-25.601 4.241,-38.986c0,-2.011 -0.033,-4.015 -0.099,-6.01c46.033,-22.942 77.687,-70.494 77.687,-125.381c0,-77.268 -62.732,-140 -140,-140c-60.381,0 -111.884,38.307 -131.513,91.922c-15.368,1.178 -30.197,4.29 -44.246,9.091Z" style="fill:#5e564f;"/></g></svg>
            Ev&#xE4;steet
          </h6>
          <p style="margin-left: 30px;">
            K&#xE4;yt&#xE4;mme Alma Median sivustoilla ev&#xE4;steit&#xE4;.
            Jatkamalla sivuston selaamista hyv&#xE4;ksyt ev&#xE4;steiden k&#xE4;yt&#xF6;n.
          </p>
        </div>
        <div class="alma-footer-item">
          <h6>
            <svg width="25px" height="25px" viewbox="0 0 600 600" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve" style="fill-rule:evenodd;clip-rule:evenodd;vertical-align: top;stroke-linejoin:round;stroke-miterlimit:1.41421;"><path d="M100,233.333c0,-109.716 90.283,-200 200,-200c109.717,0 200,90.284 200,200c0,133.334 -200,333.334 -200,333.334c0,0 -200,-200 -200,-333.334m116.667,0c0,45.716 37.618,83.334 83.333,83.334c45.715,0 83.333,-37.618 83.333,-83.334c0,-45.715 -37.618,-83.333 -83.333,-83.333c-45.715,0 -83.333,37.618 -83.333,83.333Z" style="fill:#5e564f;fill-rule:nonzero;"/></svg>
            Sijaintitieto
          </h6>
          <p style="margin-left: 30px;">
            Sallimalla saat sijaintiisi perustuen kohdennettua sis&#xE4;lt&#xF6;&#xE4;, s&#xE4;&#xE4;tiedot ja mainontaa.
            Sijaintitiedot voidaan yhdist&#xE4;&#xE4; Alma Median palveluiden k&#xE4;yt&#xF6;st&#xE4; ker&#xE4;ttyihin tietoihin.
            <br><br>
            Sallitko, ett&#xE4; Alma Media k&#xE4;ytt&#xE4;&#xE4; sijaintitietoasi?<br>
            <input class="dataprivacy-accepted" name="dataprivacy-selection-radio" type="radio">
            <label class="radio-label">Kyll&#xE4;</label>
            <input class="dataprivacy-denied" name="dataprivacy-selection-radio" type="radio">
            <label class="radio-label">Ei</label>
          </p>
          </div>
        </div>
      </div>
    </div>

  </div>

<style>#ALMACR-container-ALMACR-widget-5577db28b922930e04000019 #ALMACR-widget-5577db28b922930e04000019 .alma-cmp-preferences{padding-bottom:40px}#ALMACR-container-ALMACR-widget-5577db28b922930e04000019 #ALMACR-widget-5577db28b922930e04000019 .alma-cmp-preferences-opener{border:none}</style>

<script data-vendor="true" data-almacr-widget-script-id="6cca7ecd0186575b04a0b1aea7ec8b96">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</script>
<script type="text/javascript" data-almacr-widget-script-source-link="https://dacvuskohga7w.cloudfront.net/main.js" data-almacr-widget-script-source-basename="main.js" data-almacr-widget-script-id="b6765af5b0d8df21f8759181a8a43a50">!function(e,t){"use strict";var n=e.ALMACR.widgets["5577db28b922930e04000019"];n.scripts.push(function(n){try{!function(e){function t(a){if(n[a])return n[a].exports;var o=n[a]={i:a,l:!1,exports:{}};return e[a].call(o.exports,o,o.exports,t),o.l=!0,o.exports}var n={};return t.m=e,t.c=n,t.i=function(e){return e},t.d=function(e,n,a){t.o(e,n)||Object.defineProperty(e,n,{configurable:!1,enumerable:!0,get:a})},t.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return t.d(n,"a",n),n},t.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},t.p="",t(t.s=0)}([function(n,a,o){try{!function(){function n(){for(var e=[],n=t.getElementsByClassName("alma-footer-link-list"),a=0;a<n.length;a++)e.push(n[a].clientHeight);return Math.max.apply(null,e)}function a(e){for(var t=0;t<e.length;t++)e[t].classList.contains("alma-footer-show-all")?e[t].parentNode.removeChild(e[t]):e[t].style.display=""}function o(){for(var e=t.getElementsByClassName("alma-footer-link-list"),n=0;n<e.length;n++)for(var a=e[n].getElementsByTagName("li"),o=0;o<a.length;o++)a[o].classList.contains("alma-footer-show-all")?a[o].parentNode.removeChild(a[o]):a[o].style.display=""}var r=767,l=5,i=Math.max(t.documentElement.clientWidth,e.innerWidth||0);Math.max(t.documentElement.clientHeight,e.innerHeight||0);i<=r&&(l=3);for(var s=t.getElementsByClassName("alma-footer-link-list"),c=0;c<s.length;c++)for(var f=s[c].getElementsByTagName("li"),m=0;m<f.length;m++)m>=l&&!f[m].classList.contains("alma-footer-show-all")&&!f[m].classList.contains("alma-footer-hide")&&(f[m].style.display="none");for(var u=n(),h=0;h<s.length;h++)s[h].style.minHeight=String(u).concat("px");t.getElementsByClassName("alma-footer-copyright-year")[0].innerHTML=(new Date).getFullYear();for(var g=t.getElementsByClassName("alma-footer-show-all"),d=0;d<g.length;d++)g[d].addEventListener("click",function(e){if(i<r){var t=e.path||e.composedPath();a(t[2].getElementsByTagName("li"))}else o()})}()}catch(e){}}])}catch(t){"console"in e&&"undefined"!=typeof e.console.error&&e.console.error("Error in injected code",t)}})}(window,document);</script>

</article>

</div>
<div id="ALMACR-widget-5577db28b922930e04000019-jquery-target"></div>
<script class="ALMACR-base-scripts">!function(e,t){"use strict";function n(e){var t="àáäâèéëêìíïîòóöôùúüûñçßÿœæŕśńṕẃǵǹḿǘẍźḧ·/_,:;",n="aaaaeeeeiiiioooouuuuncsyoarsnpwgnmuxzh------",o=new RegExp(t.split("").join("|"),"g");return e.toString().toLowerCase().replace(/\s+/g,"-").replace(o,function(e){return n.charAt(t.indexOf(e))}).replace(/&/g,"-ja-").replace(/[^\w\-]+/g,"").replace(/\-\-+/g,"-").replace(/^-+/,"").replace(/-+$/,"")}function o(){return"object"==typeof e.ALMA&&"function"==typeof e.ALMA.require&&"function"==typeof e.ALMA.define&&"undefined"!=typeof e.ALMA.define.amd}function a(t,n){e.ALMACR.usesContentRouterAMD=!0,e.ALMACR.waitForModuleLoader=1,e.console.log&&e.console.log("[ContentRouter] Begin AMD loader download...");var o="https://cdn.almamedia.fi/script/alma-require/2.3.5/require.min.js";i(o,t,n)}function i(e,n,o){var a=t.createElement("script");a.src=e;var i=t.getElementById(n),r=!1;a.onload=a.onreadystatechange=function(){r||this.readyState&&"loaded"!==this.readyState&&"complete"!==this.readyState||(r=!0,o(),a.onload=a.onreadystatechange=null,i.removeChild(a))},i.appendChild(a)}function r(o){for(var a=d.domObject.querySelectorAll("a"),i=0;i<a.length;i++){var r=a[i],l=new o(r.search);l.has("utm_source")||l.has("utm_medium")||l.has("utm_campaign")||l.has("utm_content")||(l.set("utm_source",t.location.hostname),l.set("utm_medium","almainternal"),l.set("utm_campaign",n(d.publisher.name)+"--"+n(d.name)),l.set("utm_content","contentrouter_"+d.domObject.clientWidth+"x"+d.domObject.clientHeight),r.search=l.toString()),r.onclick=function(){var n="UA-53865955-1";try{e.ga(function(){var o=e.ga.getByName("master"),a=t.location.hostname.match(/[a-z]+\.[a-z]+$/)[0],i=r.hostname.match(/[a-z]+\.[a-z]+$/)[0];o.get("trackingId")===n&&a!==i&&e.ga("master.send",{hitType:"event",eventCategory:"Liikenteenohjaus_Kiintea",eventAction:a,eventLabel:i})})}catch(e){}}}}var d=e.ALMACR.widgets["5577db28b922930e04000019"];if(d.active=!1,d.hidden=!0,d.id="5577db28b922930e04000019",d.name="Alma Footer",d.publisher={name:"Alma-Media",id:"5577db0eb922930e0800001d"},d.templateVersion="0.0.1",d.elementId="ALMACR-widget-5577db28b922930e04000019",d.domObject=t.getElementById("ALMACR-widget-5577db28b922930e04000019"),d.log=[],d.init=function(t){var n=20;o()?(e.ALMACR.usesContentRouterAMD?e.console.log("[ContentRouter][Widget][5577db28b922930e04000019] Alma AMD loader available via Content Router. Starting widget..."):e.console.log("[ContentRouter][Widget][5577db28b922930e04000019] Alma AMD loader available via external config. Starting widget..."),d.startWidget(t)):e.ALMACR.waitForModuleLoader&&e.ALMACR.waitForModuleLoader<=n?(e.console.log&&e.console.log("[ContentRouter][Widget][5577db28b922930e04000019] Alma AMD loader is already being downloaded... postponing widget execution..."),e.setTimeout(function(){e.ALMACR.waitForModuleLoader++,d.init(t)},1e3)):(e.console.log&&e.console.log("[ContentRouter] No Alma AMD loader present."),a("ALMACR-widget-5577db28b922930e04000019-jquery-target",function(){e.console.log&&e.console.log("[ContentRouter] Alma AMD loader has now been downloaded!"),d.startWidget(t)}))},d.startWidget=function(t){e.ALMACR.widgets["5577db28b922930e04000019"].active=!0,e.ALMACR.widgets["5577db28b922930e04000019"].hidden=!1,e.ALMACR.widgets["5577db28b922930e04000019"].scripts.forEach(function(e){e(t)}),setTimeout(function(){"function"==typeof URLSearchParams?r(URLSearchParams):e.ALMA.require(["https://cdn.almamedia.fi/alma-amd/url-search-params/0.10.0/url-search-params.min.js"],function(e){r(e)})},2500)},"querySelector"in t){var l="1.11.1";e.jQuery?d.init(e.jQuery):e.ALMACR.jQuery?d.init(e.ALMACR.jQuery):i("https://ajax.googleapis.com/ajax/libs/jquery/"+l+"/jquery.min.js","ALMACR-widget-5577db28b922930e04000019-jquery-target",function(){e.jQuery&&(e.ALMACR.jQuery=e.jQuery,e.jQuery.noConflict(!0),d.init(e.ALMACR.jQuery))})}else d.hidden=!0}(window,document);</script>
<script>

</script>
</div>
<!--<![endif]-->


<!--[if lt IE 9]><!-->
<script>
  /* log as non active etc */
</script>
<!--<![endif]-->


<!--/ ALMA CR WIDGET -->

<!-- ALMACR:CONTENT_OK --></div>
<!-- ALMA CR WIDGET: -->

<!--[if gte IE 9]><!-->
<div class="ALMACR-container" id="ALMACR-container-ALMACR-widget-5cff8d4cb9229307de000002" data-almacr-widget-template-version="0.0.1" data-almacr-widget-id="5cff8d4cb9229307de000002" data-almacr-widget-publisher-id="5577db0eb922930e0800001d">
<style class="ALMACR-base-css">
#ALMACR-container-ALMACR-widget-5cff8d4cb9229307de000002{display:block;overflow:hidden;margin:0;padding:0;border:0;position:static;top:auto;bottom:auto;left:auto;right:auto;width:100%;height:auto;-webkit-box-sizing:content-box;box-sizing:content-box}#ALMACR-widget-5cff8d4cb9229307de000002{overflow:hidden;-webkit-box-sizing:content-box;box-sizing:content-box;text-align:left;vertical-align:baseline;line-height:normal;font-style:normal;font-variant:normal;font-weight:400;font-stretch:normal;font-size:medium;font-family:sans-serif;text-transform:none;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}#ALMACR-widget-5cff8d4cb9229307de000002 *,#ALMACR-widget-5cff8d4cb9229307de000002 :after,#ALMACR-widget-5cff8d4cb9229307de000002 :before{-webkit-box-sizing:inherit;box-sizing:inherit}#ALMACR-widget-5cff8d4cb9229307de000002 *{margin:0;padding:0;border:0;height:auto;width:auto;position:static;top:auto;bottom:auto;left:auto;right:auto;overflow:visible;background-image:none;background-position:0 0;-webkit-background-size:auto auto;background-size:auto auto;background-repeat:repeat;-webkit-background-origin:padding-box;background-origin:padding-box;-webkit-background-clip:border-box;background-clip:border-box;background-color:transparent;-webkit-box-shadow:none;box-shadow:none;text-align:inherit;vertical-align:baseline;line-height:inherit;font-style:inherit;font-variant:inherit;font-weight:inherit;font-stretch:inherit;font-size:inherit;line-height:inherit;font-family:inherit;text-transform:inherit}#ALMACR-widget-5cff8d4cb9229307de000002 tbody,#ALMACR-widget-5cff8d4cb9229307de000002 tfoot,#ALMACR-widget-5cff8d4cb9229307de000002 thead{vertical-align:middle}#ALMACR-widget-5cff8d4cb9229307de000002 tbody *,#ALMACR-widget-5cff8d4cb9229307de000002 tfoot *,#ALMACR-widget-5cff8d4cb9229307de000002 thead *{vertical-align:inherit}#ALMACR-widget-5cff8d4cb9229307de000002 b,#ALMACR-widget-5cff8d4cb9229307de000002 strong{font-weight:700}#ALMACR-widget-5cff8d4cb9229307de000002 dfn,#ALMACR-widget-5cff8d4cb9229307de000002 em,#ALMACR-widget-5cff8d4cb9229307de000002 i{font-style:italic}#ALMACR-widget-5cff8d4cb9229307de000002 article,#ALMACR-widget-5cff8d4cb9229307de000002 aside,#ALMACR-widget-5cff8d4cb9229307de000002 details,#ALMACR-widget-5cff8d4cb9229307de000002 figcaption,#ALMACR-widget-5cff8d4cb9229307de000002 figure,#ALMACR-widget-5cff8d4cb9229307de000002 footer,#ALMACR-widget-5cff8d4cb9229307de000002 header,#ALMACR-widget-5cff8d4cb9229307de000002 hgroup,#ALMACR-widget-5cff8d4cb9229307de000002 nav,#ALMACR-widget-5cff8d4cb9229307de000002 section,#ALMACR-widget-5cff8d4cb9229307de000002 summary{display:block}#ALMACR-widget-5cff8d4cb9229307de000002 audio,#ALMACR-widget-5cff8d4cb9229307de000002 canvas,#ALMACR-widget-5cff8d4cb9229307de000002 progress,#ALMACR-widget-5cff8d4cb9229307de000002 video{display:inline-block;vertical-align:baseline}#ALMACR-widget-5cff8d4cb9229307de000002 audio:not([controls]){display:none;height:0}#ALMACR-widget-5cff8d4cb9229307de000002 [hidden],#ALMACR-widget-5cff8d4cb9229307de000002 template{display:none}#ALMACR-widget-5cff8d4cb9229307de000002 a{background:0 0}#ALMACR-widget-5cff8d4cb9229307de000002 a:active,#ALMACR-widget-5cff8d4cb9229307de000002 a:hover{outline:0}#ALMACR-widget-5cff8d4cb9229307de000002 svg:not(:root){overflow:hidden}#ALMACR-widget-5cff8d4cb9229307de000002 :after,#ALMACR-widget-5cff8d4cb9229307de000002 :before{content:normal}#ALMACR-widget-5cff8d4cb9229307de000002 h5,#ALMACR-widget-5cff8d4cb9229307de000002 h6{font-weight:700}#ALMACR-widget-5cff8d4cb9229307de000002 ol,#ALMACR-widget-5cff8d4cb9229307de000002 ul{padding:0 0 0 40px;margin:1em 0;list-style-position:outside}#ALMACR-widget-5cff8d4cb9229307de000002 ul{list-style-type:disc}#ALMACR-widget-5cff8d4cb9229307de000002 ol{list-style-type:decimal}
</style>
<script>!function(A,d){A.ALMACR=A.ALMACR||{},A.ALMACR.host=d.URL,A.ALMACR.widgets=A.ALMACR.widgets||{},A.ALMACR.widgets["5cff8d4cb9229307de000002"]={},widget=A.ALMACR.widgets["5cff8d4cb9229307de000002"],widget.scripts=widget.scripts||[]}(window,document);</script>

<div>

<article class="ALMACR-widget" id="ALMACR-widget-5cff8d4cb9229307de000002">
  <?xml version="1.0" encoding="UTF-8" standalone="no"?><!DOCTYPE svg PUBLIC "-//W3C//DTD SVG 1.1//EN" "http://www.w3.org/Graphics/SVG/1.1/DTD/svg11.dtd">
<link href="https://fonts.googleapis.com/css?family=Noto+Sans:400,700" rel="stylesheet" data-almacr-widget-style-id="zshnlck">
<script data-vendor="true" data-cdn="true" src="https://cdnjs.cloudflare.com/ajax/libs/classlist/1.1.20170427/classList.min.js"></script>
<div class="
      alma-data-policy-banner 
       alma-data-policy-banner--skip-cookie-text  
      alma-data-policy-banner--nojs 
      alma-data-policy-banner--hidden 
      alma-data-policy-banner--anim-hidden row around-xs" data-almacr-webpack-build-id="a159a31c-888a-4df1-a166-22ecd15cb7aa" id="alma-data-policy-banner" lang="fi" role="alertdialog" aria-hidden="true" aria-labelledby="alma-data-policy-banner__description" tabindex="-1" style="display: none; /* this inline style is to prevent FOUC*/">
  <div class="
    alma-data-policy-banner__item
    alma-data-policy-banner__sijaintitiedot">
  <div class="alma-data-policy-banner__icon">
    <svg class="alma-data-policy-banner__svg" width="25px" height="25px" viewbox="0 0 600 600" version="1.1" xmlns="http://www.w3.org/2000/svg" xmlns:xlink="http://www.w3.org/1999/xlink" xml:space="preserve" style="fill-rule:evenodd;clip-rule:evenodd;stroke-linejoin:round;stroke-miterlimit:1.41421;"><path d="M100,233.333c0,-109.716 90.283,-200 200,-200c109.717,0 200,90.284 200,200c0,133.334 -200,333.334 -200,333.334c0,0 -200,-200 -200,-333.334m116.667,0c0,45.716 37.618,83.334 83.333,83.334c45.715,0 83.333,-37.618 83.333,-83.334c0,-45.715 -37.618,-83.333 -83.333,-83.333c-45.715,0 -83.333,37.618 -83.333,83.333Z" style="fill:#5e564f;fill-rule:nonzero;"/></svg>
  </div>
  <div class="alma-data-policy-banner__beside_icon">
      <h5 class="alma-data-policy-banner__title">Sallitko sijaintitiedon k&#xE4;yt&#xF6;n?</h5>
      <p>Alma Media voi tarjota sijaintiisi perustuen kohdennettua sis&#xE4;lt&#xF6;&#xE4;, mainontaa ja s&#xE4;&#xE4;tietoja. Sijaintitiedot voidaan yhdist&#xE4;&#xE4; palveluiden k&#xE4;yt&#xF6;st&#xE4; ker&#xE4;ttyihin tietoihin.</p>
    </div>
  </div>
  <div class="
    alma-data-policy-banner__item
    alma-data-policy-banner__buttons">
      <div class="alma-data-policy-banner__button_wrapper">
        <button id="alma-data-policy-banner__accept-cookies-only" class="alma-data-policy-banner__button alma-data-policy-banner__accept-cookies-only" aria-labelledby="alma-data-policy-banner__evasteet">&#xC4;l&#xE4; salli sijaintia</button>
        <button id="alma-data-policy-banner__accept-all" class="alma-data-policy-banner__button alma-data-policy-banner__accept-all " aria-labelledby="alma-data-policy-banner__sijaintitiedot">
          Salli sijainti
        </button>
      </div>
    </div>
  </div>
  <script data-vendor="true" data-almacr-widget-script-id="6ad899850d42798651755b3fcced3fe7">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</script>
  <style>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</style>


</article>

</div>
<div id="ALMACR-widget-5cff8d4cb9229307de000002-jquery-target"></div>
<script class="ALMACR-base-scripts">!function(e,t){"use strict";function n(e){var t="àáäâèéëêìíïîòóöôùúüûñçßÿœæŕśńṕẃǵǹḿǘẍźḧ·/_,:;",n="aaaaeeeeiiiioooouuuuncsyoarsnpwgnmuxzh------",a=new RegExp(t.split("").join("|"),"g");return e.toString().toLowerCase().replace(/\s+/g,"-").replace(a,function(e){return n.charAt(t.indexOf(e))}).replace(/&/g,"-ja-").replace(/[^\w\-]+/g,"").replace(/\-\-+/g,"-").replace(/^-+/,"").replace(/-+$/,"")}function a(){return"object"==typeof e.ALMA&&"function"==typeof e.ALMA.require&&"function"==typeof e.ALMA.define&&"undefined"!=typeof e.ALMA.define.amd}function o(t,n){e.ALMACR.usesContentRouterAMD=!0,e.ALMACR.waitForModuleLoader=1,e.console.log&&e.console.log("[ContentRouter] Begin AMD loader download...");var a="https://cdn.almamedia.fi/script/alma-require/2.3.5/require.min.js";i(a,t,n)}function i(e,n,a){var o=t.createElement("script");o.src=e;var i=t.getElementById(n),r=!1;o.onload=o.onreadystatechange=function(){r||this.readyState&&"loaded"!==this.readyState&&"complete"!==this.readyState||(r=!0,a(),o.onload=o.onreadystatechange=null,i.removeChild(o))},i.appendChild(o)}function r(a){for(var o=c.domObject.querySelectorAll("a"),i=0;i<o.length;i++){var r=o[i],d=new a(r.search);d.has("utm_source")||d.has("utm_medium")||d.has("utm_campaign")||d.has("utm_content")||(d.set("utm_source",t.location.hostname),d.set("utm_medium","almainternal"),d.set("utm_campaign",n(c.publisher.name)+"--"+n(c.name)),d.set("utm_content","contentrouter_"+c.domObject.clientWidth+"x"+c.domObject.clientHeight),r.search=d.toString()),r.onclick=function(){var n="UA-53865955-1";try{e.ga(function(){var a=e.ga.getByName("master"),o=t.location.hostname.match(/[a-z]+\.[a-z]+$/)[0],i=r.hostname.match(/[a-z]+\.[a-z]+$/)[0];a.get("trackingId")===n&&o!==i&&e.ga("master.send",{hitType:"event",eventCategory:"Liikenteenohjaus_Kiintea",eventAction:o,eventLabel:i})})}catch(e){}}}}var c=e.ALMACR.widgets["5cff8d4cb9229307de000002"];if(c.active=!1,c.hidden=!0,c.id="5cff8d4cb9229307de000002",c.name="alma-location-consent-fi",c.publisher={name:"Alma-Media",id:"5577db0eb922930e0800001d"},c.templateVersion="0.0.1",c.elementId="ALMACR-widget-5cff8d4cb9229307de000002",c.domObject=t.getElementById("ALMACR-widget-5cff8d4cb9229307de000002"),c.log=[],c.init=function(t){var n=20;a()?(e.ALMACR.usesContentRouterAMD?e.console.log("[ContentRouter][Widget][5cff8d4cb9229307de000002] Alma AMD loader available via Content Router. Starting widget..."):e.console.log("[ContentRouter][Widget][5cff8d4cb9229307de000002] Alma AMD loader available via external config. Starting widget..."),c.startWidget(t)):e.ALMACR.waitForModuleLoader&&e.ALMACR.waitForModuleLoader<=n?(e.console.log&&e.console.log("[ContentRouter][Widget][5cff8d4cb9229307de000002] Alma AMD loader is already being downloaded... postponing widget execution..."),e.setTimeout(function(){e.ALMACR.waitForModuleLoader++,c.init(t)},1e3)):(e.console.log&&e.console.log("[ContentRouter] No Alma AMD loader present."),o("ALMACR-widget-5cff8d4cb9229307de000002-jquery-target",function(){e.console.log&&e.console.log("[ContentRouter] Alma AMD loader has now been downloaded!"),c.startWidget(t)}))},c.startWidget=function(t){e.ALMACR.widgets["5cff8d4cb9229307de000002"].active=!0,e.ALMACR.widgets["5cff8d4cb9229307de000002"].hidden=!1,e.ALMACR.widgets["5cff8d4cb9229307de000002"].scripts.forEach(function(e){e(t)}),setTimeout(function(){"function"==typeof URLSearchParams?r(URLSearchParams):e.ALMA.require(["https://cdn.almamedia.fi/alma-amd/url-search-params/0.10.0/url-search-params.min.js"],function(e){r(e)})},2500)},"querySelector"in t){var d="1.11.1";e.jQuery?c.init(e.jQuery):e.ALMACR.jQuery?c.init(e.ALMACR.jQuery):i("https://ajax.googleapis.com/ajax/libs/jquery/"+d+"/jquery.min.js","ALMACR-widget-5cff8d4cb9229307de000002-jquery-target",function(){e.jQuery&&(e.ALMACR.jQuery=e.jQuery,e.jQuery.noConflict(!0),c.init(e.ALMACR.jQuery))})}else c.hidden=!0}(window,document);</script>
<script>

</script>
</div>
<!--<![endif]-->


<!--[if lt IE 9]><!-->
<script>
  /* log as non active etc */
</script>
<!--<![endif]-->


<!--/ ALMA CR WIDGET -->

<!-- ALMACR:CONTENT_OK -->
<!-- ALMA CR WIDGET: -->

<!--[if gte IE 9]><!-->
<div class="ALMACR-container" id="ALMACR-container-ALMACR-widget-58befe8eb922936197000004" data-almacr-widget-template-version="0.0.1" data-almacr-widget-id="58befe8eb922936197000004" data-almacr-widget-publisher-id="5577db0eb922930e0800001d">
<style class="ALMACR-base-css">
#ALMACR-container-ALMACR-widget-58befe8eb922936197000004{display:block;overflow:hidden;margin:0;padding:0;border:0;position:static;top:auto;bottom:auto;left:auto;right:auto;width:100%;height:auto;-webkit-box-sizing:content-box;box-sizing:content-box}#ALMACR-widget-58befe8eb922936197000004{overflow:hidden;-webkit-box-sizing:content-box;box-sizing:content-box;text-align:left;vertical-align:baseline;line-height:normal;font-style:normal;font-variant:normal;font-weight:400;font-stretch:normal;font-size:medium;font-family:sans-serif;text-transform:none;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}#ALMACR-widget-58befe8eb922936197000004 *,#ALMACR-widget-58befe8eb922936197000004 :after,#ALMACR-widget-58befe8eb922936197000004 :before{-webkit-box-sizing:inherit;box-sizing:inherit}#ALMACR-widget-58befe8eb922936197000004 *{margin:0;padding:0;border:0;height:auto;width:auto;position:static;top:auto;bottom:auto;left:auto;right:auto;overflow:visible;background-image:none;background-position:0 0;-webkit-background-size:auto auto;background-size:auto auto;background-repeat:repeat;-webkit-background-origin:padding-box;background-origin:padding-box;-webkit-background-clip:border-box;background-clip:border-box;background-color:transparent;-webkit-box-shadow:none;box-shadow:none;text-align:inherit;vertical-align:baseline;line-height:inherit;font-style:inherit;font-variant:inherit;font-weight:inherit;font-stretch:inherit;font-size:inherit;line-height:inherit;font-family:inherit;text-transform:inherit}#ALMACR-widget-58befe8eb922936197000004 tbody,#ALMACR-widget-58befe8eb922936197000004 tfoot,#ALMACR-widget-58befe8eb922936197000004 thead{vertical-align:middle}#ALMACR-widget-58befe8eb922936197000004 tbody *,#ALMACR-widget-58befe8eb922936197000004 tfoot *,#ALMACR-widget-58befe8eb922936197000004 thead *{vertical-align:inherit}#ALMACR-widget-58befe8eb922936197000004 b,#ALMACR-widget-58befe8eb922936197000004 strong{font-weight:700}#ALMACR-widget-58befe8eb922936197000004 dfn,#ALMACR-widget-58befe8eb922936197000004 em,#ALMACR-widget-58befe8eb922936197000004 i{font-style:italic}#ALMACR-widget-58befe8eb922936197000004 article,#ALMACR-widget-58befe8eb922936197000004 aside,#ALMACR-widget-58befe8eb922936197000004 details,#ALMACR-widget-58befe8eb922936197000004 figcaption,#ALMACR-widget-58befe8eb922936197000004 figure,#ALMACR-widget-58befe8eb922936197000004 footer,#ALMACR-widget-58befe8eb922936197000004 header,#ALMACR-widget-58befe8eb922936197000004 hgroup,#ALMACR-widget-58befe8eb922936197000004 nav,#ALMACR-widget-58befe8eb922936197000004 section,#ALMACR-widget-58befe8eb922936197000004 summary{display:block}#ALMACR-widget-58befe8eb922936197000004 audio,#ALMACR-widget-58befe8eb922936197000004 canvas,#ALMACR-widget-58befe8eb922936197000004 progress,#ALMACR-widget-58befe8eb922936197000004 video{display:inline-block;vertical-align:baseline}#ALMACR-widget-58befe8eb922936197000004 audio:not([controls]){display:none;height:0}#ALMACR-widget-58befe8eb922936197000004 [hidden],#ALMACR-widget-58befe8eb922936197000004 template{display:none}#ALMACR-widget-58befe8eb922936197000004 a{background:0 0}#ALMACR-widget-58befe8eb922936197000004 a:active,#ALMACR-widget-58befe8eb922936197000004 a:hover{outline:0}#ALMACR-widget-58befe8eb922936197000004 svg:not(:root){overflow:hidden}#ALMACR-widget-58befe8eb922936197000004 :after,#ALMACR-widget-58befe8eb922936197000004 :before{content:normal}#ALMACR-widget-58befe8eb922936197000004 h5,#ALMACR-widget-58befe8eb922936197000004 h6{font-weight:700}#ALMACR-widget-58befe8eb922936197000004 ol,#ALMACR-widget-58befe8eb922936197000004 ul{padding:0 0 0 40px;margin:1em 0;list-style-position:outside}#ALMACR-widget-58befe8eb922936197000004 ul{list-style-type:disc}#ALMACR-widget-58befe8eb922936197000004 ol{list-style-type:decimal}
</style>
<script>!function(e,A){e.ALMACR=e.ALMACR||{},e.ALMACR.host=A.URL,e.ALMACR.widgets=e.ALMACR.widgets||{},e.ALMACR.widgets["58befe8eb922936197000004"]={},widget=e.ALMACR.widgets["58befe8eb922936197000004"],widget.scripts=widget.scripts||[]}(window,document);</script>

<div>

<article class="ALMACR-widget" id="ALMACR-widget-58befe8eb922936197000004">
  
    <meta charset="UTF-8">
    <style></style>
    <div style="display: none;">
      <h5 style="display: none;">Sammio</h5>
      
      <script data-vendor="true" data-almacr-widget-script-source-link="http://sammio-datalayer-sender--production.s3-website-eu-west-1.amazonaws.com/bundle.js" data-almacr-widget-script-source-basename="bundle.js" data-almacr-widget-script-id="a84cfe0db2bfdf797e2dcfeed8d51b36">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</script>
      
    </div>

    

</article>

</div>
<div id="ALMACR-widget-58befe8eb922936197000004-jquery-target"></div>
<script class="ALMACR-base-scripts">!function(e,t){"use strict";function n(e){var t="àáäâèéëêìíïîòóöôùúüûñçßÿœæŕśńṕẃǵǹḿǘẍźḧ·/_,:;",n="aaaaeeeeiiiioooouuuuncsyoarsnpwgnmuxzh------",a=new RegExp(t.split("").join("|"),"g");return e.toString().toLowerCase().replace(/\s+/g,"-").replace(a,function(e){return n.charAt(t.indexOf(e))}).replace(/&/g,"-ja-").replace(/[^\w\-]+/g,"").replace(/\-\-+/g,"-").replace(/^-+/,"").replace(/-+$/,"")}function a(){return"object"==typeof e.ALMA&&"function"==typeof e.ALMA.require&&"function"==typeof e.ALMA.define&&"undefined"!=typeof e.ALMA.define.amd}function o(t,n){e.ALMACR.usesContentRouterAMD=!0,e.ALMACR.waitForModuleLoader=1,e.console.log&&e.console.log("[ContentRouter] Begin AMD loader download...");var a="https://cdn.almamedia.fi/script/alma-require/2.3.5/require.min.js";i(a,t,n)}function i(e,n,a){var o=t.createElement("script");o.src=e;var i=t.getElementById(n),r=!1;o.onload=o.onreadystatechange=function(){r||this.readyState&&"loaded"!==this.readyState&&"complete"!==this.readyState||(r=!0,a(),o.onload=o.onreadystatechange=null,i.removeChild(o))},i.appendChild(o)}function r(a){for(var o=l.domObject.querySelectorAll("a"),i=0;i<o.length;i++){var r=o[i],c=new a(r.search);c.has("utm_source")||c.has("utm_medium")||c.has("utm_campaign")||c.has("utm_content")||(c.set("utm_source",t.location.hostname),c.set("utm_medium","almainternal"),c.set("utm_campaign",n(l.publisher.name)+"--"+n(l.name)),c.set("utm_content","contentrouter_"+l.domObject.clientWidth+"x"+l.domObject.clientHeight),r.search=c.toString()),r.onclick=function(){var n="UA-53865955-1";try{e.ga(function(){var a=e.ga.getByName("master"),o=t.location.hostname.match(/[a-z]+\.[a-z]+$/)[0],i=r.hostname.match(/[a-z]+\.[a-z]+$/)[0];a.get("trackingId")===n&&o!==i&&e.ga("master.send",{hitType:"event",eventCategory:"Liikenteenohjaus_Kiintea",eventAction:o,eventLabel:i})})}catch(e){}}}}var l=e.ALMACR.widgets["58befe8eb922936197000004"];if(l.active=!1,l.hidden=!0,l.id="58befe8eb922936197000004",l.name="sammio-datalayer-sender--production",l.publisher={name:"Alma-Media",id:"5577db0eb922930e0800001d"},l.templateVersion="0.0.1",l.elementId="ALMACR-widget-58befe8eb922936197000004",l.domObject=t.getElementById("ALMACR-widget-58befe8eb922936197000004"),l.log=[],l.init=function(t){var n=20;a()?(e.ALMACR.usesContentRouterAMD?e.console.log("[ContentRouter][Widget][58befe8eb922936197000004] Alma AMD loader available via Content Router. Starting widget..."):e.console.log("[ContentRouter][Widget][58befe8eb922936197000004] Alma AMD loader available via external config. Starting widget..."),l.startWidget(t)):e.ALMACR.waitForModuleLoader&&e.ALMACR.waitForModuleLoader<=n?(e.console.log&&e.console.log("[ContentRouter][Widget][58befe8eb922936197000004] Alma AMD loader is already being downloaded... postponing widget execution..."),e.setTimeout(function(){e.ALMACR.waitForModuleLoader++,l.init(t)},1e3)):(e.console.log&&e.console.log("[ContentRouter] No Alma AMD loader present."),o("ALMACR-widget-58befe8eb922936197000004-jquery-target",function(){e.console.log&&e.console.log("[ContentRouter] Alma AMD loader has now been downloaded!"),l.startWidget(t)}))},l.startWidget=function(t){e.ALMACR.widgets["58befe8eb922936197000004"].active=!0,e.ALMACR.widgets["58befe8eb922936197000004"].hidden=!1,e.ALMACR.widgets["58befe8eb922936197000004"].scripts.forEach(function(e){e(t)}),setTimeout(function(){"function"==typeof URLSearchParams?r(URLSearchParams):e.ALMA.require(["https://cdn.almamedia.fi/alma-amd/url-search-params/0.10.0/url-search-params.min.js"],function(e){r(e)})},2500)},"querySelector"in t){var c="1.11.1";e.jQuery?l.init(e.jQuery):e.ALMACR.jQuery?l.init(e.ALMACR.jQuery):i("https://ajax.googleapis.com/ajax/libs/jquery/"+c+"/jquery.min.js","ALMACR-widget-58befe8eb922936197000004-jquery-target",function(){e.jQuery&&(e.ALMACR.jQuery=e.jQuery,e.jQuery.noConflict(!0),l.init(e.ALMACR.jQuery))})}else l.hidden=!0}(window,document);</script>
<script>

</script>
</div>
<!--<![endif]-->


<!--[if lt IE 9]><!-->
<script>
  /* log as non active etc */
</script>
<!--<![endif]-->


<!--/ ALMA CR WIDGET -->

<!-- ALMACR:CONTENT_OK -->
<!-- ALMA CR WIDGET: -->

<!--[if gte IE 9]><!-->
<div class="ALMACR-container" id="ALMACR-container-ALMACR-widget-5577db4db922930e0800001e" data-almacr-widget-template-version="0.0.1" data-almacr-widget-id="5577db4db922930e0800001e" data-almacr-widget-publisher-id="5577db0eb922930e0800001d">
<style class="ALMACR-base-css">
#ALMACR-container-ALMACR-widget-5577db4db922930e0800001e{display:block;overflow:hidden;margin:0;padding:0;border:0;position:static;top:auto;bottom:auto;left:auto;right:auto;width:100%;height:auto;-webkit-box-sizing:content-box;box-sizing:content-box}#ALMACR-widget-5577db4db922930e0800001e{overflow:hidden;-webkit-box-sizing:content-box;box-sizing:content-box;text-align:left;vertical-align:baseline;line-height:normal;font-style:normal;font-variant:normal;font-weight:400;font-stretch:normal;font-size:medium;font-family:sans-serif;text-transform:none;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}#ALMACR-widget-5577db4db922930e0800001e *,#ALMACR-widget-5577db4db922930e0800001e :after,#ALMACR-widget-5577db4db922930e0800001e :before{-webkit-box-sizing:inherit;box-sizing:inherit}#ALMACR-widget-5577db4db922930e0800001e *{margin:0;padding:0;border:0;height:auto;width:auto;position:static;top:auto;bottom:auto;left:auto;right:auto;overflow:visible;background-image:none;background-position:0 0;-webkit-background-size:auto auto;background-size:auto auto;background-repeat:repeat;-webkit-background-origin:padding-box;background-origin:padding-box;-webkit-background-clip:border-box;background-clip:border-box;background-color:transparent;-webkit-box-shadow:none;box-shadow:none;text-align:inherit;vertical-align:baseline;line-height:inherit;font-style:inherit;font-variant:inherit;font-weight:inherit;font-stretch:inherit;font-size:inherit;line-height:inherit;font-family:inherit;text-transform:inherit}#ALMACR-widget-5577db4db922930e0800001e tbody,#ALMACR-widget-5577db4db922930e0800001e tfoot,#ALMACR-widget-5577db4db922930e0800001e thead{vertical-align:middle}#ALMACR-widget-5577db4db922930e0800001e tbody *,#ALMACR-widget-5577db4db922930e0800001e tfoot *,#ALMACR-widget-5577db4db922930e0800001e thead *{vertical-align:inherit}#ALMACR-widget-5577db4db922930e0800001e b,#ALMACR-widget-5577db4db922930e0800001e strong{font-weight:700}#ALMACR-widget-5577db4db922930e0800001e dfn,#ALMACR-widget-5577db4db922930e0800001e em,#ALMACR-widget-5577db4db922930e0800001e i{font-style:italic}#ALMACR-widget-5577db4db922930e0800001e article,#ALMACR-widget-5577db4db922930e0800001e aside,#ALMACR-widget-5577db4db922930e0800001e details,#ALMACR-widget-5577db4db922930e0800001e figcaption,#ALMACR-widget-5577db4db922930e0800001e figure,#ALMACR-widget-5577db4db922930e0800001e footer,#ALMACR-widget-5577db4db922930e0800001e header,#ALMACR-widget-5577db4db922930e0800001e hgroup,#ALMACR-widget-5577db4db922930e0800001e nav,#ALMACR-widget-5577db4db922930e0800001e section,#ALMACR-widget-5577db4db922930e0800001e summary{display:block}#ALMACR-widget-5577db4db922930e0800001e audio,#ALMACR-widget-5577db4db922930e0800001e canvas,#ALMACR-widget-5577db4db922930e0800001e progress,#ALMACR-widget-5577db4db922930e0800001e video{display:inline-block;vertical-align:baseline}#ALMACR-widget-5577db4db922930e0800001e audio:not([controls]){display:none;height:0}#ALMACR-widget-5577db4db922930e0800001e [hidden],#ALMACR-widget-5577db4db922930e0800001e template{display:none}#ALMACR-widget-5577db4db922930e0800001e a{background:0 0}#ALMACR-widget-5577db4db922930e0800001e a:active,#ALMACR-widget-5577db4db922930e0800001e a:hover{outline:0}#ALMACR-widget-5577db4db922930e0800001e svg:not(:root){overflow:hidden}#ALMACR-widget-5577db4db922930e0800001e :after,#ALMACR-widget-5577db4db922930e0800001e :before{content:normal}#ALMACR-widget-5577db4db922930e0800001e h5,#ALMACR-widget-5577db4db922930e0800001e h6{font-weight:700}#ALMACR-widget-5577db4db922930e0800001e ol,#ALMACR-widget-5577db4db922930e0800001e ul{padding:0 0 0 40px;margin:1em 0;list-style-position:outside}#ALMACR-widget-5577db4db922930e0800001e ul{list-style-type:disc}#ALMACR-widget-5577db4db922930e0800001e ol{list-style-type:decimal}
</style>
<script>!function(A,d){A.ALMACR=A.ALMACR||{},A.ALMACR.host=d.URL,A.ALMACR.widgets=A.ALMACR.widgets||{},A.ALMACR.widgets["5577db4db922930e0800001e"]={},widget=A.ALMACR.widgets["5577db4db922930e0800001e"],widget.scripts=widget.scripts||[]}(window,document);</script>

<div>

<article class="ALMACR-widget" id="ALMACR-widget-5577db4db922930e0800001e">
  <script type="text/javascript" data-vendor="true" data-almacr-widget-script-source-link="https://dozimxh5iv3nd.cloudfront.net/main.js" data-almacr-widget-script-source-basename="main.js" data-almacr-widget-script-id="611e0555182b274a45b3ca7c18be86bb">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</script>
<style data-almacr-widget-style-source-link="https://dozimxh5iv3nd.cloudfront.net/styles.css" data-almacr-widget-style-source-basename="styles.css">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</style>
<div data-almacr-jquery="false" class="alma-menu">
  <div class="alma-menu-section-outer">
    <div class="alma-menu-section">
      <h5>Ajassa</h5>
      <ul class="alma-menu-link-list">
        <li><a href="https://www.arvopaperi.fi/" target="_blank" title="Sytykkeit&#xE4; sijoittamiseen"><strong>Arvopaperi</strong><span class="alma-menu-dash"> &#x2013; </span>Sytykkeit&#xE4; sijoittamiseen</a></li>
        <li><a href="https://www.iltalehti.fi" target="_blank" title="Uutiset, urheilu, viihde ja lifestyle"><strong>Iltalehti.fi</strong><span class="alma-menu-dash"> &#x2013; </span>Uutiset, urheilu, viihde</a></li>
        <li><a href="https://www.iltalehti.fi/iltv/" target="_blank" title="Tuoreimmat uutisvideot"><strong>IL TV</strong><span class="alma-menu-dash"> &#x2013; </span>Tuoreimmat uutisvideot</a></li>
        <li><a href="https://www.kauppalehti.fi/" target="_blank" title="Talousuutiset ja p&#xF6;rssikurssit"><strong>Kauppalehti</strong><span class="alma-menu-dash"> &#x2013; </span>Talousuutiset ja p&#xF6;rssikurssit</a></li>
        <li><a href="https://www.iltalehti.fi/saa/" target="_blank" title="P&#xE4;iv&#xE4;n s&#xE4;&#xE4;"><strong>P&#xE4;iv&#xE4;n
              s&#xE4;&#xE4;</strong><span class="alma-menu-dash"> &#x2013; </span>Iltalehti.fi</a></li>
        <li><a href="https://www.talouselama.fi/" target="_blank" title="Talousuutiset, taustat ja seuraukset"><strong>Talousel&#xE4;m&#xE4;</strong><span class="alma-menu-dash"> &#x2013; </span>Talousuutiset, taustat ja seuraukset</a></li>
      </ul>
    </div>
  </div>
  <div class="alma-menu-section-outer">
    <div class="alma-menu-section">
      <h5>Vapaalla</h5>
      <ul class="alma-menu-link-list">
        <li><a href="https://www.urakkamaailma.fi/" target="_blank" title="L&#xF6;yd&#xE4; remontillesi luotettava tekij&#xE4;"><strong>Urakkamaailma.fi</strong><span class="alma-menu-dash"> &#x2013; </span>L&#xF6;yd&#xE4; remontillesi luotettava tekij&#xE4;</a></li>
        <li><a href="https://www.autotalli.com" target="_blank" title="Vaihtoautot, uudet autot, autoliikkeet"><strong>Autotalli.com</strong><span class="alma-menu-dash"> &#x2013; </span>Vaihtoautot, uudet autot</a></li>
        <li><a href="https://katsastushinnat.fi/" target="_blank" title="Suomen parhaat katsastusasemat"><strong>Katsastushinnat.fi</strong><span class="alma-menu-dash"> &#x2013; </span>Suomen parhaat katsastusasemat</a></li>
        <li><a href="https://www.e-kontakti.fi" target="_blank" title="Suomen suurin deittisivusto"><strong>E-kontakti.fi</strong><span class="alma-menu-dash"> &#x2013; </span>Suomen suurin deittisivusto</a></li>
        <li><a href="https://www.etuovi.com" target="_blank" title="Asunnot ja sisustus"><strong>Etuovi.com</strong><span class="alma-menu-dash"> &#x2013; </span>Asunnot ja sisustus</a></li>
        <li><a href="https://www.gofinland.fi" target="_blank" title="Parhaat m&#xF6;kkilomat"><strong>Gofinland</strong><span class="alma-menu-dash"> &#x2013; </span>Parhaat m&#xF6;kkilomat</a></li>
        <li><a href="https://www.iltalehti.fi/" target="_blank" title="Viihde, lifestyle, uutiset, urheilu"><strong>Iltalehti</strong><span class="alma-menu-dash"> &#x2013; </span>Lifestyle, uutiset, urheilu</a></li>
        <li><a href="https://www.iltalehti.fi/iltv/" target="_blank" title="Ideoita ja inspiraatiota"><strong>IL TV</strong><span class="alma-menu-dash"> &#x2013; </span>Ideoita ja inspiraatiota</a></li>
        <li><a href="https://www.kauppalehti.fi/optio" target="_blank" title="Talouden henkil&#xF6;t ja ilmi&#xF6;t"><strong>Kauppalehti
              Optio</strong><span class="alma-menu-dash"> &#x2013; </span>Talouden henkil&#xF6;t ja ilmi&#xF6;t</a></li>
        <li><a href="https://www.kotikokki.net" target="_blank" title="Parhaat reseptit"><strong>Kotikokki</strong><span class="alma-menu-dash"> &#x2013; </span>Parhaat reseptit</a></li>
        <li><a href="https://www.mikrobitti.fi/" target="_blank" title="Tietotekniikan laitteet, palvelut ja ilmi&#xF6;t"><strong>Mikrobitti</strong><span class="alma-menu-dash"> &#x2013; </span>Tietotekniikan laitteet, palvelut ja ilmi&#xF6;t</a></li>
        <li><a href="http://www.rantapallo.fi" target="_blank" title="Suunnittele t&#xE4;ydellinen matka"><strong>Rantapallo</strong><span class="alma-menu-dash"> &#x2013; </span>Matkavinkit, kohdeoppaat, matkahaut</a></li>
        <li><a href="https://www.iltalehti.fi/telkku" target="_blank" title="Tv-ohjelmat"><strong>Telkku.com</strong><span class="alma-menu-dash">
              &#x2013; </span>Tv-ohjelmat</a></li>
        <li>
          <a href="https://www.vuokraovi.com" target="_blank" title="Vuokra-asunnot">
            <strong>Vuokraovi.com</strong>
            <span class="alma-menu-dash"> &#x2013; </span>
            Vuokra-asunnot
          </a>
        </li>
        <li>
          <a href="https://www.etua.fi" target="_blank" title="Monipuolinen lainapalvelu">
            <strong>Etua.fi</strong>
            <span class="alma-menu-dash"> &#x2013; </span>
            Monipuolinen lainapalvelu
          </a>
        </li>
        <li>
          <a href="https://www.kattokorko.fi" target="_blank" title=" Edullisin lainavertailu">
            <strong>Kattokorko.fi</strong>
            <span class="alma-menu-dash"> &#x2013; </span>
            Edullisin lainavertailu
          </a>
        </li>
      </ul>
    </div>
  </div>
  <div class="alma-menu-section-outer">
    <div class="alma-menu-section">
      <p class="alma-menu-close">&#xD7;</p>
      <h5>Ty&#xF6;ss&#xE4;</h5>
      <ul class="alma-menu-link-list">
        <li><a href="https://www.kauppalehti.fi/uutiset/luetuimmat" target="_blank" title="Oma raha, yritykset, johtaminen"><strong>Kauppalehti</strong><span class="alma-menu-dash"> &#x2013; </span>Oma raha, yritykset, johtaminen</a></li>
        <li><a href="https://www.marmai.fi/" target="_blank" title="Alan uutiset ja ilmi&#xF6;t"><strong>Markkinointi&amp;Mainonta</strong><span class="alma-menu-dash"> &#x2013; </span>Alan uutiset ja ilmi&#xF6;t</a></li>
        <li><a href="https://www.monster.fi/" target="_blank" title="Avoimet ty&#xF6;paikat"><strong>Monster</strong><span class="alma-menu-dash"> &#x2013; </span>Avoimet ty&#xF6;paikat</a></li>
        <li><a href="https://www.tekniikkatalous.fi/" target="_blank" title="Teknologiauutiset ja ilmi&#xF6;t"><strong>Tekniikka&amp;Talous</strong><span class="alma-menu-dash"> &#x2013; </span>Teknologiauutiset ja ilmi&#xF6;t</a></li>
        <li><a href="https://www.tivi.fi/" target="_blank" title="ICT-uutiset ja -ilmi&#xF6;t"><strong>Tivi</strong><span class="alma-menu-dash"> &#x2013; </span>ICT-uutiset ja -ilmi&#xF6;t</a></li>
        <li><a href="https://www.mediuutiset.fi/" target="_blank" title="Terveydenhuollon ammattilaisten uutismedia"><strong>Mediuutiset</strong><span class="alma-menu-dash"> &#x2013; </span>Terveydenhuollon ammattilaisten uutismedia</a></li>
        <li><a href="https://www.tuntopalvelu.fi/" target="_blank" title="L&#xE4;pin&#xE4;kyv&#xE4; totuus ty&#xF6;paikoista"><strong>Tunto</strong><span class="alma-menu-dash"> &#x2013; </span>L&#xE4;pin&#xE4;kyv&#xE4; totuus ty&#xF6;paikoista</a></li>
        <li><a href="https://onnityossa.fi/" target="_blank" title="Paremman ty&#xF6;el&#xE4;m&#xE4;n puolesta"><strong>Onnity&#xF6;ss&#xE4;</strong><span class="alma-menu-dash"> &#x2013; </span>Paremman ty&#xF6;el&#xE4;m&#xE4;n puolesta</a></li>
        <li>&#xA0;</li>
        <li>
          <h6>Yrityspalvelut</h6>
        </li>
        <li><a href="https://www.almamedia.fi/yhteystiedot" target="_blank" title="Alma Media yhteystiedot"><strong>Alma
              Media yhteystiedot</strong></a></li>
        <li><a href="https://www.almacareer.com/" target="_blank" title="Kansainv&#xE4;liset rekrytointipalvelut"><strong>Alma
              Career</strong><span class="alma-menu-dash"> &#x2013; </span>Kansainv&#xE4;liset rekrytointipalvelut</a></li>
        <li><a href="https://www.almatalent.fi/tietopalvelut" target="_blank" title="Tietoa Yrityksist&#xE4;, kiinteist&#xF6;ist&#xE4; sek&#xE4; henkil&#xF6;ist&#xE4;"><strong>Alma
              Talent Tietopalvelut</strong><span class="alma-menu-dash"> &#x2013; </span>Tietoa Yrityksist&#xE4;,
            kiinteist&#xF6;ist&#xE4; sek&#xE4; henkil&#xF6;ist&#xE4;</a></li>
        <li><a href="https://toimitilat.kauppalehti.fi/" target="_blank" title="Yritysten liiketilat"><strong>Kauppalehti
              Toimitilat</strong><span class="alma-menu-dash"> &#x2013; </span>Yritysten liiketilat</a></li>
        <li>
          <strong>Alma Talent Pro</strong>
          <nohover><span class="alma-menu-dash"> &#x2013; </span></nohover>
          <a href="https://shop.almatalent.fi/" target="_blank" title="Kirjat">Kirjat<nohover>,</nohover></a>
  
  
          <a href="https://sisaltopalvelut.almatalent.fi/valikoima" target="_blank" title="Sis&#xE4;lt&#xF6;palvelut">sis&#xE4;lt&#xF6;palvelut</a>
  
          <nohover>ja</nohover>
  
          <a href="https://koulutus.almatalent.fi/" target="_blank" title="Koulutukset">koulutukset</a>
  
        </li>
      </ul>
    </div>
  </div>
</div>




</article>

</div>
<div id="ALMACR-widget-5577db4db922930e0800001e-jquery-target"></div>
<script class="ALMACR-base-scripts">!function(e,t){"use strict";function n(e){var t="àáäâèéëêìíïîòóöôùúüûñçßÿœæŕśńṕẃǵǹḿǘẍźḧ·/_,:;",n="aaaaeeeeiiiioooouuuuncsyoarsnpwgnmuxzh------",a=new RegExp(t.split("").join("|"),"g");return e.toString().toLowerCase().replace(/\s+/g,"-").replace(a,function(e){return n.charAt(t.indexOf(e))}).replace(/&/g,"-ja-").replace(/[^\w\-]+/g,"").replace(/\-\-+/g,"-").replace(/^-+/,"").replace(/-+$/,"")}function a(){return"object"==typeof e.ALMA&&"function"==typeof e.ALMA.require&&"function"==typeof e.ALMA.define&&"undefined"!=typeof e.ALMA.define.amd}function o(t,n){e.ALMACR.usesContentRouterAMD=!0,e.ALMACR.waitForModuleLoader=1,e.console.log&&e.console.log("[ContentRouter] Begin AMD loader download...");var a="https://cdn.almamedia.fi/script/alma-require/2.3.5/require.min.js";i(a,t,n)}function i(e,n,a){var o=t.createElement("script");o.src=e;var i=t.getElementById(n),r=!1;o.onload=o.onreadystatechange=function(){r||this.readyState&&"loaded"!==this.readyState&&"complete"!==this.readyState||(r=!0,a(),o.onload=o.onreadystatechange=null,i.removeChild(o))},i.appendChild(o)}function r(a){for(var o=d.domObject.querySelectorAll("a"),i=0;i<o.length;i++){var r=o[i],l=new a(r.search);l.has("utm_source")||l.has("utm_medium")||l.has("utm_campaign")||l.has("utm_content")||(l.set("utm_source",t.location.hostname),l.set("utm_medium","almainternal"),l.set("utm_campaign",n(d.publisher.name)+"--"+n(d.name)),l.set("utm_content","contentrouter_"+d.domObject.clientWidth+"x"+d.domObject.clientHeight),r.search=l.toString()),r.onclick=function(){var n="UA-53865955-1";try{e.ga(function(){var a=e.ga.getByName("master"),o=t.location.hostname.match(/[a-z]+\.[a-z]+$/)[0],i=r.hostname.match(/[a-z]+\.[a-z]+$/)[0];a.get("trackingId")===n&&o!==i&&e.ga("master.send",{hitType:"event",eventCategory:"Liikenteenohjaus_Kiintea",eventAction:o,eventLabel:i})})}catch(e){}}}}var d=e.ALMACR.widgets["5577db4db922930e0800001e"];if(d.active=!1,d.hidden=!0,d.id="5577db4db922930e0800001e",d.name="Alma Menu",d.publisher={name:"Alma-Media",id:"5577db0eb922930e0800001d"},d.templateVersion="0.0.1",d.elementId="ALMACR-widget-5577db4db922930e0800001e",d.domObject=t.getElementById("ALMACR-widget-5577db4db922930e0800001e"),d.log=[],d.init=function(t){var n=20;a()?(e.ALMACR.usesContentRouterAMD?e.console.log("[ContentRouter][Widget][5577db4db922930e0800001e] Alma AMD loader available via Content Router. Starting widget..."):e.console.log("[ContentRouter][Widget][5577db4db922930e0800001e] Alma AMD loader available via external config. Starting widget..."),d.startWidget(t)):e.ALMACR.waitForModuleLoader&&e.ALMACR.waitForModuleLoader<=n?(e.console.log&&e.console.log("[ContentRouter][Widget][5577db4db922930e0800001e] Alma AMD loader is already being downloaded... postponing widget execution..."),e.setTimeout(function(){e.ALMACR.waitForModuleLoader++,d.init(t)},1e3)):(e.console.log&&e.console.log("[ContentRouter] No Alma AMD loader present."),o("ALMACR-widget-5577db4db922930e0800001e-jquery-target",function(){e.console.log&&e.console.log("[ContentRouter] Alma AMD loader has now been downloaded!"),d.startWidget(t)}))},d.startWidget=function(t){e.ALMACR.widgets["5577db4db922930e0800001e"].active=!0,e.ALMACR.widgets["5577db4db922930e0800001e"].hidden=!1,e.ALMACR.widgets["5577db4db922930e0800001e"].scripts.forEach(function(e){e(t)}),setTimeout(function(){"function"==typeof URLSearchParams?r(URLSearchParams):e.ALMA.require(["https://cdn.almamedia.fi/alma-amd/url-search-params/0.10.0/url-search-params.min.js"],function(e){r(e)})},2500)},"querySelector"in t){var l="1.11.1";e.jQuery?d.init(e.jQuery):e.ALMACR.jQuery?d.init(e.ALMACR.jQuery):i("https://ajax.googleapis.com/ajax/libs/jquery/"+l+"/jquery.min.js","ALMACR-widget-5577db4db922930e0800001e-jquery-target",function(){e.jQuery&&(e.ALMACR.jQuery=e.jQuery,e.jQuery.noConflict(!0),d.init(e.ALMACR.jQuery))})}else d.hidden=!0}(window,document);</script>
<script>

</script>
</div>
<!--<![endif]-->


<!--[if lt IE 9]><!-->
<script>
  /* log as non active etc */
</script>
<!--<![endif]-->


<!--/ ALMA CR WIDGET -->

<!-- ALMACR:CONTENT_OK -->

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T5HT8HJ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

</body>
</html>