
<!DOCTYPE html>
<html lang="fi">
<head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta data-rh="true" property="og:site_name" content="Uusi Suomi"/><meta data-rh="true" property="og:locale" content="fi_FI"/><meta data-rh="true" property="fb:app_id" content="659932497383391"/><meta data-rh="true" name="twitter:site" content="@uusisuomi"/><meta data-rh="true" name="application-name" content="Uusi Suomi"/><meta data-rh="true" name="theme-color" content="#0F5D9F"/><meta data-rh="true" name="apple-mobile-web-app-status-bar-style" content="#0F5D9F"/><meta data-rh="true" name="robots" content="max-image-preview:large"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:title" content="Talouskomissaari ärähti velkakurista riiteleville EU-maille ja varoittaa ”koko ajan pahenevasta” taantumariskistä – ”Nyt on tuettava velkakestävyyttä”"/><meta data-rh="true" name="twitter:title" content="Talouskomissaari ärähti velkakurista riiteleville EU-maille ja varoittaa ”koko ajan pahenevasta” taantumariskistä – ”Nyt on tuettava velkakestävyyttä”"/><meta data-rh="true" name="description" content="Paolo Gentiloni aikoo esittää aikaisempaa yksinkertaisempia velkakurisääntöjä ja painottaa, että taantuman uhatessa on erityisen tärkeää, että euromaiden velkakestävyys saadaan pidettyä uskottavana."/><meta data-rh="true" property="og:description" content="Paolo Gentiloni aikoo esittää aikaisempaa yksinkertaisempia velkakurisääntöjä ja painottaa, että taantuman uhatessa on erityisen tärkeää, että euromaiden velkakestävyys saadaan pidettyä uskottavana."/><meta data-rh="true" name="twitter:description" content="Paolo Gentiloni aikoo esittää aikaisempaa yksinkertaisempia velkakurisääntöjä ja painottaa, että taantuman uhatessa on erityisen tärkeää, että euromaiden velkakestävyys saadaan pidettyä uskottavana."/><meta data-rh="true" property="og:image" content="https://images.almatalent.fi/cx172,cy0,cw2659,ch1995,1200x/https://assets.almatalent.fi/image/e1135b6d-a968-5565-80c1-6feb767acba6"/><meta data-rh="true" name="twitter:image:src" content="https://images.almatalent.fi/cx172,cy0,cw2659,ch1995,1200x/https://assets.almatalent.fi/image/e1135b6d-a968-5565-80c1-6feb767acba6"/><meta data-rh="true" name="author" content="Katja Incoronato"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" property="og:url" content="https://www.uusisuomi.fi/uutiset/talouskomissaari-arahti-velkakurista-riiteleville-eu-maille-ja-varoittaa-koko-ajan-pahenevasta-taantumariskista-nyt-on-tuettava-velkakestavyytta/452a6cea-358e-4f86-982b-28bb66e24e64"/><meta data-rh="true" name="robots" content="noarchive"/>
<title data-rh="true">Talouskomissaari ärähti velkakurista riiteleville EU-maille ja varoittaa ”koko ajan pahenevasta” taantumariskistä – ”Nyt on tuettava velkakestävyyttä” | Uusi Suomi</title>
<link data-rh="true" rel="icon" type="image/png" href="https://www.uusisuomi.fi/static/images/uusisuomi_favicon.png"/><link data-rh="true" rel="canonical" href="https://www.uusisuomi.fi/uutiset/talouskomissaari-arahti-velkakurista-riiteleville-eu-maille-ja-varoittaa-koko-ajan-pahenevasta-taantumariskista-nyt-on-tuettava-velkakestavyytta/452a6cea-358e-4f86-982b-28bb66e24e64"/>
<link rel="preload" href="/static/vendor.dd62a396.js" as="script">
<link rel="preload" href="/static/core.de8afd6d.js" as="script">
<link rel="dns-prefetch" href="//cdn.adnxs.com"/>
<link rel="dns-prefetch" href="//acdn.adnxs.com"/>
<link rel="dns-prefetch" href="//ib.adnxs.com"/>
<link rel="dns-prefetch" href="//ams1-ib.adnxs.com"/>
<style data-styled="true" data-styled-version="5.3.5">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</style>
<style>

@font-face {
    font-family: "Talentumbold";
    src: url(/static/fonts/talentumbold.woff) format("woff");
    font-style: normal;
    font-weight: normal; }
html {
    font-size: 16px;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}
body {
    margin: 0;
    font-family: "Lucida Grande", "Lucida Sans", "Helvetica Neue", sans-serif;;
    font-size: 15px;
    background: #fff }
* {
    box-sizing: border-box; }
nav::-webkit-scrollbar,
nav::-webkit-scrollbar-button,
nav::-webkit-scrollbar-track,
nav::-webkit-scrollbar-track-piece,
nav::-webkit-scrollbar-thumb,
nav::-webkit-scrollbar-corner,
nav::-webkit-resizer {
    -webkit-appearance: none;
    background-color: transparent;
    width: 0;
    height: 0; }
ul, li {
    margin: 0;
    padding: 0; }
b, strong {
    font-weight: 600;
}
button {
    appearance: none;
    border: 0;
    cursor: pointer;
}
#alma_footer {
    margin: 0 auto;
    max-width: 1170px;
    position: relative;
    
}

</style>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-T5HT8HJ');</script>
    <!-- End Google Tag Manager -->

</head>
<body>
<div id="fb-root"></div>
<div id="root"><div class="sc-p2m385-0 imAFbR"><div class="sc-1avpv03-0 cuYKZg ad" id="almad-parade-wallpaper"></div></div><div class="sc-1avpv03-0 cuYKZg ad" id="almad-interstitial-1"></div><header id="talent-header" class="sc-11bwpce-0 hsJDfx"><nav class="sc-11bwpce-1 jmQjKa"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 370 174" class="sc-11bwpce-4 krivIy alma-menu-logo"><path d="M0 0v20.47h61.41V30.7H0v51.17h81.88V0zm92.11 0v81.87h81.9V61.4h-61.42V0zM20.47 51.16h40.94V61.4H20.47zM0 92.11v81.88h20.47v-61.4h10.25v61.4h20.45v-61.4h10.24v61.4h20.46V92.11zm92.11 0v20.47h61.41v10.23H92.11V174H174V92.11zm20.48 51.16h40.93v10.24h-40.93zM188 0h84v84h-84zM188 95h84v84h-84zM285 0h84v84h-84zM285 95h84v84h-84z"></path></svg><ul class="sc-11bwpce-2 kakYtS"></ul></nav></header><div class="sc-nmcooe-0 espukr"><div class="sc-11yfoh0-2 ZMoso"><header class="sc-11yfoh0-3 bdNnhQ"><div class="sc-11yfoh0-0 bVvmWE"><a href="/" target="_self" rel="noopener" aria-label="Uusi Suomi" class="sc-pek81u-0 hpkGMQ sc-11yfoh0-1 fLbTiZ"><div class="sc-19w8338-0 fuClEI"><svg width="100%" viewBox="0 0 58 46" fill="none" xmlns="http://www.w3.org/2000/svg" height="100%"><g clip-path="url(#clip0_594_163)"><path d="M0 8.012V0.934692H12.8235V8.14553C12.1177 8.27907 11.5294 8.67967 11.2941 9.21381C10.9412 9.74794 10.8235 10.5491 10.8235 11.6174V30.8463C10.8235 31.9146 10.9412 32.8493 11.0588 33.517C11.1765 34.0511 11.4118 34.7188 11.7647 35.1194C12.5883 36.0542 13.6471 36.5883 14.9412 36.5883C17.7647 36.5883 19.0588 34.7188 19.0588 30.8463V11.6174C19.0588 10.4156 18.9412 9.61441 18.5883 9.08027C18.2353 8.54614 17.7647 8.27907 17.0588 8.012V0.934692H28.8236V8.14553C28.1177 8.27907 27.5294 8.67967 27.2941 9.21381C26.9412 9.74794 26.8236 10.5491 26.8236 11.6174V30.7128C26.8236 33.1164 26.7059 34.9859 26.5883 36.1877C26.353 37.3895 26 38.5913 25.4118 39.6596C24.4706 41.5291 23.0588 42.8644 21.1765 43.9327C19.2941 45.0009 17.0588 45.4015 14.5883 45.4015C10.5882 45.4015 7.52942 44.3333 5.29412 42.1967C3.05883 40.0602 2 36.9889 2 33.1164V11.751C2 10.6827 1.88236 9.88148 1.52941 9.34734C1.29412 8.67967 0.82353 8.27907 0 8.012Z" fill="var(--us-color-brand-primary)"></path><path d="M56.9413 4.94076V15.2229H48.353V13.3534C48.353 11.8845 48.0001 10.6827 47.2942 9.88153C46.4707 9.08032 45.5295 8.67972 44.2354 8.67972C43.0589 8.67972 42.1177 9.08032 41.2942 9.74799C40.4707 10.4157 40.1177 11.4839 40.1177 12.5522C40.1177 13.4869 40.4707 14.4217 41.1766 15.0894C41.8824 15.757 43.0589 16.4247 44.706 17.2259L48.4707 18.8283C51.8824 20.2972 54.353 21.8996 55.6472 23.7691C56.9413 25.6386 57.6472 28.1757 57.6472 31.5141C57.6472 34.3183 57.1766 36.8554 56.1177 38.8584C55.0589 40.995 53.5295 42.5974 51.5295 43.6657C49.5295 44.7339 47.1766 45.2681 44.4707 45.2681C39.7648 45.2681 35.4118 43.6657 31.2942 40.3273V29.3775H40.1177V29.9116C40.1177 31.9147 40.2354 33.3835 40.5883 34.1847C41.2942 35.7871 42.5883 36.5884 44.4707 36.5884C45.7648 36.5884 46.706 36.1878 47.5295 35.253C48.353 34.4518 48.706 33.3835 48.706 31.9147C48.706 30.9799 48.5883 30.1787 48.2354 29.511C47.8824 28.8434 47.2942 28.3092 46.353 27.7751C45.2942 27.1074 44.0001 26.4398 42.2354 25.7721C40.1177 24.8374 38.706 24.1697 38.2354 23.9026C37.7648 23.6355 37.1765 23.3685 36.5883 22.9679C34.8236 21.8996 33.5295 20.5643 32.706 18.8283C31.8824 17.2259 31.4118 15.2229 31.4118 12.8193C31.4118 10.1486 31.8824 7.87851 32.9412 5.8755C34.0001 3.87249 35.5295 2.40361 37.5295 1.46888C39.5295 0.534136 41.8824 0 44.706 0C47.0589 0 49.2942 0.400602 51.5295 1.33534C53.5295 2.13655 55.4119 3.33835 56.9413 4.94076Z" fill="var(--us-color-brand-primary)"></path></g><defs><clipPath id="clip0_594_163"><rect width="57.6471" height="45.4016" fill="var(--core-alma-color-brand-white)"></rect></clipPath></defs></svg></div><div class="sc-19w8338-1 hswFoR"><svg width="100%" viewBox="0 0 255 40" fill="none" xmlns="http://www.w3.org/2000/svg" height="100%"><g clip-path="url(#clip0_594_164)"><path d="M133.051 16.5941L129.33 15.1826C127.637 14.5206 126.462 13.8908 125.803 13.2931C125.483 13.0172 125.227 12.675 125.052 12.2902C124.877 11.9054 124.788 11.4873 124.79 11.0646C124.783 10.5917 124.882 10.1233 125.082 9.69429C125.281 9.26537 125.575 8.88709 125.941 8.58783C126.713 7.93057 127.681 7.5996 128.847 7.59486C130.144 7.59486 131.178 7.95234 131.95 8.66726C132.685 9.40114 133.051 10.4168 133.051 11.7143V13.4109H141.626V4.26555C140.143 2.93023 138.281 1.88666 136.041 1.13483C133.853 0.381996 131.555 -0.00152001 129.242 4.52734e-06C126.441 4.52734e-06 124.062 0.432659 122.105 1.29797C120.13 2.16328 118.617 3.45131 117.566 5.16207C116.514 6.87286 115.987 8.90606 115.986 11.2618C115.986 13.3688 116.411 15.1462 117.262 16.5941C118.09 18.0609 119.378 19.2642 121.126 20.2043C121.766 20.5249 122.321 20.7882 122.791 20.9944C123.299 21.2204 124.635 21.7661 126.798 22.6314C128.183 23.1603 129.539 23.7627 130.861 24.4358C131.724 24.9436 132.344 25.4703 132.722 26.0161C133.06 26.5834 133.229 27.279 133.229 28.1027C133.229 29.3075 132.844 30.2764 132.073 31.0093C131.297 31.7602 130.288 32.1356 129.046 32.1356C127.203 32.1356 125.926 31.4396 125.216 30.0475C124.878 29.3326 124.71 28.0914 124.71 26.3238V25.8983H115.871V35.6025C119.97 38.5342 124.343 40 128.988 40C131.695 40 134.037 39.5111 136.013 38.5333C137.945 37.6309 139.551 36.1529 140.611 34.3017C141.664 32.4586 142.19 30.2958 142.19 27.8133C142.19 24.8599 141.532 22.5746 140.215 20.9575C138.881 19.3404 136.492 17.8831 133.051 16.5856" fill="var(--us-color-brand-primary)"></path><path d="M17.1346 7.10268C17.1346 7.10268 19.139 7.55377 19.139 9.08862V26.3948C19.1489 27.619 19.3149 32.1569 15.2791 32.1569C11.1384 32.1569 10.9199 28.7666 10.9199 27.7481V9.08297C10.9199 7.55377 12.9243 7.09702 12.9243 7.09702V0.815704H0V7.10268C0 7.10268 2.00439 7.55377 2.00439 9.08862V28.0971C2.00439 30.3526 2.02 39.888 14.5301 39.888C27.0402 39.888 26.8544 30.8363 26.8544 29.3908V9.08297C26.8544 7.55377 28.8588 7.09702 28.8588 7.09702V0.815704H17.1346V7.10268Z" fill="var(--us-color-brand-primary)"></path><path d="M55.4238 31.5015V27.5183L55.4153 10.8107H45.6075V16.6735C45.6075 16.6735 47.4133 17.1232 47.4133 18.6524C47.4133 19.1049 47.3962 32.1952 47.3962 32.1952C46.365 32.9853 45.0004 33.7556 43.6088 33.7556C40.488 33.7556 40.1177 31.1341 40.1177 30.4334V15.5713C40.1075 13.965 39.8993 12.366 39.4978 10.8107H30.1113V16.6735C30.1113 16.6735 31.9186 17.1232 31.9186 18.6595V32.1115C31.9186 34.6422 33.0534 39.895 39.9348 39.895C43.7208 39.895 46.1366 38.6183 47.5466 37.4551V39.3503H57.2297V33.4804C57.2297 33.4804 55.4238 33.0293 55.4238 31.5015Z" fill="var(--us-color-brand-primary)"></path><path d="M170.358 31.5015C170.358 29.9738 170.348 10.8107 170.348 10.8107H160.538V16.6735C160.538 16.6735 162.343 17.1232 162.343 18.6524C162.343 19.1049 162.326 32.1952 162.326 32.1952C161.294 32.9853 159.929 33.7556 158.539 33.7556C155.418 33.7556 155.048 31.1341 155.048 30.4334V15.5713C155.038 13.9649 154.829 12.3659 154.426 10.8107H145.047V16.6735C145.047 16.6735 146.854 17.1232 146.854 18.6524V32.1044C146.854 34.6351 147.989 39.8879 154.87 39.8879C158.655 39.8879 161.071 38.6112 162.482 37.448V39.3432H172.17V33.4804C172.17 33.4804 170.362 33.0293 170.362 31.4944" fill="var(--us-color-brand-primary)"></path><path d="M95.6423 31.5156C95.6423 31.3327 95.6423 10.805 95.6423 10.805H85.8389V16.6735C85.8389 16.6735 87.6457 17.126 87.6457 18.6594V31.5227C87.6457 33.0505 85.8389 33.5016 85.8389 33.5016V39.3559H97.4497V33.4945C97.4497 33.4945 95.6423 33.0434 95.6423 31.5156Z" fill="var(--us-color-brand-primary)"></path><path d="M91.3624 9.48284C92.2841 9.48284 93.1847 9.20964 93.9504 8.69781C94.7167 8.18604 95.3138 7.45856 95.6664 6.60741C96.019 5.75627 96.1115 4.81967 95.9315 3.91605C95.7521 3.01243 95.3087 2.18236 94.6572 1.5308C94.0058 0.87925 93.1761 0.435458 92.2721 0.25555C91.3687 0.0756407 90.4321 0.167692 89.5807 0.520064C88.7298 0.872438 88.0018 1.46931 87.4898 2.2352C86.9778 3.0011 86.7047 3.90163 86.7041 4.82293C86.7041 5.43482 86.8241 6.04073 87.0584 6.6061C87.2927 7.17147 87.6355 7.68519 88.0681 8.11787C88.5007 8.55062 89.0144 8.89387 89.5795 9.1281C90.1447 9.36227 90.751 9.48284 91.3624 9.48284Z" fill="var(--us-color-brand-primary)"></path><path d="M253.168 31.5156C253.168 31.3327 253.168 10.805 253.168 10.805H243.362V16.6735C243.362 16.6735 245.168 17.126 245.168 18.6594V31.5227C245.168 33.0505 243.362 33.5016 243.362 33.5016V39.3559H254.973V33.4945C254.973 33.4945 253.168 33.0434 253.168 31.5156Z" fill="var(--us-color-brand-primary)"></path><path d="M248.884 9.48297C249.806 9.48411 250.707 9.21189 251.474 8.70074C252.241 8.1896 252.838 7.46251 253.192 6.61149C253.546 5.76046 253.639 4.82367 253.459 3.91968C253.281 3.01569 252.838 2.18509 252.186 1.53297C251.535 0.88084 250.705 0.436488 249.802 0.256119C248.898 0.0757495 247.961 0.167468 247.11 0.519673C246.258 0.87188 245.53 1.46874 245.018 2.23477C244.505 3.00078 244.232 3.90154 244.231 4.82308C244.231 5.43496 244.351 6.04086 244.586 6.60623C244.819 7.1716 245.163 7.68531 245.595 8.11806C246.028 8.5508 246.542 8.89406 247.107 9.12823C247.672 9.36246 248.278 9.48297 248.89 9.48297" fill="var(--us-color-brand-primary)"></path><path d="M185.454 10.2659C173.955 10.2659 173.955 16.7231 173.955 19.8042V30.3837C173.955 33.4648 173.955 39.9205 185.454 39.9205C196.953 39.9205 196.852 33.4648 196.852 30.3837V19.8042C196.852 16.7231 196.951 10.2659 185.452 10.2659H185.454ZM188.785 30.3837C188.785 32.2377 188.159 34.0137 185.452 34.0137C182.746 34.0137 182.021 31.8732 182.021 30.3837V19.8042C182.021 18.0239 182.747 16.1727 185.452 16.1727C188.158 16.1727 188.785 18.3005 188.785 19.8042V30.3837Z" fill="var(--us-color-brand-primary)"></path><path d="M238.699 31.5015V18.0495C238.699 15.5189 237.565 10.2674 230.683 10.2674C226.358 10.2674 223.817 11.9427 222.523 13.1868C221.377 11.5682 219.377 10.2674 215.953 10.2674C212.949 10.2674 210.803 11.076 209.341 11.9867V10.8107H199.535V16.6735C199.535 16.6735 201.341 17.1233 201.341 18.6524V31.5158C201.341 33.0435 199.535 33.4932 199.535 33.4932V39.356H211.144V33.4932C211.144 33.4932 209.338 33.0435 209.338 31.5158C209.338 31.3327 209.338 17.3715 209.338 17.3715C210.219 16.8267 211.241 16.3955 212.276 16.3955C215.397 16.3955 215.766 19.0184 215.766 19.7191V34.5826C215.776 36.189 215.985 37.788 216.387 39.3433H225.773V33.4805C225.773 33.4805 223.966 33.0293 223.966 31.4945C223.966 31.103 223.958 17.6538 223.943 17.4424C224.851 16.8594 225.921 16.3885 227.006 16.3885C230.127 16.3885 230.496 19.0113 230.496 19.7121V34.5826C230.506 36.189 230.715 37.788 231.117 39.3433H240.503V33.4805C240.503 33.4805 238.697 33.0293 238.697 31.4945" fill="var(--us-color-brand-primary)"></path><path d="M76.7572 23.4244C74.428 22.6385 71.9594 21.959 71.0674 21.5434C70.2274 21.1519 68.9909 20.2554 68.9909 18.8879C68.9909 17.8382 69.4417 16.4069 71.296 16.2466C72.856 16.1047 73.9075 16.7544 74.2406 17.7459C74.4777 18.4831 74.5829 19.2561 74.5526 20.0298H82.0114V12.8279C82.0114 12.8279 77.384 10.2603 70.2686 10.2603C65.548 10.2603 60.4257 13.0648 60.2623 18.9631C60.2623 18.9801 60.2623 19.3404 60.2623 19.3886C60.292 21.2795 60.6154 23.6003 63.0823 25.3054C65.636 27.0757 68.3509 27.6658 70.5297 28.2105C73.8703 29.0461 73.92 30.5639 73.92 31.3498C73.9052 31.9998 73.6463 32.6205 73.196 33.0891C72.7452 33.5577 72.1349 33.8401 71.4857 33.8805C69.9257 34.0152 68.968 33.3669 68.592 32.3895C68.1663 31.2945 68.3423 29.9667 68.3423 29.9667H60.2566V37.6807C60.2566 37.6807 64.884 39.9177 71.9994 39.9177C79.1149 39.9177 82.8297 37.0296 82.8297 30.9327C82.8297 25.1493 79.0863 24.2089 76.7572 23.4145" fill="var(--us-color-brand-primary)"></path></g><defs><clipPath id="clip0_594_164"><rect width="254.973" height="40" fill="var(--core-alma-color-brand-white)"></rect></clipPath></defs></svg></div></a></div><div class="sc-11yfoh0-4 rjbGD"><button class="sc-11yfoh0-5 dHhObW hide-in-mobile"><a href="https://www.helsinkitimes.fi/"><span class="sc-11yfoh0-7 jcSNGd">Uusi Suomi in English</span></a></button><button class="sc-11yfoh0-5 dHhObW hide-in-mobile"><a href="https://uutiskirje.uusisuomi.fi/"><span class="sc-11yfoh0-7 jcSNGd">Uutiskirje</span></a></button><button class="sc-11yfoh0-5 dHhObW"><a href="https://www.uusisuomi.fi/tilaus/#/"><span class="sc-11yfoh0-7 jcSNGd">Digitilaus</span></a></button><button aria-label="Haku" class="sc-11yfoh0-5 dHhObW"><svg width="13" height="13" viewBox="0 0 13 13" fill="none" xmlns="http://www.w3.org/2000/svg" color="inherit"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.85 12.85a.499.499 0 01-.361.15.5.5 0 01-.363-.15L8.034 8.78A4.945 4.945 0 014.923 9.89C2.216 9.889 0 7.672 0 4.944A4.948 4.948 0 014.944 0 4.948 4.948 0 019.89 4.944 4.867 4.867 0 018.78 8.056l4.07 4.07a.528.528 0 010 .725zM4.945 1.045a3.902 3.902 0 00-3.9 3.9c0 2.153 1.748 3.9 3.9 3.9 2.153 0 3.9-1.747 3.9-3.9 0-2.152-1.747-3.9-3.9-3.9z" fill="currentColor"></path></svg><span class="sc-11yfoh0-7 jcSNGd hide-in-mobile">Hae sivustolta</span></button><button aria-label="Kirjaudu" class="sc-11yfoh0-5 dHhObW"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="22" viewBox="0 0 20 22"><path fill="currentColor" d="M19.935 21.94H0v-2.532c0-1.266.914-3.755 4.278-4.262 2.367-.337 2.367-.97 2.367-1.308v-.632c-1.08-1.14-1.703-2.87-1.703-4.937V5.316C4.984 1.392 7.683 0 9.968 0c2.284 0 4.983 1.392 4.983 5.316v2.953c0 2.068-.58 3.797-1.66 4.937v.633c0 .38 0 1.012 2.325 1.35 3.406.464 4.32 2.953 4.32 4.219v2.531zM1.661 20.25h16.613v-.843c0-.211-.125-2.194-2.866-2.574-3.322-.464-3.779-1.772-3.779-2.995v-1.393l.29-.253c.873-.802 1.371-2.194 1.371-3.966V5.274c0-3.333-2.533-3.586-3.322-3.586-.79 0-3.323.253-3.323 3.628v2.953c0 1.73.499 3.122 1.412 3.924l.291.253v1.393c0 1.223-.457 2.489-3.78 2.995-2.782.422-2.907 2.363-2.907 2.574v.843z"></path></svg> <span class="sc-11yfoh0-7 jcSNGd">Kirjaudu</span></button><button aria-label="Menu" class="sc-11yfoh0-5 sc-11yfoh0-6 dHhObW kzRFcw"><svg xmlns="http://www.w3.org/2000/svg" width="12" height="10" viewBox="0 0 24 22"><path stroke="currentColor" stroke-width="3" d="M0 2h24M0 11h24M0 20h24"></path></svg></button></div></header><div class="sc-2vngox-0 kEkmfu"><nav class="sc-2vngox-1 gMScbk"><ul class="sc-2vngox-2 oNBnX"><li class="sc-2vngox-3 eCFguS"><a href="/" target="_self" rel="noopener" selected="" class="sc-pek81u-0 hpkGMQ sc-2vngox-4 hnXsx">Etusivu</a></li><li class="sc-2vngox-3 eCFguS"><a href="/uutiset" target="_self" rel="noopener" selected="" class="sc-pek81u-0 hpkGMQ sc-2vngox-4 hnXsx">Uusimmat</a></li><li class="sc-2vngox-3 eCFguS"><a href="https://puheenvuoro.uusisuomi.fi" target="_self" rel="noopener" selected="" class="sc-pek81u-0 hpkGMQ sc-2vngox-4 hnXsx">Puheenvuoro</a></li><li class="sc-2vngox-3 eCFguS"><a href="https://vapaavuoro.uusisuomi.fi" target="_self" rel="noopener" selected="" class="sc-pek81u-0 hpkGMQ sc-2vngox-4 hnXsx">Vapaavuoro</a></li><li class="sc-2vngox-3 eCFguS"><a href="/aiheet/200-kansanedustajaa" target="_self" rel="noopener" selected="" class="sc-pek81u-0 hpkGMQ sc-2vngox-4 hnXsx">200 kansanedustajaa</a></li><li class="sc-2vngox-3 eCFguS"><a href="/vaalitulos2022" target="_self" rel="noopener" selected="" class="sc-pek81u-0 hpkGMQ sc-2vngox-4 hnXsx">Vaalitulos</a></li><li class="sc-2vngox-3 eCFguS"><a href="/info" target="_self" rel="noopener" selected="" class="sc-pek81u-0 hpkGMQ sc-2vngox-4 hnXsx">Info</a></li><li class="sc-2vngox-3 eCFguS"><a href="https://www.uusisuomi.fi/kumppanisisallot" target="_self" rel="noopener" selected="" class="sc-pek81u-0 hpkGMQ sc-2vngox-4 hnXsx">Kumppanisisällöt</a></li></ul><div class="sc-1xoib0s-1 hgSIgE medialinks"><a target="_blank" href="/uutiset-rss.xml" class="sc-1xoib0s-0 jEmCEO"><svg width="13" height="13" viewBox="0 0 13 13" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M2.948 10.047a1.714 1.714 0 010 2.433 1.717 1.717 0 01-1.224.506c-.476 0-.905-.193-1.218-.506A1.703 1.703 0 010 11.266a1.723 1.723 0 011.724-1.724c.477.005.906.197 1.224.505zM0 4.422v2.48c1.623 0 3.155.636 4.301 1.787a6.064 6.064 0 011.782 4.306V13h2.49a8.532 8.532 0 00-2.519-6.06A8.512 8.512 0 000 4.423zM.005 0v2.48C5.799 2.486 10.51 7.2 10.51 13H13c0-3.584-1.46-6.83-3.815-9.185A12.933 12.933 0 00.005 0z" fill="#000"></path></svg></a><a target="_blank" href="https://www.facebook.com/UusiSuomi" class="sc-1xoib0s-0 jEmCEO"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1792 1792" class="sc-1xoib0s-2 cfsAKE"><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759H734V905H479V609h255V391q0-186 104-288.5T1115 0q147 0 228 12z"></path></svg></a><a target="_blank" href="https://twitter.com/uusisuomi" class="sc-1xoib0s-0 jEmCEO"><svg width="17" height="13" viewBox="0 0 17 13" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.059 1.507c-.567.283-1.228.471-1.89.471.662-.377 1.229-1.036 1.417-1.79-.66.377-1.322.66-2.078.754C12.942.377 12.091 0 11.147 0 9.352 0 7.84 1.507 7.84 3.297c0 .283 0 .471.095.754A9.415 9.415 0 011.228.565a3.246 3.246 0 00-.472 1.696c0 1.13.566 2.167 1.417 2.732-.567 0-1.04-.189-1.512-.377a3.244 3.244 0 002.645 3.203c-.189 0-.472.094-.85.094-.189 0-.378 0-.661-.094a3.144 3.144 0 003.023 2.26c-1.134.848-2.55 1.414-4.062 1.414H0A9.202 9.202 0 005.007 13c6.045 0 9.351-4.993 9.351-9.326v-.377c.662-.565 1.228-1.13 1.7-1.79z" fill="#131313"></path></svg></a></div></nav></div></div></div><div class="sc-14oi46p-0"><div class="sc-14oi46p-1 dnERHY"><div class="sc-znu44l-0 fJPYnZ"></div><div class="sc-p2m385-1 hMjjgv"><div end="980" class="sc-19w8338-8 hXiQNp"><div width="300" class="sc-p2m385-5 guhpBJ"></div></div><div width="980" class="sc-19w8338-7 enWWgV"><div width="980" class="sc-p2m385-5 XtOwW"></div></div></div><div class="sc-14oi46p-2 UxTbL"><div class="sc-89itpz-0 ftZofW"><div id="skyscraper-height-div" class="sc-4mtc2u-3 dtujao"><main class="sc-4mtc2u-2 sc-1xg7u96-0 cABhpe jYqJvq"><div class="sc-1xg7u96-1"><div class="sc-18f6bfr-0 hBAizS"><div class="sc-ntnrrt-0 kpchFy"><svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" class="sc-ntnrrt-2 hkDmqb"><path d="M10 20c5.523 0 10-4.477 10-10S15.523 0 10 0 0 4.477 0 10s4.477 10 10 10z" fill="#005DA4"></path><path opacity=".5" d="M10 18.505a8.505 8.505 0 100-17.01 8.505 8.505 0 000 17.01z" fill="url(#paint0_radial)"></path><path d="M9.935 1.662l2.377 5.042 5.525.696-4.058 3.816 1.04 5.47-4.884-2.684-4.874 2.683 1.04-5.469L2.043 7.4l5.525-.696 2.367-5.042z" fill="#0066B3"></path><path fill="none" d="M2.043 1.662h15.794v15.023H2.043z"></path><path d="M9.935 1.662L7.567 6.704 2.043 7.4 6.1 11.216l-1.04 5.47 4.875-2.684 4.884 2.683-1.04-5.469L17.837 7.4l-5.525-.696-2.377-5.042z" fill="#fff"></path><path opacity=".5" d="M9.935 1.662L7.836 6.138l4.476.566-2.377-5.042z" fill="url(#paint1_linear)"></path><path opacity=".5" d="M7.568 6.704L2.043 7.4l3.63 3.398 1.895-4.094z" fill="url(#paint2_linear)"></path><path opacity=".5" d="M6.1 11.216l3.269 3.102-4.308 2.367 1.04-5.469z" fill="url(#paint3_linear)"></path><path opacity=".5" d="M9.935 14.002l3.937-2.173.947 4.856-4.884-2.683z" fill="url(#paint4_linear)"></path><path opacity=".5" d="M13.779 11.216l-.836-4.438 4.893.622-4.057 3.816z" fill="url(#paint5_linear)"></path><defs><linearGradient id="paint1_linear" x1="7.622" y1="5.599" x2="11.27" y2="4.125" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint2_linear" x1="4.675" y1="10.759" x2="4.82" y2="6.605" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint3_linear" x1="8.966" y1="15.317" x2="5.077" y2="13.746" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint4_linear" x1="14.327" y1="12.101" x2="12.323" y2="15.437" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint5_linear" x1="13.496" y1="6.352" x2="15.962" y2="9.508" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><radialGradient id="paint0_radial" cx="0" cy="0" r="1" gradientUnits="userSpaceOnUse" gradientTransform="translate(10.001 10) scale(8.5075)"><stop offset=".021"></stop><stop offset=".13" stop-color="#050505" stop-opacity=".889"></stop><stop offset=".251" stop-color="#121212" stop-opacity=".765"></stop><stop offset=".379" stop-color="#282828" stop-opacity=".634"></stop><stop offset=".51" stop-color="#474747" stop-opacity=".5"></stop><stop offset=".645" stop-color="#707070" stop-opacity=".363"></stop><stop offset=".782" stop-color="#A1A1A1" stop-opacity=".222"></stop><stop offset=".919" stop-color="#DADADA" stop-opacity=".082"></stop><stop offset="1" stop-color="#fff" stop-opacity="0"></stop></radialGradient></defs></svg><span class="sc-ntnrrt-1 bTmSgD">Tilaajille</span></div></div><h1 data-test="articleTitle" class="sc-18f6bfr-3 YMQse">Talouskomissaari ärähti velkakurista riiteleville EU-maille ja varoittaa ”koko ajan pahenevasta” taantumariskistä – ”Nyt on tuettava velkakestävyyttä”</h1><div class="sc-121gnoe-2 krohkC"><div class="sc-144uaem-0 gwwVGY"><time dateTime="2022-09-08T07:15:15Z" itemProp="datePublished">8.9.2022<span class="sc-yvvdkv-0 biVKpy"> </span>10:15</time><span class="sc-144uaem-1 fDsTDC">päivitetty<!-- --> <time dateTime="2022-09-08T07:15:16Z" itemProp="dateModified">8.9.2022<span class="sc-yvvdkv-0 biVKpy"> </span>10:15</time></span></div><ul class="sc-121gnoe-0 dYuyJx"><li><a href="/aiheet/euromaat" target="_self" rel="noopener" class="sc-pek81u-0 hpkGMQ sc-121gnoe-1 jSvvTw">Euromaat</a></li><li><a href="/aiheet/euroopan-talous" target="_self" rel="noopener" class="sc-pek81u-0 hpkGMQ sc-121gnoe-1 jSvvTw">Euroopan talous</a></li><li><a href="/aiheet/kansantalous" target="_self" rel="noopener" class="sc-pek81u-0 hpkGMQ sc-121gnoe-1 jSvvTw">Kansantalous</a></li><li><a href="/aiheet/eu" target="_self" rel="noopener" class="sc-pek81u-0 hpkGMQ sc-121gnoe-1 jSvvTw">EU</a></li><li><a href="/aiheet/politiikka" target="_self" rel="noopener" class="sc-pek81u-0 hpkGMQ sc-121gnoe-1 jSvvTw">Politiikka</a></li></ul></div><div id="article-content" style="position:relative"><h3 class="sc-qlbw5p-0 fUnANT">Paolo Gentiloni aikoo esittää aikaisempaa yksinkertaisempia velkakurisääntöjä ja painottaa, että taantuman uhatessa on erityisen tärkeää, että euromaiden velkakestävyys saadaan pidettyä uskottavana.</h3><div class="sc-16sxwrj-0 etYWwq"><figure class="sc-16sxwrj-1 bMqHEt"><div width="3000" class="sc-1tmyes1-2 jguimG"><div height="75.0282" class="sc-1tmyes1-1 iwmpRO"><div class="sc-1j5wk9y-0 gKSVki sc-1tmyes1-0 bOJkCb"><img id="main-image" src="https://images.almatalent.fi/cx172,cy0,cw2659,ch1995,570x/https://assets.almatalent.fi/image/e1135b6d-a968-5565-80c1-6feb767acba6" class="sc-1j5wk9y-1 tFmkl"/></div></div></div><figcaption class="sc-1ye6wf4-0 jyoUwI sc-16sxwrj-2 gNQNDS"><span class="sc-1ye6wf4-1 iSnA-Do"><span><strong class="sc-fn9hb0-0 cXDkSq">Päätöksiä saatava aikaan.</strong><span> Talouskomissaari Paolo Gentiloni patistaa  EU-maita sopuun velkakurin uudistamisesta.</span></span></span><span class="sc-1ye6wf4-2 caxrdz">Kuva: <!-- -->EPA/MATTEO BAZZI</span></figcaption></figure></div><div end="tablet" class="sc-19w8338-8 jdbGGt"><div width="300" class="sc-p2m385-5 guhpBJ"></div></div><div class="sc-kzrdri-0 kLIJGR"><a color="#3b5998" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.uusisuomi.fi%2Fuutiset%2Fus%2F452a6cea-358e-4f86-982b-28bb66e24e64" title="Jaa Facebookissa" target="_blank" class="sc-cg6qnr-0 deSdXJ"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1792 1792"><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759H734V905H479V609h255V391q0-186 104-288.5T1115 0q147 0 228 12z"></path></svg></a><a color="#00aced" href="https://twitter.com/intent/tweet?text=Talouskomissaari%20%C3%A4r%C3%A4hti%20velkakurista%20riiteleville%20EU-maille%20ja%20varoittaa%20%E2%80%9Dkoko%20ajan%20pahenevasta%E2%80%9D%20taantumariskist%C3%A4%20%E2%80%93%20%E2%80%9DNyt%20on%20tuettava%20velkakest%C3%A4vyytt%C3%A4%E2%80%9D&amp;url=https%3A%2F%2Fwww.uusisuomi.fi%2Fuutiset%2Fus%2F452a6cea-358e-4f86-982b-28bb66e24e64" title="Jaa Twitterissä" target="_blank" class="sc-cg6qnr-0 iHOetC"><svg width="17" height="13" viewBox="0 0 17 13" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.059 1.507c-.567.283-1.228.471-1.89.471.662-.377 1.229-1.036 1.417-1.79-.66.377-1.322.66-2.078.754C12.942.377 12.091 0 11.147 0 9.352 0 7.84 1.507 7.84 3.297c0 .283 0 .471.095.754A9.415 9.415 0 011.228.565a3.246 3.246 0 00-.472 1.696c0 1.13.566 2.167 1.417 2.732-.567 0-1.04-.189-1.512-.377a3.244 3.244 0 002.645 3.203c-.189 0-.472.094-.85.094-.189 0-.378 0-.661-.094a3.144 3.144 0 003.023 2.26c-1.134.848-2.55 1.414-4.062 1.414H0A9.202 9.202 0 005.007 13c6.045 0 9.351-4.993 9.351-9.326v-.377c.662-.565 1.228-1.13 1.7-1.79z" fill="#131313"></path></svg></a><div class="sc-19w8338-0 fuClEI"><a color="#1EE663" href="https://wa.me?text=https%3A%2F%2Fwww.uusisuomi.fi%2Fuutiset%2Fus%2F452a6cea-358e-4f86-982b-28bb66e24e64&amp;title=Talouskomissaari%20%C3%A4r%C3%A4hti%20velkakurista%20riiteleville%20EU-maille%20ja%20varoittaa%20%E2%80%9Dkoko%20ajan%20pahenevasta%E2%80%9D%20taantumariskist%C3%A4%20%E2%80%93%20%E2%80%9DNyt%20on%20tuettava%20velkakest%C3%A4vyytt%C3%A4%E2%80%9D" title="Jaa WhatsApissa" target="_blank" class="sc-cg6qnr-0 bsPYrL"><svg width="20px" fill="#fff" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1113 974q13 0 97.5 44t89.5 53q2 5 2 15 0 33-17 76-16 39-71 65.5t-102 26.5q-57 0-190-62-98-45-170-118T604 889q-72-107-71-194v-8q3-91 74-158 24-22 52-22 6 0 18 1.5t19 1.5q19 0 26.5 6.5T738 544q8 20 33 88t25 75q0 21-34.5 57.5T727 811q0 7 5 15 34 73 102 137 56 53 151 101 12 7 22 7 15 0 54-48.5t52-48.5zm-203 530q127 0 243.5-50t200.5-134 134-200.5 50-243.5-50-243.5T1354 432t-200.5-134T910 248t-243.5 50T466 432 332 632.5 282 876q0 203 120 368l-79 233 242-77q158 104 345 104zm0-1382q153 0 292.5 60T1443 343t161 240.5 60 292.5-60 292.5-161 240.5-240.5 161-292.5 60q-195 0-365-94l-417 134 136-405q-108-178-108-389 0-153 60-292.5T377 343t240.5-161T910 122z"></path></svg></a></div><a color="#00a0dc" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.uusisuomi.fi%2Fuutiset%2Fus%2F452a6cea-358e-4f86-982b-28bb66e24e64&amp;title=Talouskomissaari%20%C3%A4r%C3%A4hti%20velkakurista%20riiteleville%20EU-maille%20ja%20varoittaa%20%E2%80%9Dkoko%20ajan%20pahenevasta%E2%80%9D%20taantumariskist%C3%A4%20%E2%80%93%20%E2%80%9DNyt%20on%20tuettava%20velkakest%C3%A4vyytt%C3%A4%E2%80%9D" title="Jaa LinkedInissä" target="_blank" style="padding-top:6px" class="sc-cg6qnr-0 bFMtdb"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1792 1792"><path d="M477 625v991H147V625h330zm21-306q1 73-50.5 122T312 490h-2q-82 0-132-49t-50-122q0-74 51.5-122.5T314 148t133 48.5T498 319zm1166 729v568h-329v-530q0-105-40.5-164.5T1168 862q-63 0-105.5 34.5T999 982q-11 30-11 81v553H659q2-399 2-647t-1-296l-1-48h329v144h-2q20-32 41-56t56.5-52 87-43.5T1285 602q171 0 275 113.5t104 332.5z"></path></svg></a><a color="#000" href="mailto:?subject=Talouskomissaari ärähti velkakurista riiteleville EU-maille ja varoittaa ”koko ajan pahenevasta” taantumariskistä – ”Nyt on tuettava velkakestävyyttä”&amp;body=https://www.uusisuomi.fi/uutiset/us/452a6cea-358e-4f86-982b-28bb66e24e64" title="Jaa sähköpostilla" class="sc-cg6qnr-0 knRgEt"><svg x="0px" y="0px" width="32px" height="32px" viewBox="0 0 32 32"><g><path d="M0,5v22h32V5H0z M27.4,7L15.9,18.5L4.4,7H27.4z M30,22.9L24.1,17l-1.4,1.4l6.6,6.6H2.7l6.6-6.6L7.9,17 L2,22.9V7.4l12.5,12.5l1.4,1.4l1.4-1.4L30,7.2V22.9z"></path></g></svg></a><div class="sc-kzrdri-1 byOcgV"></div></div><div class="article-start"></div><div class="article-body"><p class="sc-335odc-0 OXDFn">Euroopan talouskomissaari Paolo Gentiloni haluaa vauhdittaa kasvu- ja vakaussopimuksen eli käytännössä velkakurisäännösten uudistamista. Hän julkistaa oman esityksensä EU-maiden uudeksi velkakuriksi lähiviikkoina ja toivoo, että EU-maat pääsisivät asiasta sopuun niin pian kuin mahdollista.</p><div class="sc-1anr07z-0 gIXwtw"></div></div><div id="paywall" class="sc-1r7gaxn-0 dFAuxQ"></div><div class="article-end"></div><footer class="sc-1i0as1y-0 ehsHst"><ul class="sc-1i0as1y-1 fAJSWH"><li class="sc-1jlkyha-0 gGJoJf"><div class="sc-1jlkyha-2 bSUyUz"><img src="//content.kauppalehti.fi/journalist-imgs/cffd64b1-26d4-3ee3-8d74-d5a4cf4053e4.png" height="72" width="72"/></div><div class="sc-1jlkyha-1 flqyNp"><div class="sc-1jlkyha-3 jMDGIk">Katja Incoronato</div><a class="sc-1fw64ht-0 bgzwLv" href="https://twitter.com/@KatjaIncoronato"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1792 1792" height="16"><path fill="#00aced" d="M1684 408q-67 98-162 167 1 14 1 42 0 130-38 259.5T1369.5 1125 1185 1335.5t-258 146-323 54.5q-271 0-496-145 35 4 78 4 225 0 401-138-105-2-188-64.5T285 1033q33 5 61 5 43 0 85-11-112-23-185.5-111.5T172 710v-4q68 38 146 41-66-44-105-115t-39-154q0-88 44-163 121 149 294.5 238.5T884 653q-8-38-8-74 0-134 94.5-228.5T1199 256q140 0 236 102 109-21 205-78-37 115-142 178 93-10 186-50z"></path></svg>@KatjaIncoronato</a><a href="mailto:katja.incoronato@almamedia.fi" target="_self" rel="noopener" class="sc-pek81u-0 hpkGMQ sc-1kvwaey-3 sc-1jlkyha-4 jFCMFS cJXoSd"><svg x="0px" y="0px" width="16" height="16" viewBox="0 0 32 32"><g><path fill="currentColor" d="M0,5v22h32V5H0z M27.4,7L15.9,18.5L4.4,7H27.4z M30,22.9L24.1,17l-1.4,1.4l6.6,6.6H2.7l6.6-6.6L7.9,17 L2,22.9V7.4l12.5,12.5l1.4,1.4l1.4-1.4L30,7.2V22.9z"></path></g></svg>Ota yhteyttä</a><a href="/kirjoittaja/katja-incoronato" target="_self" rel="noopener" class="sc-pek81u-0 hpkGMQ sc-1kvwaey-3 sc-1jlkyha-4 jFCMFS cJXoSd">Kirjoittajan muut jutut</a></div></li></ul><div class="sc-wrnahx-0 hdUdRM"><div class="sc-wrnahx-1 kWNsfO">Seuraa artikkeliin liittyviä aiheita:</div><div class="sc-wrnahx-2 fCrGkX aiheseuranta"><button class="sc-2efcpd-0 cabJBf">Euromaat<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg" class="sc-lwzvpb-0 laohdT"><circle cx="10" cy="10" r="10" fill="#000"></circle><path d="M4 8.8H16V11.2H4V8.8Z" fill="white"></path><path d="M11.2 4L11.2 16H8.8L8.8 4L11.2 4Z" fill="white"></path></svg></button><button class="sc-2efcpd-0 cabJBf">Euroopan talous<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg" class="sc-lwzvpb-0 laohdT"><circle cx="10" cy="10" r="10" fill="#000"></circle><path d="M4 8.8H16V11.2H4V8.8Z" fill="white"></path><path d="M11.2 4L11.2 16H8.8L8.8 4L11.2 4Z" fill="white"></path></svg></button><button class="sc-2efcpd-0 cabJBf">Kansantalous<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg" class="sc-lwzvpb-0 laohdT"><circle cx="10" cy="10" r="10" fill="#000"></circle><path d="M4 8.8H16V11.2H4V8.8Z" fill="white"></path><path d="M11.2 4L11.2 16H8.8L8.8 4L11.2 4Z" fill="white"></path></svg></button><button class="sc-2efcpd-0 cabJBf">EU<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg" class="sc-lwzvpb-0 laohdT"><circle cx="10" cy="10" r="10" fill="#000"></circle><path d="M4 8.8H16V11.2H4V8.8Z" fill="white"></path><path d="M11.2 4L11.2 16H8.8L8.8 4L11.2 4Z" fill="white"></path></svg></button><button class="sc-2efcpd-0 cabJBf">Politiikka<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg" class="sc-lwzvpb-0 laohdT"><circle cx="10" cy="10" r="10" fill="#000"></circle><path d="M4 8.8H16V11.2H4V8.8Z" fill="white"></path><path d="M11.2 4L11.2 16H8.8L8.8 4L11.2 4Z" fill="white"></path></svg></button></div></div></footer></div></div><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></main><aside class="sc-4mtc2u-0 joXqnD"><section class="sc-4mtc2u-1 jviWnG"><h2 class="sc-12qo7mf-3 hWPOqQ">Toimituksen blogipoiminnat</h2><div class="sc-sv9glv-2 bbAmeW"><a href="https://vapaavuoro.uusisuomi.fi/?p=90194" target="_self" rel="noopener" class="sc-pek81u-0 hpkGMQ sc-5pvsrp-0 hieSPL"><div class="sc-1j5wk9y-0 gKSVki sc-5pvsrp-1 gNyWkc"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="sc-5pvsrp-5 SeZBk"><div class="sc-5pvsrp-2 kbMWdl"><div class="sc-5pvsrp-3 brTzcq">Jorma Melleri</div></div><h3 class="sc-1dwmcx8-0 eJEHFU">Ilmiantajan ja urkkijan muotokuva</h3><div class="sc-5pvsrp-6 ekwHXA"><span class="sc-12zi4rk-0 bozMGn"><time dateTime="2022-09-06T05:51:49Z">6.9.2022</time></span><div class="sc-5pvsrp-8 bcnLzj">vapaavuoro</div><div class="sc-5pvsrp-7 bMLgjo"><div class="sc-5pvsrp-9 jsgCQH"><svg width="13" height="12" viewBox="0 0 13 12" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M6.578.75C3.19.75.447 2.932.447 5.625c0 1.162.512 2.227 1.365 3.063-.3 1.182-1.3 2.234-1.313 2.246a.188.188 0 00.139.316c1.588 0 2.778-.745 3.368-1.205a7.446 7.446 0 002.572.455c3.386 0 6.131-2.182 6.131-4.875S9.964.75 6.578.75z" fill="#888"></path></svg></div><div class="sc-5pvsrp-10 lmkTsN">1</div></div></div></div></a></div><div class="sc-sv9glv-0 gxbhrL"><button class="sc-sv9glv-1 iSwehq"></button><button class="sc-sv9glv-1 lkNFMn"></button><button class="sc-sv9glv-1 lkNFMn"></button><button class="sc-sv9glv-1 lkNFMn"></button><button class="sc-sv9glv-1 lkNFMn"></button><button class="sc-sv9glv-1 lkNFMn"></button></div></section><div class="sc-19w8338-1 hswFoR"><div width="300" class="sc-p2m385-5 kGpKaW"></div></div><section class="sc-4mtc2u-1 jviWnG"><a href="https://www.ilmarinen.fi/tietoa-ilmarisesta/ajankohtaista/blogit-ja-artikkelit/blogikirjoitukset/antti-pietila/milloin-elakkeelle-kannattaa-jaada/" target="_self" rel="noopener" class="sc-pek81u-0 hpkGMQ sc-16vfy1u-0 bNDIaL"><div class="sc-16vfy1u-2 kyzHDJ"><div class="sc-1j5wk9y-0 gKSVki sc-16vfy1u-1 kpLMYu"><img src="https://www.ilmarinen.fi/media_global/kuvapankki/blogi/kirjoittajakuvat/antti_pietila.png" class="sc-1j5wk9y-1 tFmkl"/></div><div class="sc-16vfy1u-3 bZZNAR"><div class="sc-16vfy1u-4 kKCOGa">Antti Pietilä</div><div class="sc-16vfy1u-5 eKQBmM">Eläkkeet nousevat ennätyksellisesti 2023 – Milloin eläkkeelle kannattaa jäädä?</div></div></div><div class="sc-16vfy1u-7 fOEGdR"><div class="sc-bpz3ug-0 hFCDbP"><span class="sc-bpz3ug-1 kCXKkr">Kaupallinen yhteistyö</span></div><h3 class="sc-16vfy1u-6 ezbTCe">Eläkkeet nousevat ennätyksellisesti 2023 – Milloin eläkkeelle kannattaa jäädä?</h3><span color="gray" class="sc-k32r2o-7 jXpTSi">Ilmarinen</span></div></a></section><div><section data-test="tabs"><ul class="sc-voi0am-0 dDBVVU"><li class="sc-voi0am-1 iqcLTo">Kaikki</li><li class="sc-voi0am-1 iCyQFi">Seuratut</li></ul><div class="sc-oa2bdc-0 jiYBKi"><a href="/uusimmat" target="_self" rel="noopener" class="sc-pek81u-0 hpkGMQ"><h2 class="sc-12qo7mf-3 hWPOqQ">Uusimmat</h2></a><a href="/uutiset/bloomberg-usa-keskeyttaa-f-35n-toimitukset-koneesta-loytyi-kiinalaismateriaalia/4a08107f-798e-4181-b885-adeb1169d12f" target="_self" rel="noopener" data-test="listTeaser" class="sc-pek81u-0 hpkGMQ sc-esmoz6-1 bjzExa"><div class="sc-esmoz6-0 kjAXl"><div class="sc-esmoz6-4 kygMQP"><span class="sc-12zi4rk-0 bozMGn"><time dateTime="2022-09-08T09:05:34Z">12:05</time></span><button data-url="/aiheet/ilmailu" class="sc-1kvwaey-1 fZWqoR">Ilmailu</button></div><h4 class="sc-esmoz6-2 gKDbNB">Bloomberg: USA keskeyttää F-35:n toimitukset – koneesta löytyi kiinalaismateriaalia</h4></div></a><a href="/uutiset/energiayhtioiden-massiiviset-voitot-jakoon-naita-5-keinoa-eu-komissio-esittaa-sahkokriisin-hillitsemiseksi/2df5d3fb-d93b-42dc-b049-9a171412f94e" target="_self" rel="noopener" data-test="listTeaser" class="sc-pek81u-0 hpkGMQ sc-esmoz6-1 bjzExa"><div class="sc-esmoz6-0 kjAXl"><div class="sc-esmoz6-4 kygMQP"><span class="sc-12zi4rk-0 bozMGn"><time dateTime="2022-09-08T08:32:22Z">11:32</time></span><button data-url="/aiheet/energia" class="sc-1kvwaey-1 fZWqoR">Energia</button></div><h4 class="sc-esmoz6-2 gKDbNB">Energiayhtiöiden ”massiiviset voitot” jakoon? – Näitä 5 keinoa EU-komissio esittää sähkökriisin hillitsemiseksi</h4></div></a><a href="/uutiset/fingrid-sahkopulasta-olkiluoto-3-petti-aamulla-teollisuuskin-joutui-reagoimaan/3c776feb-81fd-488b-b361-58da09cca47d" target="_self" rel="noopener" data-test="listTeaser" class="sc-pek81u-0 hpkGMQ sc-esmoz6-1 bjzExa"><div class="sc-esmoz6-0 kjAXl"><div class="sc-esmoz6-4 kygMQP"><span class="sc-12zi4rk-0 bozMGn"><time dateTime="2022-09-08T08:04:44Z">11:04</time></span><button data-url="/aiheet/sahko" class="sc-1kvwaey-1 fZWqoR">Sähkö</button></div><h4 class="sc-esmoz6-2 gKDbNB">Fingrid sähköpulasta: Olkiluoto 3 petti aamulla – Teollisuuskin joutui reagoimaan</h4></div></a><a href="/uutiset/tuore-arvio-on-synkka-suomalaisten-ostovoimaan-tulossa-poikkeuksellisen-raaka-lovi-huono-onnisimpiin-kotitalouksiin-osuu-tuplaisku/9ef07d23-cd3f-4cea-8f2f-28c7517d83ab" target="_self" rel="noopener" data-test="listTeaser" class="sc-pek81u-0 hpkGMQ sc-esmoz6-1 bjzExa"><div class="sc-esmoz6-0 kjAXl"><div class="sc-esmoz6-4 kygMQP"><div class="sc-ntnrrt-0 kpchFy"><svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" class="sc-ntnrrt-2 hkDmqb"><path d="M10 20c5.523 0 10-4.477 10-10S15.523 0 10 0 0 4.477 0 10s4.477 10 10 10z" fill="#005DA4"></path><path opacity=".5" d="M10 18.505a8.505 8.505 0 100-17.01 8.505 8.505 0 000 17.01z" fill="url(#paint0_radial)"></path><path d="M9.935 1.662l2.377 5.042 5.525.696-4.058 3.816 1.04 5.47-4.884-2.684-4.874 2.683 1.04-5.469L2.043 7.4l5.525-.696 2.367-5.042z" fill="#0066B3"></path><path fill="none" d="M2.043 1.662h15.794v15.023H2.043z"></path><path d="M9.935 1.662L7.567 6.704 2.043 7.4 6.1 11.216l-1.04 5.47 4.875-2.684 4.884 2.683-1.04-5.469L17.837 7.4l-5.525-.696-2.377-5.042z" fill="#fff"></path><path opacity=".5" d="M9.935 1.662L7.836 6.138l4.476.566-2.377-5.042z" fill="url(#paint1_linear)"></path><path opacity=".5" d="M7.568 6.704L2.043 7.4l3.63 3.398 1.895-4.094z" fill="url(#paint2_linear)"></path><path opacity=".5" d="M6.1 11.216l3.269 3.102-4.308 2.367 1.04-5.469z" fill="url(#paint3_linear)"></path><path opacity=".5" d="M9.935 14.002l3.937-2.173.947 4.856-4.884-2.683z" fill="url(#paint4_linear)"></path><path opacity=".5" d="M13.779 11.216l-.836-4.438 4.893.622-4.057 3.816z" fill="url(#paint5_linear)"></path><defs><linearGradient id="paint1_linear" x1="7.622" y1="5.599" x2="11.27" y2="4.125" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint2_linear" x1="4.675" y1="10.759" x2="4.82" y2="6.605" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint3_linear" x1="8.966" y1="15.317" x2="5.077" y2="13.746" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint4_linear" x1="14.327" y1="12.101" x2="12.323" y2="15.437" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint5_linear" x1="13.496" y1="6.352" x2="15.962" y2="9.508" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><radialGradient id="paint0_radial" cx="0" cy="0" r="1" gradientUnits="userSpaceOnUse" gradientTransform="translate(10.001 10) scale(8.5075)"><stop offset=".021"></stop><stop offset=".13" stop-color="#050505" stop-opacity=".889"></stop><stop offset=".251" stop-color="#121212" stop-opacity=".765"></stop><stop offset=".379" stop-color="#282828" stop-opacity=".634"></stop><stop offset=".51" stop-color="#474747" stop-opacity=".5"></stop><stop offset=".645" stop-color="#707070" stop-opacity=".363"></stop><stop offset=".782" stop-color="#A1A1A1" stop-opacity=".222"></stop><stop offset=".919" stop-color="#DADADA" stop-opacity=".082"></stop><stop offset="1" stop-color="#fff" stop-opacity="0"></stop></radialGradient></defs></svg></div><span class="sc-12zi4rk-0 bozMGn"><time dateTime="2022-09-08T07:47:24Z">10:47</time></span><button data-url="/aiheet/kansantalous" class="sc-1kvwaey-1 fZWqoR">Kansantalous</button></div><h4 class="sc-esmoz6-2 gKDbNB">Tuore arvio on synkkä: Suomalaisten ostovoimaan tulossa poikkeuksellisen raaka lovi – Huono-onnisimpiin kotitalouksiin osuu tuplaisku</h4></div></a><a href="/uutiset/nyt-siirryttiin-jo-yotoihin-paivalla-sahko-on-liian-kallista/9a5fc1fb-8d18-4f10-9822-4ed35907af3e" target="_self" rel="noopener" data-test="listTeaser" class="sc-pek81u-0 hpkGMQ sc-esmoz6-1 bjzExa"><div class="sc-esmoz6-0 kjAXl"><div class="sc-esmoz6-4 kygMQP"><span class="sc-12zi4rk-0 bozMGn"><time dateTime="2022-09-08T07:21:04Z">10:21</time></span><button data-url="/aiheet/energia" class="sc-1kvwaey-1 fZWqoR">Energia</button></div><h4 class="sc-esmoz6-2 gKDbNB">Nyt siirryttiin jo yötöihin – Päivällä sähkö on liian kallista</h4></div></a><div><a href="/uusimmat" target="_self" rel="noopener" class="sc-pek81u-0 hpkGMQ sc-zlghgq-0-Connect-Component lgIBQs">Näytä lisää</a></div></div></section></div><div class="sc-oa2bdc-0 jiYBKi"><a href="/tilaajille" target="_self" rel="noopener" class="sc-pek81u-0 hpkGMQ"><h2 class="sc-12qo7mf-3 hWPOqQ">Tilaajille</h2></a><a href="/uutiset/tuore-arvio-on-synkka-suomalaisten-ostovoimaan-tulossa-poikkeuksellisen-raaka-lovi-huono-onnisimpiin-kotitalouksiin-osuu-tuplaisku/9ef07d23-cd3f-4cea-8f2f-28c7517d83ab" target="_self" rel="noopener" data-test="listTeaser" class="sc-pek81u-0 hpkGMQ sc-esmoz6-1 bjzExa"><div class="sc-esmoz6-0 kjAXl"><div class="sc-esmoz6-4 kygMQP"><div class="sc-ntnrrt-0 kpchFy"><svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" class="sc-ntnrrt-2 hkDmqb"><path d="M10 20c5.523 0 10-4.477 10-10S15.523 0 10 0 0 4.477 0 10s4.477 10 10 10z" fill="#005DA4"></path><path opacity=".5" d="M10 18.505a8.505 8.505 0 100-17.01 8.505 8.505 0 000 17.01z" fill="url(#paint0_radial)"></path><path d="M9.935 1.662l2.377 5.042 5.525.696-4.058 3.816 1.04 5.47-4.884-2.684-4.874 2.683 1.04-5.469L2.043 7.4l5.525-.696 2.367-5.042z" fill="#0066B3"></path><path fill="none" d="M2.043 1.662h15.794v15.023H2.043z"></path><path d="M9.935 1.662L7.567 6.704 2.043 7.4 6.1 11.216l-1.04 5.47 4.875-2.684 4.884 2.683-1.04-5.469L17.837 7.4l-5.525-.696-2.377-5.042z" fill="#fff"></path><path opacity=".5" d="M9.935 1.662L7.836 6.138l4.476.566-2.377-5.042z" fill="url(#paint1_linear)"></path><path opacity=".5" d="M7.568 6.704L2.043 7.4l3.63 3.398 1.895-4.094z" fill="url(#paint2_linear)"></path><path opacity=".5" d="M6.1 11.216l3.269 3.102-4.308 2.367 1.04-5.469z" fill="url(#paint3_linear)"></path><path opacity=".5" d="M9.935 14.002l3.937-2.173.947 4.856-4.884-2.683z" fill="url(#paint4_linear)"></path><path opacity=".5" d="M13.779 11.216l-.836-4.438 4.893.622-4.057 3.816z" fill="url(#paint5_linear)"></path><defs><linearGradient id="paint1_linear" x1="7.622" y1="5.599" x2="11.27" y2="4.125" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint2_linear" x1="4.675" y1="10.759" x2="4.82" y2="6.605" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint3_linear" x1="8.966" y1="15.317" x2="5.077" y2="13.746" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint4_linear" x1="14.327" y1="12.101" x2="12.323" y2="15.437" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint5_linear" x1="13.496" y1="6.352" x2="15.962" y2="9.508" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><radialGradient id="paint0_radial" cx="0" cy="0" r="1" gradientUnits="userSpaceOnUse" gradientTransform="translate(10.001 10) scale(8.5075)"><stop offset=".021"></stop><stop offset=".13" stop-color="#050505" stop-opacity=".889"></stop><stop offset=".251" stop-color="#121212" stop-opacity=".765"></stop><stop offset=".379" stop-color="#282828" stop-opacity=".634"></stop><stop offset=".51" stop-color="#474747" stop-opacity=".5"></stop><stop offset=".645" stop-color="#707070" stop-opacity=".363"></stop><stop offset=".782" stop-color="#A1A1A1" stop-opacity=".222"></stop><stop offset=".919" stop-color="#DADADA" stop-opacity=".082"></stop><stop offset="1" stop-color="#fff" stop-opacity="0"></stop></radialGradient></defs></svg></div><span class="sc-12zi4rk-0 bozMGn"><time dateTime="2022-09-08T07:47:24Z">10:47</time></span><button data-url="/aiheet/kansantalous" class="sc-1kvwaey-1 fZWqoR">Kansantalous</button></div><h4 class="sc-esmoz6-2 gKDbNB">Tuore arvio on synkkä: Suomalaisten ostovoimaan tulossa poikkeuksellisen raaka lovi – Huono-onnisimpiin kotitalouksiin osuu tuplaisku</h4></div></a><a href="/uutiset/talouskomissaari-arahti-velkakurista-riiteleville-eu-maille-ja-varoittaa-koko-ajan-pahenevasta-taantumariskista-nyt-on-tuettava-velkakestavyytta/452a6cea-358e-4f86-982b-28bb66e24e64" target="_self" rel="noopener" data-test="listTeaser" class="sc-pek81u-0 hpkGMQ sc-esmoz6-1 bjzExa"><div class="sc-esmoz6-0 kjAXl"><div class="sc-esmoz6-4 kygMQP"><div class="sc-ntnrrt-0 kpchFy"><svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" class="sc-ntnrrt-2 hkDmqb"><path d="M10 20c5.523 0 10-4.477 10-10S15.523 0 10 0 0 4.477 0 10s4.477 10 10 10z" fill="#005DA4"></path><path opacity=".5" d="M10 18.505a8.505 8.505 0 100-17.01 8.505 8.505 0 000 17.01z" fill="url(#paint0_radial)"></path><path d="M9.935 1.662l2.377 5.042 5.525.696-4.058 3.816 1.04 5.47-4.884-2.684-4.874 2.683 1.04-5.469L2.043 7.4l5.525-.696 2.367-5.042z" fill="#0066B3"></path><path fill="none" d="M2.043 1.662h15.794v15.023H2.043z"></path><path d="M9.935 1.662L7.567 6.704 2.043 7.4 6.1 11.216l-1.04 5.47 4.875-2.684 4.884 2.683-1.04-5.469L17.837 7.4l-5.525-.696-2.377-5.042z" fill="#fff"></path><path opacity=".5" d="M9.935 1.662L7.836 6.138l4.476.566-2.377-5.042z" fill="url(#paint1_linear)"></path><path opacity=".5" d="M7.568 6.704L2.043 7.4l3.63 3.398 1.895-4.094z" fill="url(#paint2_linear)"></path><path opacity=".5" d="M6.1 11.216l3.269 3.102-4.308 2.367 1.04-5.469z" fill="url(#paint3_linear)"></path><path opacity=".5" d="M9.935 14.002l3.937-2.173.947 4.856-4.884-2.683z" fill="url(#paint4_linear)"></path><path opacity=".5" d="M13.779 11.216l-.836-4.438 4.893.622-4.057 3.816z" fill="url(#paint5_linear)"></path><defs><linearGradient id="paint1_linear" x1="7.622" y1="5.599" x2="11.27" y2="4.125" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint2_linear" x1="4.675" y1="10.759" x2="4.82" y2="6.605" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint3_linear" x1="8.966" y1="15.317" x2="5.077" y2="13.746" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint4_linear" x1="14.327" y1="12.101" x2="12.323" y2="15.437" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint5_linear" x1="13.496" y1="6.352" x2="15.962" y2="9.508" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><radialGradient id="paint0_radial" cx="0" cy="0" r="1" gradientUnits="userSpaceOnUse" gradientTransform="translate(10.001 10) scale(8.5075)"><stop offset=".021"></stop><stop offset=".13" stop-color="#050505" stop-opacity=".889"></stop><stop offset=".251" stop-color="#121212" stop-opacity=".765"></stop><stop offset=".379" stop-color="#282828" stop-opacity=".634"></stop><stop offset=".51" stop-color="#474747" stop-opacity=".5"></stop><stop offset=".645" stop-color="#707070" stop-opacity=".363"></stop><stop offset=".782" stop-color="#A1A1A1" stop-opacity=".222"></stop><stop offset=".919" stop-color="#DADADA" stop-opacity=".082"></stop><stop offset="1" stop-color="#fff" stop-opacity="0"></stop></radialGradient></defs></svg></div><span class="sc-12zi4rk-0 bozMGn"><time dateTime="2022-09-08T07:15:15Z">10:15</time></span><button data-url="/aiheet/euromaat" class="sc-1kvwaey-1 fZWqoR">Euromaat</button></div><h4 class="sc-esmoz6-2 gKDbNB">Talouskomissaari ärähti velkakurista riiteleville EU-maille ja varoittaa ”koko ajan pahenevasta” taantumariskistä – ”Nyt on tuettava velkakestävyyttä”</h4></div></a><a href="/uutiset/valtava-joukko-suomalaisia-saattaa-omistaa-fortumia-tietamattaan/32a5ace2-5691-43c1-ad9a-293876abd43c" target="_self" rel="noopener" data-test="listTeaser" class="sc-pek81u-0 hpkGMQ sc-esmoz6-1 bjzExa"><div class="sc-esmoz6-0 kjAXl"><div class="sc-esmoz6-4 kygMQP"><div class="sc-ntnrrt-0 kpchFy"><svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" class="sc-ntnrrt-2 hkDmqb"><path d="M10 20c5.523 0 10-4.477 10-10S15.523 0 10 0 0 4.477 0 10s4.477 10 10 10z" fill="#005DA4"></path><path opacity=".5" d="M10 18.505a8.505 8.505 0 100-17.01 8.505 8.505 0 000 17.01z" fill="url(#paint0_radial)"></path><path d="M9.935 1.662l2.377 5.042 5.525.696-4.058 3.816 1.04 5.47-4.884-2.684-4.874 2.683 1.04-5.469L2.043 7.4l5.525-.696 2.367-5.042z" fill="#0066B3"></path><path fill="none" d="M2.043 1.662h15.794v15.023H2.043z"></path><path d="M9.935 1.662L7.567 6.704 2.043 7.4 6.1 11.216l-1.04 5.47 4.875-2.684 4.884 2.683-1.04-5.469L17.837 7.4l-5.525-.696-2.377-5.042z" fill="#fff"></path><path opacity=".5" d="M9.935 1.662L7.836 6.138l4.476.566-2.377-5.042z" fill="url(#paint1_linear)"></path><path opacity=".5" d="M7.568 6.704L2.043 7.4l3.63 3.398 1.895-4.094z" fill="url(#paint2_linear)"></path><path opacity=".5" d="M6.1 11.216l3.269 3.102-4.308 2.367 1.04-5.469z" fill="url(#paint3_linear)"></path><path opacity=".5" d="M9.935 14.002l3.937-2.173.947 4.856-4.884-2.683z" fill="url(#paint4_linear)"></path><path opacity=".5" d="M13.779 11.216l-.836-4.438 4.893.622-4.057 3.816z" fill="url(#paint5_linear)"></path><defs><linearGradient id="paint1_linear" x1="7.622" y1="5.599" x2="11.27" y2="4.125" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint2_linear" x1="4.675" y1="10.759" x2="4.82" y2="6.605" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint3_linear" x1="8.966" y1="15.317" x2="5.077" y2="13.746" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint4_linear" x1="14.327" y1="12.101" x2="12.323" y2="15.437" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint5_linear" x1="13.496" y1="6.352" x2="15.962" y2="9.508" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><radialGradient id="paint0_radial" cx="0" cy="0" r="1" gradientUnits="userSpaceOnUse" gradientTransform="translate(10.001 10) scale(8.5075)"><stop offset=".021"></stop><stop offset=".13" stop-color="#050505" stop-opacity=".889"></stop><stop offset=".251" stop-color="#121212" stop-opacity=".765"></stop><stop offset=".379" stop-color="#282828" stop-opacity=".634"></stop><stop offset=".51" stop-color="#474747" stop-opacity=".5"></stop><stop offset=".645" stop-color="#707070" stop-opacity=".363"></stop><stop offset=".782" stop-color="#A1A1A1" stop-opacity=".222"></stop><stop offset=".919" stop-color="#DADADA" stop-opacity=".082"></stop><stop offset="1" stop-color="#fff" stop-opacity="0"></stop></radialGradient></defs></svg></div><span class="sc-12zi4rk-0 bozMGn"><time dateTime="2022-09-08T04:00:00Z">07:00</time></span><button data-url="/aiheet/sijoittaminen" class="sc-1kvwaey-1 fZWqoR">Sijoittaminen</button></div><h4 class="sc-esmoz6-2 gKDbNB">Valtava joukko suomalaisia saattaa omistaa Fortumia tietämättään</h4></div></a><a href="/uutiset/jos-sahko-katkeaa-kuoleeko-internet-heti-nain-operaattorit-ovat-varautuneet-talven-sahkokriisiin/43ad7d01-1713-4a7e-9af0-cb50ea3ebba3" target="_self" rel="noopener" data-test="listTeaser" class="sc-pek81u-0 hpkGMQ sc-esmoz6-1 bjzExa"><div class="sc-esmoz6-0 kjAXl"><div class="sc-esmoz6-4 kygMQP"><div class="sc-ntnrrt-0 kpchFy"><svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" class="sc-ntnrrt-2 hkDmqb"><path d="M10 20c5.523 0 10-4.477 10-10S15.523 0 10 0 0 4.477 0 10s4.477 10 10 10z" fill="#005DA4"></path><path opacity=".5" d="M10 18.505a8.505 8.505 0 100-17.01 8.505 8.505 0 000 17.01z" fill="url(#paint0_radial)"></path><path d="M9.935 1.662l2.377 5.042 5.525.696-4.058 3.816 1.04 5.47-4.884-2.684-4.874 2.683 1.04-5.469L2.043 7.4l5.525-.696 2.367-5.042z" fill="#0066B3"></path><path fill="none" d="M2.043 1.662h15.794v15.023H2.043z"></path><path d="M9.935 1.662L7.567 6.704 2.043 7.4 6.1 11.216l-1.04 5.47 4.875-2.684 4.884 2.683-1.04-5.469L17.837 7.4l-5.525-.696-2.377-5.042z" fill="#fff"></path><path opacity=".5" d="M9.935 1.662L7.836 6.138l4.476.566-2.377-5.042z" fill="url(#paint1_linear)"></path><path opacity=".5" d="M7.568 6.704L2.043 7.4l3.63 3.398 1.895-4.094z" fill="url(#paint2_linear)"></path><path opacity=".5" d="M6.1 11.216l3.269 3.102-4.308 2.367 1.04-5.469z" fill="url(#paint3_linear)"></path><path opacity=".5" d="M9.935 14.002l3.937-2.173.947 4.856-4.884-2.683z" fill="url(#paint4_linear)"></path><path opacity=".5" d="M13.779 11.216l-.836-4.438 4.893.622-4.057 3.816z" fill="url(#paint5_linear)"></path><defs><linearGradient id="paint1_linear" x1="7.622" y1="5.599" x2="11.27" y2="4.125" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint2_linear" x1="4.675" y1="10.759" x2="4.82" y2="6.605" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint3_linear" x1="8.966" y1="15.317" x2="5.077" y2="13.746" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint4_linear" x1="14.327" y1="12.101" x2="12.323" y2="15.437" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint5_linear" x1="13.496" y1="6.352" x2="15.962" y2="9.508" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><radialGradient id="paint0_radial" cx="0" cy="0" r="1" gradientUnits="userSpaceOnUse" gradientTransform="translate(10.001 10) scale(8.5075)"><stop offset=".021"></stop><stop offset=".13" stop-color="#050505" stop-opacity=".889"></stop><stop offset=".251" stop-color="#121212" stop-opacity=".765"></stop><stop offset=".379" stop-color="#282828" stop-opacity=".634"></stop><stop offset=".51" stop-color="#474747" stop-opacity=".5"></stop><stop offset=".645" stop-color="#707070" stop-opacity=".363"></stop><stop offset=".782" stop-color="#A1A1A1" stop-opacity=".222"></stop><stop offset=".919" stop-color="#DADADA" stop-opacity=".082"></stop><stop offset="1" stop-color="#fff" stop-opacity="0"></stop></radialGradient></defs></svg></div><span class="sc-12zi4rk-0 bozMGn"><time dateTime="2022-09-08T04:00:00Z">07:00</time></span><button data-url="/aiheet/sahko" class="sc-1kvwaey-1 fZWqoR">Sähkö</button></div><h4 class="sc-esmoz6-2 gKDbNB">Jos sähkö katkeaa, kuoleeko internet heti? – Näin operaattorit ovat varautuneet talven sähkökriisiin</h4></div></a><a href="/uutiset/rahoituksen-professori-kritisoi-fortum-konkurssipuheita-aiheuttaa-tarpeetonta-hammennysta/621f947b-6661-48ab-89fb-bfec9caff623" target="_self" rel="noopener" data-test="listTeaser" class="sc-pek81u-0 hpkGMQ sc-esmoz6-1 bjzExa"><div class="sc-esmoz6-0 kjAXl"><div class="sc-esmoz6-4 kygMQP"><div class="sc-ntnrrt-0 kpchFy"><svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" class="sc-ntnrrt-2 hkDmqb"><path d="M10 20c5.523 0 10-4.477 10-10S15.523 0 10 0 0 4.477 0 10s4.477 10 10 10z" fill="#005DA4"></path><path opacity=".5" d="M10 18.505a8.505 8.505 0 100-17.01 8.505 8.505 0 000 17.01z" fill="url(#paint0_radial)"></path><path d="M9.935 1.662l2.377 5.042 5.525.696-4.058 3.816 1.04 5.47-4.884-2.684-4.874 2.683 1.04-5.469L2.043 7.4l5.525-.696 2.367-5.042z" fill="#0066B3"></path><path fill="none" d="M2.043 1.662h15.794v15.023H2.043z"></path><path d="M9.935 1.662L7.567 6.704 2.043 7.4 6.1 11.216l-1.04 5.47 4.875-2.684 4.884 2.683-1.04-5.469L17.837 7.4l-5.525-.696-2.377-5.042z" fill="#fff"></path><path opacity=".5" d="M9.935 1.662L7.836 6.138l4.476.566-2.377-5.042z" fill="url(#paint1_linear)"></path><path opacity=".5" d="M7.568 6.704L2.043 7.4l3.63 3.398 1.895-4.094z" fill="url(#paint2_linear)"></path><path opacity=".5" d="M6.1 11.216l3.269 3.102-4.308 2.367 1.04-5.469z" fill="url(#paint3_linear)"></path><path opacity=".5" d="M9.935 14.002l3.937-2.173.947 4.856-4.884-2.683z" fill="url(#paint4_linear)"></path><path opacity=".5" d="M13.779 11.216l-.836-4.438 4.893.622-4.057 3.816z" fill="url(#paint5_linear)"></path><defs><linearGradient id="paint1_linear" x1="7.622" y1="5.599" x2="11.27" y2="4.125" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint2_linear" x1="4.675" y1="10.759" x2="4.82" y2="6.605" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint3_linear" x1="8.966" y1="15.317" x2="5.077" y2="13.746" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint4_linear" x1="14.327" y1="12.101" x2="12.323" y2="15.437" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint5_linear" x1="13.496" y1="6.352" x2="15.962" y2="9.508" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><radialGradient id="paint0_radial" cx="0" cy="0" r="1" gradientUnits="userSpaceOnUse" gradientTransform="translate(10.001 10) scale(8.5075)"><stop offset=".021"></stop><stop offset=".13" stop-color="#050505" stop-opacity=".889"></stop><stop offset=".251" stop-color="#121212" stop-opacity=".765"></stop><stop offset=".379" stop-color="#282828" stop-opacity=".634"></stop><stop offset=".51" stop-color="#474747" stop-opacity=".5"></stop><stop offset=".645" stop-color="#707070" stop-opacity=".363"></stop><stop offset=".782" stop-color="#A1A1A1" stop-opacity=".222"></stop><stop offset=".919" stop-color="#DADADA" stop-opacity=".082"></stop><stop offset="1" stop-color="#fff" stop-opacity="0"></stop></radialGradient></defs></svg></div><span class="sc-12zi4rk-0 bozMGn"><time dateTime="2022-09-07T16:00:00Z">7.9.<span class="sc-yvvdkv-0 biVKpy"> </span>19:00</time></span><button data-url="/aiheet/energia" class="sc-1kvwaey-1 fZWqoR">Energia</button></div><h4 class="sc-esmoz6-2 gKDbNB">Rahoituksen professori kritisoi Fortum-konkurssipuheita: ”Aiheuttaa tarpeetonta hämmennystä”</h4></div></a><div><a href="/tilaajille" target="_self" rel="noopener" class="sc-pek81u-0 hpkGMQ sc-zlghgq-0-Connect-Component lgIBQs">Näytä lisää</a></div></div><aside data-test="mostRead" class="sc-19h8goc-0 hHOrsV"><div class="sc-19h8goc-3 iIhned"><h2 class="sc-12qo7mf-3 hWPOqQ">Luetuimmat</h2><nav class="sc-19h8goc-2 gMpEmY"><button selected="" class="sc-19h8goc-1 FtaTc">päivä</button><button class="sc-19h8goc-1 fzBCeQ">viikko</button></nav></div><div class="sc-oa2bdc-0 jiYBKi"><a href="/uutiset/volodymyr-zelenskyi-hyvia-uutisia/3b24f1bf-700d-4849-9bc9-0023959c6489" target="_self" rel="noopener" data-test="listTeaser" class="sc-pek81u-0 hpkGMQ sc-esmoz6-1 bjzExa"><div class="sc-esmoz6-3 giFVVP">1</div><div class="sc-esmoz6-0 eWyzgi"><div class="sc-esmoz6-4 kygMQP"><span class="sc-12zi4rk-0 bozMGn"><time dateTime="2022-09-08T06:35:48Z">09:35</time></span><button data-url="/aiheet/ukrainan-kriisi" class="sc-1kvwaey-1 fZWqoR">Ukrainan kriisi</button></div><h4 class="sc-esmoz6-2 gKDbNB">Volodymyr Zelenskyi: ”Hyviä uutisia”</h4></div></a><a href="/uutiset/kansanedustaja-turhautui-miljardien-lentelyyn-hallitus-on-aivan-toivottoman-myohassa-emme-me-voi-olla-sita-pakettia-antamatta/72979dd8-053c-4ac2-8adf-ca35ce99b835" target="_self" rel="noopener" data-test="listTeaser" class="sc-pek81u-0 hpkGMQ sc-esmoz6-1 bjzExa"><div class="sc-esmoz6-3 giFVVP">2</div><div class="sc-esmoz6-0 eWyzgi"><div class="sc-esmoz6-4 kygMQP"><span class="sc-12zi4rk-0 bozMGn"><time dateTime="2022-09-07T06:51:55Z">7.9.<span class="sc-yvvdkv-0 biVKpy"> </span>09:51</time></span><button data-url="/aiheet/politiikka" class="sc-1kvwaey-1 fZWqoR">Politiikka</button></div><h4 class="sc-esmoz6-2 gKDbNB">Kansanedustaja turhautui miljardien lentelyyn: ”Hallitus on aivan toivottoman myöhässä – Emme me voi olla sitä pakettia antamatta”</h4></div></a><a href="/uutiset/fingrid-sahkopulasta-olkiluoto-3-petti-aamulla-teollisuuskin-joutui-reagoimaan/3c776feb-81fd-488b-b361-58da09cca47d" target="_self" rel="noopener" data-test="listTeaser" class="sc-pek81u-0 hpkGMQ sc-esmoz6-1 bjzExa"><div class="sc-esmoz6-3 giFVVP">3</div><div class="sc-esmoz6-0 eWyzgi"><div class="sc-esmoz6-4 kygMQP"><span class="sc-12zi4rk-0 bozMGn"><time dateTime="2022-09-08T08:04:44Z">11:04</time></span><button data-url="/aiheet/sahko" class="sc-1kvwaey-1 fZWqoR">Sähkö</button></div><h4 class="sc-esmoz6-2 gKDbNB">Fingrid sähköpulasta: Olkiluoto 3 petti aamulla – Teollisuuskin joutui reagoimaan</h4></div></a><a href="/uutiset/vladimir-putinilta-suora-uhkaus-kaikki-hanat-kiinni-jos-hintakatto-tulee/9a89b42c-8c61-4f88-ba6c-c4df686962ee" target="_self" rel="noopener" data-test="listTeaser" class="sc-pek81u-0 hpkGMQ sc-esmoz6-1 bjzExa"><div class="sc-esmoz6-3 giFVVP">4</div><div class="sc-esmoz6-0 eWyzgi"><div class="sc-esmoz6-4 kygMQP"><span class="sc-12zi4rk-0 bozMGn"><time dateTime="2022-09-07T10:14:17Z">7.9.<span class="sc-yvvdkv-0 biVKpy"> </span>13:14</time></span><button data-url="/aiheet/energia" class="sc-1kvwaey-1 fZWqoR">Energia</button></div><h4 class="sc-esmoz6-2 gKDbNB">Vladimir Putinilta suora uhkaus: Kaikki hanat kiinni, jos hintakatto tulee</h4></div></a><a href="/uutiset/saksa-teki-ydinvoimapaatoksen-suomessa-ihmetys-kasittamatonta/7e83bbc1-467e-4d93-a289-7ecf4c2c7e5d" target="_self" rel="noopener" data-test="listTeaser" class="sc-pek81u-0 hpkGMQ sc-esmoz6-1 bjzExa"><div class="sc-esmoz6-3 giFVVP">5</div><div class="sc-esmoz6-0 eWyzgi"><div class="sc-esmoz6-4 kygMQP"><span class="sc-12zi4rk-0 bozMGn"><time dateTime="2022-09-06T11:50:35Z">6.9.2022</time></span><button data-url="/aiheet/energia" class="sc-1kvwaey-1 fZWqoR">Energia</button></div><h4 class="sc-esmoz6-2 gKDbNB">Saksa teki ydinvoimapäätöksen – Suomessa ihmetys: ”Käsittämätöntä”</h4></div></a></div><a href="/uutiset/luetuimmat" target="_self" rel="noopener" class="sc-pek81u-0 hpkGMQ sc-zlghgq-0-Connect-Component lgIBQs">Näytä lisää</a></aside></aside></div></div></div></div></div><footer class="sc-1x2aoac-0 ibicbW"><div class="sc-1x2aoac-5 hIVBAf"><a href="/" target="_self" rel="noopener" aria-label="Etusivu" class="sc-pek81u-0 hpkGMQ"><svg width="100%" viewBox="0 0 255 40" fill="none" xmlns="http://www.w3.org/2000/svg" height="100%"><g clip-path="url(#clip0_594_164)"><path d="M133.051 16.5941L129.33 15.1826C127.637 14.5206 126.462 13.8908 125.803 13.2931C125.483 13.0172 125.227 12.675 125.052 12.2902C124.877 11.9054 124.788 11.4873 124.79 11.0646C124.783 10.5917 124.882 10.1233 125.082 9.69429C125.281 9.26537 125.575 8.88709 125.941 8.58783C126.713 7.93057 127.681 7.5996 128.847 7.59486C130.144 7.59486 131.178 7.95234 131.95 8.66726C132.685 9.40114 133.051 10.4168 133.051 11.7143V13.4109H141.626V4.26555C140.143 2.93023 138.281 1.88666 136.041 1.13483C133.853 0.381996 131.555 -0.00152001 129.242 4.52734e-06C126.441 4.52734e-06 124.062 0.432659 122.105 1.29797C120.13 2.16328 118.617 3.45131 117.566 5.16207C116.514 6.87286 115.987 8.90606 115.986 11.2618C115.986 13.3688 116.411 15.1462 117.262 16.5941C118.09 18.0609 119.378 19.2642 121.126 20.2043C121.766 20.5249 122.321 20.7882 122.791 20.9944C123.299 21.2204 124.635 21.7661 126.798 22.6314C128.183 23.1603 129.539 23.7627 130.861 24.4358C131.724 24.9436 132.344 25.4703 132.722 26.0161C133.06 26.5834 133.229 27.279 133.229 28.1027C133.229 29.3075 132.844 30.2764 132.073 31.0093C131.297 31.7602 130.288 32.1356 129.046 32.1356C127.203 32.1356 125.926 31.4396 125.216 30.0475C124.878 29.3326 124.71 28.0914 124.71 26.3238V25.8983H115.871V35.6025C119.97 38.5342 124.343 40 128.988 40C131.695 40 134.037 39.5111 136.013 38.5333C137.945 37.6309 139.551 36.1529 140.611 34.3017C141.664 32.4586 142.19 30.2958 142.19 27.8133C142.19 24.8599 141.532 22.5746 140.215 20.9575C138.881 19.3404 136.492 17.8831 133.051 16.5856" fill="var(--us-color-brand-primary)"></path><path d="M17.1346 7.10268C17.1346 7.10268 19.139 7.55377 19.139 9.08862V26.3948C19.1489 27.619 19.3149 32.1569 15.2791 32.1569C11.1384 32.1569 10.9199 28.7666 10.9199 27.7481V9.08297C10.9199 7.55377 12.9243 7.09702 12.9243 7.09702V0.815704H0V7.10268C0 7.10268 2.00439 7.55377 2.00439 9.08862V28.0971C2.00439 30.3526 2.02 39.888 14.5301 39.888C27.0402 39.888 26.8544 30.8363 26.8544 29.3908V9.08297C26.8544 7.55377 28.8588 7.09702 28.8588 7.09702V0.815704H17.1346V7.10268Z" fill="var(--us-color-brand-primary)"></path><path d="M55.4238 31.5015V27.5183L55.4153 10.8107H45.6075V16.6735C45.6075 16.6735 47.4133 17.1232 47.4133 18.6524C47.4133 19.1049 47.3962 32.1952 47.3962 32.1952C46.365 32.9853 45.0004 33.7556 43.6088 33.7556C40.488 33.7556 40.1177 31.1341 40.1177 30.4334V15.5713C40.1075 13.965 39.8993 12.366 39.4978 10.8107H30.1113V16.6735C30.1113 16.6735 31.9186 17.1232 31.9186 18.6595V32.1115C31.9186 34.6422 33.0534 39.895 39.9348 39.895C43.7208 39.895 46.1366 38.6183 47.5466 37.4551V39.3503H57.2297V33.4804C57.2297 33.4804 55.4238 33.0293 55.4238 31.5015Z" fill="var(--us-color-brand-primary)"></path><path d="M170.358 31.5015C170.358 29.9738 170.348 10.8107 170.348 10.8107H160.538V16.6735C160.538 16.6735 162.343 17.1232 162.343 18.6524C162.343 19.1049 162.326 32.1952 162.326 32.1952C161.294 32.9853 159.929 33.7556 158.539 33.7556C155.418 33.7556 155.048 31.1341 155.048 30.4334V15.5713C155.038 13.9649 154.829 12.3659 154.426 10.8107H145.047V16.6735C145.047 16.6735 146.854 17.1232 146.854 18.6524V32.1044C146.854 34.6351 147.989 39.8879 154.87 39.8879C158.655 39.8879 161.071 38.6112 162.482 37.448V39.3432H172.17V33.4804C172.17 33.4804 170.362 33.0293 170.362 31.4944" fill="var(--us-color-brand-primary)"></path><path d="M95.6423 31.5156C95.6423 31.3327 95.6423 10.805 95.6423 10.805H85.8389V16.6735C85.8389 16.6735 87.6457 17.126 87.6457 18.6594V31.5227C87.6457 33.0505 85.8389 33.5016 85.8389 33.5016V39.3559H97.4497V33.4945C97.4497 33.4945 95.6423 33.0434 95.6423 31.5156Z" fill="var(--us-color-brand-primary)"></path><path d="M91.3624 9.48284C92.2841 9.48284 93.1847 9.20964 93.9504 8.69781C94.7167 8.18604 95.3138 7.45856 95.6664 6.60741C96.019 5.75627 96.1115 4.81967 95.9315 3.91605C95.7521 3.01243 95.3087 2.18236 94.6572 1.5308C94.0058 0.87925 93.1761 0.435458 92.2721 0.25555C91.3687 0.0756407 90.4321 0.167692 89.5807 0.520064C88.7298 0.872438 88.0018 1.46931 87.4898 2.2352C86.9778 3.0011 86.7047 3.90163 86.7041 4.82293C86.7041 5.43482 86.8241 6.04073 87.0584 6.6061C87.2927 7.17147 87.6355 7.68519 88.0681 8.11787C88.5007 8.55062 89.0144 8.89387 89.5795 9.1281C90.1447 9.36227 90.751 9.48284 91.3624 9.48284Z" fill="var(--us-color-brand-primary)"></path><path d="M253.168 31.5156C253.168 31.3327 253.168 10.805 253.168 10.805H243.362V16.6735C243.362 16.6735 245.168 17.126 245.168 18.6594V31.5227C245.168 33.0505 243.362 33.5016 243.362 33.5016V39.3559H254.973V33.4945C254.973 33.4945 253.168 33.0434 253.168 31.5156Z" fill="var(--us-color-brand-primary)"></path><path d="M248.884 9.48297C249.806 9.48411 250.707 9.21189 251.474 8.70074C252.241 8.1896 252.838 7.46251 253.192 6.61149C253.546 5.76046 253.639 4.82367 253.459 3.91968C253.281 3.01569 252.838 2.18509 252.186 1.53297C251.535 0.88084 250.705 0.436488 249.802 0.256119C248.898 0.0757495 247.961 0.167468 247.11 0.519673C246.258 0.87188 245.53 1.46874 245.018 2.23477C244.505 3.00078 244.232 3.90154 244.231 4.82308C244.231 5.43496 244.351 6.04086 244.586 6.60623C244.819 7.1716 245.163 7.68531 245.595 8.11806C246.028 8.5508 246.542 8.89406 247.107 9.12823C247.672 9.36246 248.278 9.48297 248.89 9.48297" fill="var(--us-color-brand-primary)"></path><path d="M185.454 10.2659C173.955 10.2659 173.955 16.7231 173.955 19.8042V30.3837C173.955 33.4648 173.955 39.9205 185.454 39.9205C196.953 39.9205 196.852 33.4648 196.852 30.3837V19.8042C196.852 16.7231 196.951 10.2659 185.452 10.2659H185.454ZM188.785 30.3837C188.785 32.2377 188.159 34.0137 185.452 34.0137C182.746 34.0137 182.021 31.8732 182.021 30.3837V19.8042C182.021 18.0239 182.747 16.1727 185.452 16.1727C188.158 16.1727 188.785 18.3005 188.785 19.8042V30.3837Z" fill="var(--us-color-brand-primary)"></path><path d="M238.699 31.5015V18.0495C238.699 15.5189 237.565 10.2674 230.683 10.2674C226.358 10.2674 223.817 11.9427 222.523 13.1868C221.377 11.5682 219.377 10.2674 215.953 10.2674C212.949 10.2674 210.803 11.076 209.341 11.9867V10.8107H199.535V16.6735C199.535 16.6735 201.341 17.1233 201.341 18.6524V31.5158C201.341 33.0435 199.535 33.4932 199.535 33.4932V39.356H211.144V33.4932C211.144 33.4932 209.338 33.0435 209.338 31.5158C209.338 31.3327 209.338 17.3715 209.338 17.3715C210.219 16.8267 211.241 16.3955 212.276 16.3955C215.397 16.3955 215.766 19.0184 215.766 19.7191V34.5826C215.776 36.189 215.985 37.788 216.387 39.3433H225.773V33.4805C225.773 33.4805 223.966 33.0293 223.966 31.4945C223.966 31.103 223.958 17.6538 223.943 17.4424C224.851 16.8594 225.921 16.3885 227.006 16.3885C230.127 16.3885 230.496 19.0113 230.496 19.7121V34.5826C230.506 36.189 230.715 37.788 231.117 39.3433H240.503V33.4805C240.503 33.4805 238.697 33.0293 238.697 31.4945" fill="var(--us-color-brand-primary)"></path><path d="M76.7572 23.4244C74.428 22.6385 71.9594 21.959 71.0674 21.5434C70.2274 21.1519 68.9909 20.2554 68.9909 18.8879C68.9909 17.8382 69.4417 16.4069 71.296 16.2466C72.856 16.1047 73.9075 16.7544 74.2406 17.7459C74.4777 18.4831 74.5829 19.2561 74.5526 20.0298H82.0114V12.8279C82.0114 12.8279 77.384 10.2603 70.2686 10.2603C65.548 10.2603 60.4257 13.0648 60.2623 18.9631C60.2623 18.9801 60.2623 19.3404 60.2623 19.3886C60.292 21.2795 60.6154 23.6003 63.0823 25.3054C65.636 27.0757 68.3509 27.6658 70.5297 28.2105C73.8703 29.0461 73.92 30.5639 73.92 31.3498C73.9052 31.9998 73.6463 32.6205 73.196 33.0891C72.7452 33.5577 72.1349 33.8401 71.4857 33.8805C69.9257 34.0152 68.968 33.3669 68.592 32.3895C68.1663 31.2945 68.3423 29.9667 68.3423 29.9667H60.2566V37.6807C60.2566 37.6807 64.884 39.9177 71.9994 39.9177C79.1149 39.9177 82.8297 37.0296 82.8297 30.9327C82.8297 25.1493 79.0863 24.2089 76.7572 23.4145" fill="var(--us-color-brand-primary)"></path></g><defs><clipPath id="clip0_594_164"><rect width="254.973" height="40" fill="var(--core-alma-color-brand-white)"></rect></clipPath></defs></svg></a></div><section class="sc-1x2aoac-1 gDpogc"><div class="sc-1x2aoac-3 jkRGkU"><div class="sc-1x2aoac-2 gAnOum"><p><strong>Vaihde:</strong> 010 665 101 <br/><strong>Postiosoite:</strong> <span class="sc-1x2aoac-4 cJEyCp">PL 189, 00101 HELSINKI</span> <br/><strong>Käyntiosoite:</strong> <span class="sc-1x2aoac-4 cJEyCp">Alvar Aallon katu 3 C</span></p><p><strong>Päätoimittaja</strong><br/> Jenni Tamminen</p></div><div class="sc-1x2aoac-2 gAnOum"><p><a href="https://www.almamedia.fi/yhteystiedot/asiakaspalvelu/uusi-suomi/uuden-suomen-toimituksen-yhteystiedot/">Toimituksen yhteystiedot</a><p><a href="https://www.almamedia.fi/yhteystiedot/asiakaspalvelu/uusi-suomi/uuden-suomen-toimituksen-yhteystiedot/#journalistinohjeita">Journalistiset periaatteet</a></p><a href="https://kampanjat.almatalent.fi/palautteenanto.html?">Palaute</a><a href="https://www.almatalent.fi/tietoa-meist%C3%A4/kayttoehdot" target="_blank" rel="noreferrer">Käyttö- ja sopimusehdot</a></p></div></div><div class="sc-1x2aoac-3 jkRGkU"><div class="sc-1x2aoac-2 gAnOum"><p><strong>Kustantaja:</strong> Alma Talent Oy</p><p><strong>Toimitusjohtaja</strong><br/>Juha-Petri Loimovuori</p><p><a href="https://www.almamedia.fi/mainostajat/mediat-ja-palvelut/talous-ja-ammattilaismediat/uusi-suomi" target="_blank" rel="noreferrer">Mediamyynti</a></p></div><div class="sc-1x2aoac-2 gAnOum"><p><strong>Asiakaspalvelu:</strong> <br/><strong>Puh. 010 665 8110</strong> <br/><strong>arkisin klo 8.30 - 16.30</strong><br/><strong>Kotimaasta soitettaessa 8,35 snt/puhelu + 16,69 snt/min (alv 24%)</strong></p><p><a href="mailto:kl.asiakaspalvelu@kauppalehti.fi">kl.asiakaspalvelu@almamedia.fi</a><a href="https://www.almamedia.fi/yhteystiedot/asiakaspalvelu/">Asiakastuki ja asiointi verkossa</a><a href="https://www.uusisuomi.fi/tilaus/#/">Tilaa Uusi Suomi</a></p></div></div></section></footer></div>
<script data-rh="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.uusisuomi.fi/uutiset/us/452a6cea-358e-4f86-982b-28bb66e24e64"},"headline":"Talouskomissaari ärähti velkakurista riiteleville EU-maille ja varoittaa ”koko ajan pahenevasta” taantumariskistä – ”Nyt on tuettava velkake","image":["https://images.almatalent.fi/cx172,cy0,cw2659,ch1995,696x/https://assets.almatalent.fi/image/e1135b6d-a968-5565-80c1-6feb767acba6","https://images.almatalent.fi/cx0,cy154,cw3000,ch1688,696x/https://assets.almatalent.fi/image/e1135b6d-a968-5565-80c1-6feb767acba6","https://images.almatalent.fi/cx503,cy0,cw1995,ch1995,696x/https://assets.almatalent.fi/image/e1135b6d-a968-5565-80c1-6feb767acba6"],"datePublished":"2022-09-08T07:15:15Z","dateModified":"2022-09-08T07:15:16Z","author":{"@type":"Person","name":"Katja Incoronato"},"publisher":{"name":"Uusi Suomi","@type":"Organization","logo":{"@type":"ImageObject","height":60,"width":600,"url":"https://www.uusisuomi.fi/static/images/uusisuomi_AMP_publisher_logo.png"}},"description":"Paolo Gentiloni aikoo esittää aikaisempaa yksinkertaisempia velkakurisääntöjä ja painottaa, että taantuman uhatessa on erityisen tärkeää, että euromaiden velkakestävyys saadaan pidettyä uskottavana.","isAccessibleForFree":"False","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"False","cssSelector":".article-body"}}</script><script data-rh="true" type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Uutiset","item":"https://www.uusisuomi.fi/uutiset"},{"@type":"ListItem","position":2,"name":"Euromaat","item":"https://www.uusisuomi.fi/aiheet/euromaat"}]}</script>
<script>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</script>
<script src="/static/vendor.dd62a396.js"></script>
<script src="/static/core.de8afd6d.js"></script>
<script type="text/javascript" charset="utf-8" src="/api/init?ts=2022-09-08T09:00:36.116Z"></script>
<div id="alma_footer"><!-- ALMA CR WIDGET: -->

<!--[if gte IE 9]><!-->
<div class="ALMACR-container" id="ALMACR-container-ALMACR-widget-5577db28b922930e04000019" data-almacr-widget-template-version="0.0.1" data-almacr-widget-id="5577db28b922930e04000019" data-almacr-widget-publisher-id="5577db0eb922930e0800001d">
<style class="ALMACR-base-css">
#ALMACR-container-ALMACR-widget-5577db28b922930e04000019{display:block;overflow:hidden;margin:0;padding:0;border:0;position:static;top:auto;bottom:auto;left:auto;right:auto;width:100%;height:auto;-webkit-box-sizing:content-box;box-sizing:content-box}#ALMACR-widget-5577db28b922930e04000019{overflow:hidden;-webkit-box-sizing:content-box;box-sizing:content-box;text-align:left;vertical-align:baseline;line-height:normal;font-style:normal;font-variant:normal;font-weight:400;font-stretch:normal;font-size:medium;font-family:sans-serif;text-transform:none;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}#ALMACR-widget-5577db28b922930e04000019 *,#ALMACR-widget-5577db28b922930e04000019 :after,#ALMACR-widget-5577db28b922930e04000019 :before{-webkit-box-sizing:inherit;box-sizing:inherit}#ALMACR-widget-5577db28b922930e04000019 *{margin:0;padding:0;border:0;height:auto;width:auto;position:static;top:auto;bottom:auto;left:auto;right:auto;overflow:visible;background-image:none;background-position:0 0;-webkit-background-size:auto auto;background-size:auto auto;background-repeat:repeat;-webkit-background-origin:padding-box;background-origin:padding-box;-webkit-background-clip:border-box;background-clip:border-box;background-color:transparent;-webkit-box-shadow:none;box-shadow:none;text-align:inherit;vertical-align:baseline;line-height:inherit;font-style:inherit;font-variant:inherit;font-weight:inherit;font-stretch:inherit;font-size:inherit;line-height:inherit;font-family:inherit;text-transform:inherit}#ALMACR-widget-5577db28b922930e04000019 tbody,#ALMACR-widget-5577db28b922930e04000019 tfoot,#ALMACR-widget-5577db28b922930e04000019 thead{vertical-align:middle}#ALMACR-widget-5577db28b922930e04000019 tbody *,#ALMACR-widget-5577db28b922930e04000019 tfoot *,#ALMACR-widget-5577db28b922930e04000019 thead *{vertical-align:inherit}#ALMACR-widget-5577db28b922930e04000019 b,#ALMACR-widget-5577db28b922930e04000019 strong{font-weight:700}#ALMACR-widget-5577db28b922930e04000019 dfn,#ALMACR-widget-5577db28b922930e04000019 em,#ALMACR-widget-5577db28b922930e04000019 i{font-style:italic}#ALMACR-widget-5577db28b922930e04000019 article,#ALMACR-widget-5577db28b922930e04000019 aside,#ALMACR-widget-5577db28b922930e04000019 details,#ALMACR-widget-5577db28b922930e04000019 figcaption,#ALMACR-widget-5577db28b922930e04000019 figure,#ALMACR-widget-5577db28b922930e04000019 footer,#ALMACR-widget-5577db28b922930e04000019 header,#ALMACR-widget-5577db28b922930e04000019 hgroup,#ALMACR-widget-5577db28b922930e04000019 nav,#ALMACR-widget-5577db28b922930e04000019 section,#ALMACR-widget-5577db28b922930e04000019 summary{display:block}#ALMACR-widget-5577db28b922930e04000019 audio,#ALMACR-widget-5577db28b922930e04000019 canvas,#ALMACR-widget-5577db28b922930e04000019 progress,#ALMACR-widget-5577db28b922930e04000019 video{display:inline-block;vertical-align:baseline}#ALMACR-widget-5577db28b922930e04000019 audio:not([controls]){display:none;height:0}#ALMACR-widget-5577db28b922930e04000019 [hidden],#ALMACR-widget-5577db28b922930e04000019 template{display:none}#ALMACR-widget-5577db28b922930e04000019 a{background:0 0}#ALMACR-widget-5577db28b922930e04000019 a:active,#ALMACR-widget-5577db28b922930e04000019 a:hover{outline:0}#ALMACR-widget-5577db28b922930e04000019 svg:not(:root){overflow:hidden}#ALMACR-widget-5577db28b922930e04000019 :after,#ALMACR-widget-5577db28b922930e04000019 :before{content:normal}#ALMACR-widget-5577db28b922930e04000019 h5,#ALMACR-widget-5577db28b922930e04000019 h6{font-weight:700}#ALMACR-widget-5577db28b922930e04000019 ol,#ALMACR-widget-5577db28b922930e04000019 ul{padding:0 0 0 40px;margin:1em 0;list-style-position:outside}#ALMACR-widget-5577db28b922930e04000019 ul{list-style-type:disc}#ALMACR-widget-5577db28b922930e04000019 ol{list-style-type:decimal}
</style>
<script>!function(A,t){A.ALMACR=A.ALMACR||{},A.ALMACR.host=t.URL,A.ALMACR.widgets=A.ALMACR.widgets||{},A.ALMACR.widgets["5577db28b922930e04000019"]={},widget=A.ALMACR.widgets["5577db28b922930e04000019"],widget.scripts=widget.scripts||[]}(window,document);</script>

<div>

<article class="ALMACR-widget" id="ALMACR-widget-5577db28b922930e04000019">
  <style data-almacr-widget-style-source-link="https://dacvuskohga7w.cloudfront.net/styles.css" data-almacr-widget-style-source-basename="styles.css">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</style>
<div class="alma-footer">
  <div class="left">
    <img class="alma-footer-logo" src="https://dacvuskohga7w.cloudfront.net/images/logo.png" alt="ALMA" width="65" height="65">
  </div>
  <div class="right">
    <div class="alma-footer-flex">
      <div class="alma-footer-item">
        <h5>Ajassa</h5>
        <ul class="alma-footer-link-list">
      
          <li><a href="https://www.iltalehti.fi" target="_blank" title="Uutiset, urheilu, viihde ja lifestyle" rel="noopener"><strong>Iltalehti.fi</strong></a><span class="alma-footer-dash graytext"> &#x2013;
            </span><a href="https://www.iltalehti.fi/uutiset" target="_blank" title="Uutiset">Uutiset,</a> <a href="https://www.iltalehti.fi/urheilu" target="_blank" title="urheilu">urheilu</a><span class="graytext"> ja
            </span><a href="https://www.iltalehti.fi/viihde" target="_blank" title="viihde">viihde</a></li>
      
          <li><a href="https://www.kauppalehti.fi/" target="_blank" title="Kauppalehti" rel="noopener"><strong>Kauppalehti</strong></a><span class="alma-footer-dash graytext"> &#x2013;
            </span><a href="https://www.kauppalehti.fi/uutiset" target="_blank" title="Talousuutiset">Talousuutiset</a><span class="graytext"> ja </span><a href="https://www.kauppalehti.fi/porssi" target="_blank" title="p&#xF6;rssikurssit">p&#xF6;rssikurssit</a>
          </li>
      
          <li><a href="https://www.talouselama.fi/" target="_blank" title="Talousuutiset, taustat ja seuraukset" rel="noopener"><strong>Talousel&#xE4;m&#xE4;</strong></a><span class="alma-menu-dash graytext">
              &#x2013; </span><a href="https://www.talouselama.fi/uutiset" target="_blank" title="Talousuutiset">Talousuutiset,</a> <a href="https://www.talouselama.fi/analyysit" target="_blank" title="analyysit">analyysit</a><span class="graytext"> ja </span><a href="https://www.talouselama.fi/yrityskaupat" target="_blank" title="yritysaupat">yrityskaupat</a>
      
          </li><li><a href="https://www.arvopaperi.fi/" target="_blank" rel="noopener" title="Arvopaperi"><strong>Arvopaperi</strong></a><span class="alma-menu-dash graytext"> &#x2013;
            </span><a href="https://www.arvopaperi.fi/uutiset" title="Sijoittajan uutiset">Sijoittajan
              uutiset,</a> <a href="https://www.arvopaperi.fi/analyysi" title="analyysit">analyysit</a><span class="graytext">
              ja </span> <a href="https://www.arvopaperi.fi/listautumiset" title="listautumiset">listautumiset</a></li>
          <li>
            <a href="https://www.ampparit.com/" target="_blank" title="Tuoreimmat uutiset" rel="noopener">
              <strong>Ampparit.com</strong></a>
            <span class="alma-footer-dash graytext"> &#x2013;
            </span>
            <a href="https://www.ampparit.com/uutiset" target="_blank" rel="noopener" title="Uutiset">Uutiset,</a>
      
            <a href="https://www.ampparit.com/urheilu" target="_blank" rel="noopener" title="Urheilu">Urheilu</a>
            <span class="graytext">
              ja </span>
            <a href="https://www.ampparit.com/tv" target="_blank" rel="noopener" title="tv-opas">TV-opas</a>
          </li>
      
          <li><a href="https://www.iltalehti.fi/iltv/" target="_blank" title="Tuoreimmat uutisvideot" rel="noopener"><strong>IL TV</strong><span class="alma-footer-dash graytext"> &#x2013;
              </span>Tuoreimmat uutisvideot</a></li>
      
      
      
          <li>
            <a href="https://www.iltalehti.fi/saa/" target="_blank" title="P&#xE4;iv&#xE4;n s&#xE4;&#xE4;" rel="noopener">
              <strong>P&#xE4;iv&#xE4;n
                s&#xE4;&#xE4;</strong>
            </a>
            <span class="alma-footer-dash graytext"> &#x2013;
            </span>
            <a href="https://www.iltalehti.fi/saa/9paivaa" target="_blank" rel="noopener" title="S&#xE4;&#xE4;ennuste">S&#xE4;&#xE4;ennuste</a>
            <span class="graytext">
              ja </span>
            <a href="https://www.iltalehti.fi/saa/sadetutka" target="_blank" rel="noopener" title="sadetutkat">sadetutkat</a>
          </li>
          <li><a href="https://www.koneporssi.com/" target="_blank" title="Ty&#xF6;koneiden ja kuljetuskaluston erikoislehti" rel="noopener"><strong>Konep&#xF6;rssi</strong><span class="alma-footer-dash"> &#x2013; </span>Ty&#xF6;koneiden
              ja
              kuljetuskaluston erikoislehti</a></li>
          <li class="alma-footer-show-all">
            <p>N&#xE4;yt&#xE4; kaikki</p>
          </li>
        </ul>
      </div>
      <div class="alma-footer-item">
        <h5>Vapaalla</h5>
        <ul class="alma-footer-link-list">
          <li><a href="https://www.etuovi.com" target="_blank" title="Asunnot ja sisustus" rel="noopener"><strong>Etuovi.com</strong></a><span class="alma-footer-dash graytext"> &#x2013; </span><a href="https://www.etuovi.com/myytavat-asunnot" target="_blank" rel="noopener" title="Myyt&#xE4;v&#xE4;t asunnot">Myyt&#xE4;v&#xE4;t asunnot</a><span class="graytext"> ja
            </span><a href="https://www.etuovi.com/koti/" target="_blank" rel="noopener" title="sisustus">sisustus</a>
          </li>
          <li>
            <a href="https://www.nettiauto.com/" target="_blank" title="Vaihtoautot ja uudet autot" rel="noopener">
              <strong>Nettiauto</strong></a>
            <span class="alma-footer-dash graytext"> &#x2013;
            </span>
            <a href="https://www.nettiauto.com/advSearch.php" target="_blank" rel="noopener" title="Vaihtoautot">Vaihtoautot,</a>
      
            <a href="https://www.nettiauto.com/pikalinkit/heti-ajoon" target="_blank" rel="noopener" title="Uudet autot">uudet
              autot</a>
            <span class="graytext">
              ja </span>
            <a href="https://www.nettiauto.com/vaihtoautot/sahkoautot" target="_blank" rel="noopener" title="s&#xE4;hk&#xF6;autot">
              s&#xE4;hk&#xF6;autot</a>
          </li>
      
      
          <li><a href="https://www.autotalli.com" target="_blank" title="Autotalli.com" rel="noopener"><strong>Autotalli.com</strong></a><span class="alma-footer-dash graytext"> &#x2013; </span><a href="https://www.autotalli.com/vaihtoautot" target="_blank" rel="noopener" title="Vaihtoautot">Vaihtoautot</a><span class="graytext">, </span> <a href="https://www.autotalli.com/uudet-autot/listaa" target="_blank" rel="noopener" title="uudet autot">uudet
              autot</a><span class="graytext"> ja </span><a href="https://www.autotalli.com/leasing-autot/listaa/auton_tyyppi/kaikki-sopimukset" target="_blank" rel="noopener" title="leasing-autot">leasing-autot</a></li>
      
      
          <li><a href="https://autojerry.fi/" target="_blank" title="Kilpailuta paras autokorjaamo tai autohuolto helposti" rel="noopener"><strong>AutoJerry.fi</strong><span class="alma-footer-dash"> &#x2013; </span>Autohuollot</a></li>
          <li><a href="https://www.iltalehti.fi/" target="_blank" title="Iltalehti" rel="noopener"><strong>Iltalehti</strong></a><span class="alma-footer-dash graytext"> &#x2013; </span><a href="https://www.iltalehti.fi/uutiset" target="_blank" rel="noopener" title="Uutiset">Uutiset,</a> <a href="https://www.iltalehti.fi/tyylicom" target="_blank" rel="noopener" title="muoti">muoti</a><span class="graytext"> ja </span><a href="https://www.iltalehti.fi/viihde" target="_blank" rel="noopener" title="viihde">viihde</a></li>
      
          <li><a href="https://www.urakkamaailma.fi/" target="_blank" title="L&#xF6;yd&#xE4; remontillesi luotettava tekij&#xE4;" rel="noopener"><strong>Urakkamaailma.fi</strong><span class="alma-footer-dash"> &#x2013; </span>L&#xF6;yd&#xE4;
              remontillesi luotettava tekij&#xE4;</a></li>
      
          <li><a href="https://katsastushinnat.fi/" target="_blank" title="Suomen parhaat katsastusasemat" rel="noopener"><strong>Katsastushinnat.fi</strong><span class="alma-footer-dash"> &#x2013; </span>Suomen parhaat
              katsastusasemat</a></li>
      
      
      
          <li><a href="https://www.iltalehti.fi/iltv/" target="_blank" title="Ideoita ja inspiraatiota" rel="noopener"><strong>IL-TV</strong><span class="alma-footer-dash"> &#x2013; </span>Ideoita ja inspiraatiota</a>
          </li>
      
          <li><a href="https://www.rantapallo.fi" target="_blank" title="Suunnittele t&#xE4;ydellinen matka" rel="noopener"><strong>Rantapallo</strong></a><span class="alma-footer-dash graytext"> &#x2013; </span><a href="https://www.rantapallo.fi/akkilahdot/" rel="noopener" title="&#xC4;kkil&#xE4;hd&#xF6;t">&#xC4;kkil&#xE4;hd&#xF6;t,</a>
              <a href="https://www.rantapallo.fi/lomamatkat/" target="_blank" rel="noopener" title="matkat">matkat</a><span class="graytext"> ja </span><a href="https://www.rantapallo.fi/hotellit/" target="_blank" rel="noopener" title="hotellit">hotellit</a></li>
      
          <li><a href="https://iltalehti.fi/telkku" target="_blank" title="Tv-ohjelmat" rel="noopener"><strong>Telkku.com</strong><span class="alma-footer-dash">
                &#x2013; </span>Tv-ohjelmat,</a>
              <a href="https://iltalehti.fi/telkku/suoratoisto" rel="noopener" title="suoratoistopalvelut">suoratoistopalvelut</a></li>
      
          <li><a href="https://www.gofinland.fi" target="_blank" title="Gofinland" rel="noopener"><strong>Gofinland</strong></a><span class="alma-footer-dash graytext"> &#x2013; </span> <a href="https://www.gofinland.fi/vuokramokit" target="_blank" rel="noopener" title="Vuokram&#xF6;kit ja majoitus">Vuokram&#xF6;kit ja majoitus</a></li>
      
          <li><a href="https://www.kauppalehti.fi/optio" target="_blank" title="Talouden henkil&#xF6;t ja ilmi&#xF6;t" rel="noopener"><strong>Kauppalehti
                Optio</strong><span class="alma-footer-dash"> &#x2013; </span>Talouden henkil&#xF6;t ja ilmi&#xF6;t</a></li>
      
          <li><a href="https://www.kotikokki.net" target="_blank" title="Parhaat reseptit" rel="noopener"><strong>Kotikokki</strong><span class="alma-footer-dash"> &#x2013; </span>Parhaat reseptit</a>
          </li>
      
          <li><a href="https://www.mikrobitti.fi/" target="_blank" title="Mikrobitti" rel="noopener"><strong>Mikrobitti</strong></a><span class="alma-menu-dash graytext"> &#x2013; </span><a href="https://www.mikrobitti.fi/aiheet/tietokoneet" target="_blank" rel="noopener" title="Tietokoneet">Tietokoneet,</a> <a href="https://www.mikrobitti.fi/tuotehaku" target="_blank" rel="noopener" title="laitteet">laitteet</a><span class="graytext"> ja </span><a href="https://www.mikrobitti.fi/testit" target="_blank" rel="noopener" title="testit">testit</a></li>
      
          <li><a href="https://www.vuokraovi.com" target="_blank" title="Vuokraovi" rel="noopener"><strong>Vuokraovi.com</strong></a><span class="alma-footer-dash graytext"> &#x2013; </span><a href="https://www.vuokraovi.com/haku/vuokra-asunnot" target="_blank" rel="noopener" title="Vuokra-asunnot">Vuokra-asunnot</a></li>
      
          <li><a href="https://www.etua.fi" target="_blank" title="Monipuolinen lainapalvelu" rel="noopener"><strong>Etua.fi</strong></a><span class="alma-footer-dash graytext"> &#x2013; </span><a href="https://www.etua.fi/kulutusluotot" target="_blank" rel="noopener" title="Kulutusluotot">Kulutusluotot,</a>
            <a href="https://www.etua.fi/yritysluotot" target="_blank" rel="noopener" title="yrityslainat">yrityslainat</a><span class="graytext"> ja </span><a href="https://www.etua.fi/asuntolainat" target="_blank" rel="noopener" title="asuntolainat">asuntolainat</a>
          </li>
          <li><a href="https://www.kattokorko.fi" target="_blank" title="Edullisin lainavertailu" rel="noopener"><strong>Kattokorko.fi</strong><span class="alma-footer-dash"> &#x2013; </span>Edullisin
              lainavertailu</a>
          </li>
          <li><a href="https://www.muuttomaailma.fi/" target="_blank" title="Muuttopalvelut" rel="noopener"><strong>Muuttomaailma.fi</strong><span class="alma-footer-dash"> &#x2013;
              </span>Muuttopalvelut</a>
          </li>
          <li>
            <a href="https://www.ampparit.com/" target="_blank" title="Tuoreimmat uutiset" rel="noopener">
              <strong>Ampparit.com</strong></a>
            <span class="alma-footer-dash graytext"> &#x2013;
            </span>
            <a href="https://www.ampparit.com/uutiset" target="_blank" rel="noopener" title="Uutiset">Uutiset,</a>
            <a href="https://www.ampparit.com/urheilu" target="_blank" rel="noopener" title="Urheilu">urheilu</a>
            <span class="graytext">
              ja </span>
            <a href="https://www.ampparit.com/tv" target="_blank" rel="noopener" title="tv-opas">TV-opas</a>
          </li>
          <li>
            <a href="https://www.nettimoto.com/" target="_blank" title="K&#xE4;ytetyt moottoripy&#xF6;r&#xE4;t, m&#xF6;nkij&#xE4;t ja moottorikelkat" rel="noopener">
              <strong>Nettimoto</strong></a>
            <span class="alma-footer-dash graytext"> &#x2013;
            </span>
            <a href="https://www.nettimoto.com/pikalinkit/moottoripyorat" target="_blank" rel="noopener" title="Moottoripy&#xF6;r&#xE4;t">Moottoripy&#xF6;r&#xE4;t,</a>
            <a href="https://www.nettimoto.com/pikalinkit/monkijat" target="_blank" rel="noopener" title="m&#xF6;nkij&#xE4;t">m&#xF6;nkij&#xE4;t</a>
            <span class="graytext">
              ja </span>
            <a href="https://www.nettimoto.com/pikalinkit/moottorikelkat" target="_blank" rel="noopener" title="moottorikelkat">moottorikelkat</a>
          </li>
      
          <li>
            <a href="https://www.nettivene.com/" target="_blank" title="K&#xE4;ytetyt veneet, vaihtoveneet, uudet veneet" rel="noopener">
              <strong>Nettivene</strong></a>
            <span class="alma-footer-dash graytext"> &#x2013;
            </span>
            <a href="https://www.nettivene.com/pikalinkit/moottoriveneet" target="_blank" rel="noopener" title="Moottoriveneet">Moottoriveneet,</a>
            <a href="https://www.nettivene.com/pikalinkit/pulpettiveneet" target="_blank" rel="noopener" title="pulpettiveneet">pulpettiveneet</a>
            <span class="graytext">
              ja </span>
            <a href="https://www.nettivene.com/pikalinkit/purjeveneet" target="_blank" rel="noopener" title="purjeveneet">purjeveneet</a>
          </li>
      
          <li>
            <a href="https://www.nettikone.com/" target="_blank" title="Vaihtokoneet, mets&#xE4;koneet ja maatalouskoneet" rel="noopener">
              <strong>Nettikone</strong></a>
            <span class="alma-footer-dash graytext"> &#x2013;
            </span>
            <a href="https://www.nettikone.com/pikalinkit/kuljetuskalusto" target="_blank" rel="noopener" title="Kuljetuskalusto">Kuljetuskalusto,</a>
            <a href="https://www.nettikone.com/pikalinkit/maatalouskoneet" target="_blank" rel="noopener" title="Maatalouskoneet">maatalouskoneet</a>
            <span class="graytext">
              ja </span>
            <a href="https://www.nettikone.com/pikalinkit/metsakoneet" target="_blank" rel="noopener" title="Mets&#xE4;koneet">mets&#xE4;koneet</a>
          </li>
      
          <li>
            <a href="https://www.nettivuokraus.com/" target="_blank" title="Vuokraamo verkossa" rel="noopener">
              <strong>Nettivuokraus</strong></a>
            <span class="alma-footer-dash graytext"> &#x2013;
            </span>
            <a href="https://www.nettivuokraus.com/loma/" target="_blank" rel="noopener" title="Lomailu">Lomailu,</a>
            <a href="https://www.nettivuokraus.com/muutto/" target="_blank" rel="noopener" title="muutto">muutto</a>
            <span class="graytext">
              ja </span>
            <a href="https://www.nettivuokraus.com/remontti/" target="_blank" rel="noopener" title="moottorikelkat">remontointi</a>
          </li>
      
          <li><a href="https://www.nettimarkkina.com/" target="_blank" title="Osta, myy ja tee l&#xF6;yt&#xF6;j&#xE4;" rel="noopener"><strong>Nettimarkkina</strong><span class="alma-footer-dash"> &#x2013;
              </span>Osta, myy ja tee l&#xF6;yt&#xF6;j&#xE4;</a>
          </li>
          <li><a href="https://www.nettimokki.com/" target="_blank" title="3000 vuokram&#xF6;kki&#xE4; ymp&#xE4;ri Suomen" rel="noopener"><strong>Nettim&#xF6;kki</strong><span class="alma-footer-dash"> &#x2013;
              </span>3000 vuokram&#xF6;kki&#xE4; ymp&#xE4;ri Suomen</a>
          </li>
          <li>
            <a href="https://www.nettikaravaani.com/" target="_blank" title="Matkailuautot, asuntoautot ja asuntovaunut" rel="noopener">
              <strong>Nettikaravaani</strong></a>
            <span class="alma-footer-dash graytext"> &#x2013;
            </span>
            <a href="https://www.nettikaravaani.com/pikalinkit/matkailuautot" target="_blank" rel="noopener" title="Matkailuautot">Matkailuautot</a>
      
            <span class="graytext">
              ja </span>
            <a href="https://www.nettikaravaani.com/pikalinkit/matkailuvaunut" target="_blank" rel="noopener" title="Matkailuvaunut">matkailuvaunut</a>
          </li>
      
          <li>
            <a href="https://www.nettivaraosa.com/" target="_blank" title="Varaosat ja tarvikkeet" rel="noopener">
              <strong>Nettivaraosa</strong></a>
            <span class="alma-footer-dash graytext"> &#x2013;
            </span>
            <a href="https://www.nettivaraosa.com/pikalinkit/auton-varaosat" target="_blank" rel="noopener" title="Auton varaosat">Auton varaosat,</a>
            <a href="https://www.nettivaraosa.com/vanteet" target="_blank" rel="noopener" title="vanteet">vanteet</a>
            <span class="graytext">
              ja </span>
            <a href="https://www.nettivaraosa.com/rengassarjat" target="_blank" rel="noopener" title="rengassarjat">rengassarjat</a>
          </li>
          <li><a href="https://rekkari.fi/" target="_blank" title="Auton, moton ja veneen rekisteritiedot" rel="noopener"><strong>Rekkari.fi</strong><span class="alma-footer-dash"> &#x2013; </span>Auton, moton ja veneen
              rekisteritiedot</a></li>
          <li>
            <a href="https://oma.nettix.fi/" target="_blank" title="Ajoneuvon omistajan palvelut" rel="noopener">
              <strong>OmaNettix</strong></a>
            <span class="alma-footer-dash graytext"> &#x2013;
            </span>
            <a href="https://oma.nettix.fi/" target="_blank" rel="noopener" title="Ajoneuvon omistajalle">Ajoneuvon
              omistajalle</a>
            <a href="https://oma.nettix.fi/auton-hinta-arvio" target="_blank" rel="noopener" title="hinta-arvio">
              hinta-arvio</a>
            <span class="graytext">
              ja </span>
            <a href="https://oma.nettix.fi/landing/bill-of-sale" target="_blank" rel="noopener" title="s&#xE4;hk&#xF6;inen kauppakirja">s&#xE4;hk&#xF6;inen kauppakirja</a>
          </li>
          <li class="alma-footer-show-all">
            <p>N&#xE4;yt&#xE4; kaikki</p>
          </li>
        </ul>
      </div>
      <div class="alma-footer-item">
        <h5>Ty&#xF6;ss&#xE4;</h5>
        <ul class="alma-footer-link-list">
      
          <li><a href="https://www.kauppalehti.fi/" target="_blank" title="Johtaminen, yritykset ja toimitilat" rel="noopener"><strong>Kauppalehti</strong></a><span class="alma-footer-dash graytext"> &#x2013; </span><a href="https://www.kauppalehti.fi/aiheet/johtaminen" target="_blank" rel="noopener" title="Johtaminen">Johtaminen,</a> <a href="https://www.kauppalehti.fi/yritykset" target="_blank" rel="noopener" title="yritykset">yritykset</a><span class="graytext"> ja </span><a href="https://toimitilat.kauppalehti.fi/" target="_blank" rel="noopener" title="toimitilat">toimitilat</a></li>
      
      
      
          <li><a href="https://www.monster.fi/" target="_blank" title="Avoimet ty&#xF6;paikat" rel="noopener"><strong>Monster</strong><span class="alma-footer-dash"> &#x2013; </span>Avoimet ty&#xF6;paikat</a>
          </li>
      
          <li><a href="https://www.tekniikkatalous.fi/" target="_blank" title="Teknologiauutiset ja ilmi&#xF6;t" rel="noopener"><strong>Tekniikka
                &amp; Talous</strong><span class="alma-footer-dash"> &#x2013; </span>Teknologiauutiset ja ilmi&#xF6;t</a></li>
      
          <li><a href="https://www.tivi.fi/" target="_blank" title="ICT-uutiset ja -ilmi&#xF6;t" rel="noopener"><strong>Tivi</strong><span class="alma-footer-dash"> &#x2013; </span>ICT-uutiset ja
              -ilmi&#xF6;t</a></li>
          <li><a href="https://www.koneporssi.com/" target="_blank" title="Ty&#xF6;koneiden ja kuljetuskaluston erikoislehti" rel="noopener"><strong>Konep&#xF6;rssi</strong><span class="alma-footer-dash"> &#x2013; </span>Ty&#xF6;koneiden
              ja
              kuljetuskaluston erikoislehti</a></li>
      
          <li><a href="https://www.mediuutiset.fi/" target="_blank" title="Terveydenhuollon ammattilaisten uutismedia" rel="noopener"><strong>Mediuutiset</strong><span class="alma-footer-dash"> &#x2013; </span>Terveydenhuollon
              ammattilaisten uutismedia</a></li>
      
      
          <li><a href="https://www.tuntopalvelu.fi/" target="_blank" title="L&#xE4;pin&#xE4;kyv&#xE4; totuus ty&#xF6;paikoista" rel="noopener"><strong>Tunto</strong><span class="alma-footer-dash"> &#x2013; </span>Ty&#xF6;paikkojen arviot ja yritystiedot</a></li>
      
          <li><a href="https://onnityossa.fi/" target="_blank" title="Paremman ty&#xF6;el&#xE4;m&#xE4;n puolesta" rel="noopener"><strong>Onnity&#xF6;ss&#xE4;</strong><span class="alma-footer-dash"> &#x2013; </span>Paremman
              ty&#xF6;el&#xE4;m&#xE4;n puolesta</a></li>
          <li>
            <a href="https://www.nettikone.com/" target="_blank" title="Vaihtokoneet, mets&#xE4;koneet ja maatalouskoneet" rel="noopener">
              <strong>Nettikone</strong></a>
            <span class="alma-footer-dash graytext"> &#x2013;
            </span>
            <a href="https://www.nettikone.com/pikalinkit/kuljetuskalusto" target="_blank" rel="noopener" title="Kuljetuskalusto">Kuljetuskalusto,</a>
            <a href="https://www.nettikone.com/pikalinkit/maatalouskoneet" target="_blank" rel="noopener" title="Maatalouskoneet">Maatalouskoneet</a>
            <span class="graytext">
              ja </span>
            <a href="https://www.nettikone.com/pikalinkit/metsakoneet" target="_blank" rel="noopener" title="Mets&#xE4;koneet">Mets&#xE4;koneet</a>
          </li>
          <li>&#xA0;</li>
          <li>
            <h6>Yrityspalvelut</h6>
          </li>
      
          <li><a href="https://www.almacareer.com/" target="_blank" title="Kansainv&#xE4;liset rekrytointipalvelut" rel="noopener"><strong>Alma
                Career</strong><span class="alma-footer-dash"> &#x2013; </span>Kansainv&#xE4;liset rekrytointipalvelut</a></li>    
          <li>
            <a href="https://www.almatalent.fi/kiinteistotietopalvelut/" target="_blank" title="Asuntokaupan palvelut ammattilaisille"><strong>Alma Talent kiinteist&#xF6;tietopalvelut</strong><span class="alma-footer-dash graytext"> &#x2013; </span>digitaaliset ty&#xF6;kalut ja kiinteist&#xF6;data</a>
          </li>
          
          <li>
            <a href="https://www.almatalent.fi/juridiikan-palvelut/" target="_blank" title="Juridiikan hakupalvelut"><strong>Alma Talent juridiikan palvelut</strong><span class="alma-footer-dash graytext"> &#x2013; </span>asiantuntijasis&#xE4;ll&#xF6;t ja lains&#xE4;&#xE4;d&#xE4;nt&#xF6;</a>
          </li>
          
          <li>
            <a href="https://www.almatalent.fi/osaamisen-kehittamisen-palvelut/" target="_blank" title="Osaamisen kehitt&#xE4;misen palvelut"><strong>Alma Talent osaamisen kehitt&#xE4;misen palvelut</strong><span class="alma-footer-dash graytext"> &#x2013; </span>henkil&#xF6;st&#xF6;n osaamisen kehitt&#xE4;minen</a>
          </li>
          
          <li>
            <a href="https://www.almatalent.fi/yritystietopalvelut/" target="_blank" title="Yritystietopalvelut"><strong>Alma Talent yritystietopalvelut</strong><span class="alma-footer-dash graytext"> &#x2013; </span>Oikea-aikaista yritystietoa p&#xE4;&#xE4;t&#xF6;ksenteon tueksi</a>
          </li>
      
          <li><a href="https://toimitilat.kauppalehti.fi/" target="_blank" title="Yritysten liiketilat" rel="noopener"><strong>Kauppalehti
                Toimitilat ja myyt&#xE4;v&#xE4;t yritykset</strong></a><span class="alma-footer-dash graytext"> &#x2013; </span><a href="https://toimitilat.kauppalehti.fi/List/liiketilat" target="_blank" rel="noopener" title="Liiketilat">Liiketilat,</a> <a href="https://toimitilat.kauppalehti.fi/List/toimitilat" target="_blank" rel="noopener" title="toimitilat">toimitilat</a><span class="graytext">, </span><a href="https://toimitilat.kauppalehti.fi/List/varastot" target="_blank" rel="noopener" title="varastot">varastot</a><span class="alma-footer-dash graytext"> ja myyt&#xE4;v&#xE4;t yritykset</span></li>
      
          <li>
            <a href="https://www.alkali.fi" target="_blank" rel="noopener" title="Autoilun j&#xE4;rjestelm&#xE4;t"><strong>Autoilun j&#xE4;rjestelm&#xE4;t</strong>
            <nohover><span class="alma-footer-dash"> &#x2013; </span></nohover>Websales, Webrent ja Autosofta</a>
          </li>
      
          <li>
            <a href="https://nettix.fi/yrityksille/kaikki-palvelut/nettix-pro/" target="_blank" rel="noopener" title="Nettix Pro"><strong>Nettix Pro</strong>
            <nohover><span class="alma-footer-dash"> &#x2013; </span></nohover>Toiminnanohjausj&#xE4;rjestelm&#xE4; moottoritoimialalle
            </a>
          </li>
      
          <li>
            <a href="https://netello.fi" target="_blank" rel="noopener" title="Netello"><strong>Netello</strong></a>
            <nohover><span class="alma-footer-dash"> &#x2013; </span></nohover>
            <a href="https://netello.fi/hakukoneoptimointi" target="_blank" title="Hakukoneoptimointi" rel="noopener">Hakukoneoptimointi</a>,
            <a href="https://netello.fi/kotisivut-yritykselle" target="_blank" title="sivustot" rel="noopener">sivustot</a>
            <nohover>ja</nohover>
            <a href="https://netello.fi/netello-tie" target="_blank" title="TIE-ratkaisu" rel="noopener">TIE-ratkaisu</a>
          </li>
      
          <li>
            <a href="https://etuovi.com/mediatieto/asuntokaupan-jarjestelmat-etuovi-com/" target="_blank" rel="noopener" title="Ammattilaisen ty&#xF6;kalut asuntokauppaan"><strong>Ammattilaisen ty&#xF6;kalut asuntokauppaan</strong></a>
            <nohover><span class="alma-footer-dash"> &#x2013; </span></nohover>
            <a href="https://etuovi.com/mediatieto/myyntipro-2/" target="_blank" title="Kiinteist&#xF6;v&#xE4;litt&#xE4;j&#xE4;n CRM" rel="noopener">Kiinteist&#xF6;v&#xE4;litt&#xE4;j&#xE4;n CRM</a>
            <nohover>ja</nohover>
            <a href="https://data.etuovi.com/" target="_blank" title="asuntokaupan markkinadata">asuntokaupan markkinadata</a>
          </li>
      
          <li>
            <a href="https://etuovi.com/mediatieto/kivi-kiinteistonvalitysjarjestelma/" target="_blank" rel="noopener" title="KIVI-kiinteist&#xF6;v&#xE4;litysj&#xE4;rjestelm&#xE4;"><strong>KIVI-kiinteist&#xF6;v&#xE4;litysj&#xE4;rjestelm&#xE4;</strong></a>
            <nohover><span class="alma-footer-dash"> &#x2013; </span></nohover>
            <a href="https://kivi.etuovi.com/" target="_blank" title="Kirjautuminen" rel="noopener">Kirjautuminen</a>
            <nohover>ja</nohover>
            <a href="https://www.etuovi.com/mediatieto/kivi-kiinteistonvalitysjarjestelma/#tilaa-demotunnukset" target="_blank" title="Demo-tunnukset" rel="noopener">Demo-tunnukset</a>
          </li>
      
          <li class="alma-footer-show-all">
            <p>N&#xE4;yt&#xE4; kaikki</p>
          </li>
        </ul>
      </div>
    </div>
    <div class="alma-footer-flex">
      <div class="alma-footer-item">
        <a href="https://www.almamedia.fi/" target="_blank" title="Alma Media" rel="noopener">&#xA9; Alma Media Oyj <span class="alma-footer-copyright-year">2016</span></a>
      </div>
      <div class="alma-footer-item tietosuoja-link-container">
        <a href="https://www.almamedia.fi/tietosuoja" target="_blank" title="Tietosuoja" rel="noopener">Tietosuoja</a>
      </div>
      <style>#ALMACR-container-ALMACR-widget-5577db28b922930e04000019 #ALMACR-widget-5577db28b922930e04000019 .alma-cmp-preferences-opener-hide{display:none}</style>
      <div class="alma-footer-item evasteasetukset-link-container" id="alma-cmp-preferences-opener-container"></div>
      <div class="alma-footer-item">
        <a href="https://www.almamedia.fi/yhteystiedot" target="_blank" title="Alma Media yhteystiedot" rel="noopener">Alma Media yhteystiedot</a>
      </div>
      
    </div>
  </div>
</div>
<style>#ALMACR-container-ALMACR-widget-5577db28b922930e04000019 #ALMACR-widget-5577db28b922930e04000019 .alma-cmp-preferences{padding-bottom:40px}#ALMACR-container-ALMACR-widget-5577db28b922930e04000019 #ALMACR-widget-5577db28b922930e04000019 .alma-cmp-preferences-opener{border:none}</style>

<script data-vendor="true" data-almacr-widget-script-id="6cca7ecd0186575b04a0b1aea7ec8b96">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</script>
<script type="text/javascript" data-almacr-widget-script-source-link="https://dacvuskohga7w.cloudfront.net/main.js" data-almacr-widget-script-source-basename="main.js" data-almacr-widget-script-id="14591dc6ed14053ba2be30925cf09ef3">!function(e,t){"use strict";var n=e.ALMACR.widgets["5577db28b922930e04000019"];n.scripts.push(function(n){try{!function(e){function t(a){if(n[a])return n[a].exports;var o=n[a]={i:a,l:!1,exports:{}};return e[a].call(o.exports,o,o.exports,t),o.l=!0,o.exports}var n={};return t.m=e,t.c=n,t.i=function(e){return e},t.d=function(e,n,a){t.o(e,n)||Object.defineProperty(e,n,{configurable:!1,enumerable:!0,get:a})},t.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return t.d(n,"a",n),n},t.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},t.p="",t(t.s=0)}([function(n,a,o){try{!function(){function n(){for(var e=[],n=t.getElementsByClassName("alma-footer-link-list"),a=0;a<n.length;a++)e.push(n[a].clientHeight);return Math.max.apply(null,e)}function a(e){for(var t=0;t<e.length;t++)e[t].classList.contains("alma-footer-show-all")?e[t].parentNode.removeChild(e[t]):e[t].style.display=""}function o(){for(var e=t.getElementsByClassName("alma-footer-link-list"),n=0;n<e.length;n++)for(var a=e[n].getElementsByTagName("li"),o=0;o<a.length;o++)a[o].classList.contains("alma-footer-show-all")?a[o].parentNode.removeChild(a[o]):a[o].style.display=""}var r=767,l=5,i=Math.max(t.documentElement.clientWidth,e.innerWidth||0);Math.max(t.documentElement.clientHeight,e.innerHeight||0);i<=r&&(l=3);for(var s=t.getElementsByClassName("alma-footer-link-list"),c=0;c<s.length;c++)for(var f=s[c].getElementsByTagName("li"),m=0;m<f.length;m++)m>=l&&!f[m].classList.contains("alma-footer-show-all")&&!f[m].classList.contains("alma-footer-hide")&&(f[m].style.display="none");for(var u=n(),h=0;h<s.length;h++)s[h].style.minHeight=String(u).concat("px");t.getElementsByClassName("alma-footer-copyright-year")[0].innerHTML=(new Date).getFullYear();for(var g=t.getElementsByClassName("alma-footer-show-all"),d=0;d<g.length;d++)g[d].addEventListener("click",function(e){if(i<r){var t=e.path||e.composedPath();a(t[2].getElementsByTagName("li"))}else o()})}()}catch(e){}}])}catch(t){"console"in e&&"undefined"!=typeof e.console.error&&e.console.error("Error in injected code",t)}})}(window,document);</script>

</article>

</div>
<div id="ALMACR-widget-5577db28b922930e04000019-jquery-target"></div>
<script class="ALMACR-base-scripts">!function(e,t){"use strict";function n(e){var t="àáäâèéëêìíïîòóöôùúüûñçßÿœæŕśńṕẃǵǹḿǘẍźḧ·/_,:;",n="aaaaeeeeiiiioooouuuuncsyoarsnpwgnmuxzh------",o=new RegExp(t.split("").join("|"),"g");return e.toString().toLowerCase().replace(/\s+/g,"-").replace(o,function(e){return n.charAt(t.indexOf(e))}).replace(/&/g,"-ja-").replace(/[^\w\-]+/g,"").replace(/\-\-+/g,"-").replace(/^-+/,"").replace(/-+$/,"")}function o(){return"object"==typeof e.ALMA&&"function"==typeof e.ALMA.require&&"function"==typeof e.ALMA.define&&"undefined"!=typeof e.ALMA.define.amd}function a(t,n){e.ALMACR.usesContentRouterAMD=!0,e.ALMACR.waitForModuleLoader=1,e.console.log&&e.console.log("[ContentRouter] Begin AMD loader download...");var o="https://cdn.almamedia.fi/script/alma-require/2.3.5/require.min.js";i(o,t,n)}function i(e,n,o){var a=t.createElement("script");a.src=e;var i=t.getElementById(n),r=!1;a.onload=a.onreadystatechange=function(){r||this.readyState&&"loaded"!==this.readyState&&"complete"!==this.readyState||(r=!0,o(),a.onload=a.onreadystatechange=null,i.removeChild(a))},i.appendChild(a)}function r(o){for(var a=d.domObject.querySelectorAll("a"),i=0;i<a.length;i++){var r=a[i],l=new o(r.search);l.has("utm_source")||l.has("utm_medium")||l.has("utm_campaign")||l.has("utm_content")||(l.set("utm_source",t.location.hostname),l.set("utm_medium","almainternal"),l.set("utm_campaign",n(d.publisher.name)+"--"+n(d.name)),l.set("utm_content","contentrouter_"+d.domObject.clientWidth+"x"+d.domObject.clientHeight),r.search=l.toString()),r.onclick=function(){var n="UA-53865955-1";try{e.ga(function(){var o=e.ga.getByName("master"),a=t.location.hostname.match(/[a-z]+\.[a-z]+$/)[0],i=r.hostname.match(/[a-z]+\.[a-z]+$/)[0];o.get("trackingId")===n&&a!==i&&e.ga("master.send",{hitType:"event",eventCategory:"Liikenteenohjaus_Kiintea",eventAction:a,eventLabel:i})})}catch(e){}}}}var d=e.ALMACR.widgets["5577db28b922930e04000019"];if(d.active=!1,d.hidden=!0,d.id="5577db28b922930e04000019",d.name="Alma Footer",d.publisher={name:"Alma-Media",id:"5577db0eb922930e0800001d"},d.templateVersion="0.0.1",d.elementId="ALMACR-widget-5577db28b922930e04000019",d.domObject=t.getElementById("ALMACR-widget-5577db28b922930e04000019"),d.log=[],d.init=function(t){var n=20;o()?(e.ALMACR.usesContentRouterAMD?e.console.log("[ContentRouter][Widget][5577db28b922930e04000019] Alma AMD loader available via Content Router. Starting widget..."):e.console.log("[ContentRouter][Widget][5577db28b922930e04000019] Alma AMD loader available via external config. Starting widget..."),d.startWidget(t)):e.ALMACR.waitForModuleLoader&&e.ALMACR.waitForModuleLoader<=n?(e.console.log&&e.console.log("[ContentRouter][Widget][5577db28b922930e04000019] Alma AMD loader is already being downloaded... postponing widget execution..."),e.setTimeout(function(){e.ALMACR.waitForModuleLoader++,d.init(t)},1e3)):(e.console.log&&e.console.log("[ContentRouter] No Alma AMD loader present."),a("ALMACR-widget-5577db28b922930e04000019-jquery-target",function(){e.console.log&&e.console.log("[ContentRouter] Alma AMD loader has now been downloaded!"),d.startWidget(t)}))},d.startWidget=function(t){e.ALMACR.widgets["5577db28b922930e04000019"].active=!0,e.ALMACR.widgets["5577db28b922930e04000019"].hidden=!1,e.ALMACR.widgets["5577db28b922930e04000019"].scripts.forEach(function(e){e(t)}),setTimeout(function(){"function"==typeof URLSearchParams?r(URLSearchParams):e.ALMA.require(["https://cdn.almamedia.fi/alma-amd/url-search-params/0.10.0/url-search-params.min.js"],function(e){r(e)})},2500)},"querySelector"in t){var l="1.11.1";e.jQuery?d.init(e.jQuery):e.ALMACR.jQuery?d.init(e.ALMACR.jQuery):i("https://ajax.googleapis.com/ajax/libs/jquery/"+l+"/jquery.min.js","ALMACR-widget-5577db28b922930e04000019-jquery-target",function(){e.jQuery&&(e.ALMACR.jQuery=e.jQuery,e.jQuery.noConflict(!0),d.init(e.ALMACR.jQuery))})}else d.hidden=!0}(window,document);</script>
<script>

</script>
</div>
<!--<![endif]-->


<!--[if lt IE 9]><!-->
<script>
  /* log as non active etc */
</script>
<!--<![endif]-->


<!--/ ALMA CR WIDGET -->

<!-- ALMACR:CONTENT_OK --></div>
<!-- ALMA CR WIDGET: -->

<!--[if gte IE 9]><!-->
<div class="ALMACR-container" id="ALMACR-container-ALMACR-widget-58befe8eb922936197000004" data-almacr-widget-template-version="0.0.1" data-almacr-widget-id="58befe8eb922936197000004" data-almacr-widget-publisher-id="5577db0eb922930e0800001d">
<style class="ALMACR-base-css">
#ALMACR-container-ALMACR-widget-58befe8eb922936197000004{display:block;overflow:hidden;margin:0;padding:0;border:0;position:static;top:auto;bottom:auto;left:auto;right:auto;width:100%;height:auto;-webkit-box-sizing:content-box;box-sizing:content-box}#ALMACR-widget-58befe8eb922936197000004{overflow:hidden;-webkit-box-sizing:content-box;box-sizing:content-box;text-align:left;vertical-align:baseline;line-height:normal;font-style:normal;font-variant:normal;font-weight:400;font-stretch:normal;font-size:medium;font-family:sans-serif;text-transform:none;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}#ALMACR-widget-58befe8eb922936197000004 *,#ALMACR-widget-58befe8eb922936197000004 :after,#ALMACR-widget-58befe8eb922936197000004 :before{-webkit-box-sizing:inherit;box-sizing:inherit}#ALMACR-widget-58befe8eb922936197000004 *{margin:0;padding:0;border:0;height:auto;width:auto;position:static;top:auto;bottom:auto;left:auto;right:auto;overflow:visible;background-image:none;background-position:0 0;-webkit-background-size:auto auto;background-size:auto auto;background-repeat:repeat;-webkit-background-origin:padding-box;background-origin:padding-box;-webkit-background-clip:border-box;background-clip:border-box;background-color:transparent;-webkit-box-shadow:none;box-shadow:none;text-align:inherit;vertical-align:baseline;line-height:inherit;font-style:inherit;font-variant:inherit;font-weight:inherit;font-stretch:inherit;font-size:inherit;line-height:inherit;font-family:inherit;text-transform:inherit}#ALMACR-widget-58befe8eb922936197000004 tbody,#ALMACR-widget-58befe8eb922936197000004 tfoot,#ALMACR-widget-58befe8eb922936197000004 thead{vertical-align:middle}#ALMACR-widget-58befe8eb922936197000004 tbody *,#ALMACR-widget-58befe8eb922936197000004 tfoot *,#ALMACR-widget-58befe8eb922936197000004 thead *{vertical-align:inherit}#ALMACR-widget-58befe8eb922936197000004 b,#ALMACR-widget-58befe8eb922936197000004 strong{font-weight:700}#ALMACR-widget-58befe8eb922936197000004 dfn,#ALMACR-widget-58befe8eb922936197000004 em,#ALMACR-widget-58befe8eb922936197000004 i{font-style:italic}#ALMACR-widget-58befe8eb922936197000004 article,#ALMACR-widget-58befe8eb922936197000004 aside,#ALMACR-widget-58befe8eb922936197000004 details,#ALMACR-widget-58befe8eb922936197000004 figcaption,#ALMACR-widget-58befe8eb922936197000004 figure,#ALMACR-widget-58befe8eb922936197000004 footer,#ALMACR-widget-58befe8eb922936197000004 header,#ALMACR-widget-58befe8eb922936197000004 hgroup,#ALMACR-widget-58befe8eb922936197000004 nav,#ALMACR-widget-58befe8eb922936197000004 section,#ALMACR-widget-58befe8eb922936197000004 summary{display:block}#ALMACR-widget-58befe8eb922936197000004 audio,#ALMACR-widget-58befe8eb922936197000004 canvas,#ALMACR-widget-58befe8eb922936197000004 progress,#ALMACR-widget-58befe8eb922936197000004 video{display:inline-block;vertical-align:baseline}#ALMACR-widget-58befe8eb922936197000004 audio:not([controls]){display:none;height:0}#ALMACR-widget-58befe8eb922936197000004 [hidden],#ALMACR-widget-58befe8eb922936197000004 template{display:none}#ALMACR-widget-58befe8eb922936197000004 a{background:0 0}#ALMACR-widget-58befe8eb922936197000004 a:active,#ALMACR-widget-58befe8eb922936197000004 a:hover{outline:0}#ALMACR-widget-58befe8eb922936197000004 svg:not(:root){overflow:hidden}#ALMACR-widget-58befe8eb922936197000004 :after,#ALMACR-widget-58befe8eb922936197000004 :before{content:normal}#ALMACR-widget-58befe8eb922936197000004 h5,#ALMACR-widget-58befe8eb922936197000004 h6{font-weight:700}#ALMACR-widget-58befe8eb922936197000004 ol,#ALMACR-widget-58befe8eb922936197000004 ul{padding:0 0 0 40px;margin:1em 0;list-style-position:outside}#ALMACR-widget-58befe8eb922936197000004 ul{list-style-type:disc}#ALMACR-widget-58befe8eb922936197000004 ol{list-style-type:decimal}
</style>
<script>!function(e,A){e.ALMACR=e.ALMACR||{},e.ALMACR.host=A.URL,e.ALMACR.widgets=e.ALMACR.widgets||{},e.ALMACR.widgets["58befe8eb922936197000004"]={},widget=e.ALMACR.widgets["58befe8eb922936197000004"],widget.scripts=widget.scripts||[]}(window,document);</script>

<div>

<article class="ALMACR-widget" id="ALMACR-widget-58befe8eb922936197000004">
  
    <meta charset="UTF-8">
    <style></style>
    <div style="display: none;">
      <h5 style="display: none;">Sammio</h5>
      
      <script data-vendor="true" data-almacr-widget-script-source-link="http://sammio-datalayer-sender--production.s3-website-eu-west-1.amazonaws.com/bundle.js" data-almacr-widget-script-source-basename="bundle.js" data-almacr-widget-script-id="d27522f0be5f0bc789b8b426fe886e3f">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</script>
      
    </div>

    

</article>

</div>
<div id="ALMACR-widget-58befe8eb922936197000004-jquery-target"></div>
<script class="ALMACR-base-scripts">!function(e,t){"use strict";function n(e){var t="àáäâèéëêìíïîòóöôùúüûñçßÿœæŕśńṕẃǵǹḿǘẍźḧ·/_,:;",n="aaaaeeeeiiiioooouuuuncsyoarsnpwgnmuxzh------",a=new RegExp(t.split("").join("|"),"g");return e.toString().toLowerCase().replace(/\s+/g,"-").replace(a,function(e){return n.charAt(t.indexOf(e))}).replace(/&/g,"-ja-").replace(/[^\w\-]+/g,"").replace(/\-\-+/g,"-").replace(/^-+/,"").replace(/-+$/,"")}function a(){return"object"==typeof e.ALMA&&"function"==typeof e.ALMA.require&&"function"==typeof e.ALMA.define&&"undefined"!=typeof e.ALMA.define.amd}function o(t,n){e.ALMACR.usesContentRouterAMD=!0,e.ALMACR.waitForModuleLoader=1,e.console.log&&e.console.log("[ContentRouter] Begin AMD loader download...");var a="https://cdn.almamedia.fi/script/alma-require/2.3.5/require.min.js";i(a,t,n)}function i(e,n,a){var o=t.createElement("script");o.src=e;var i=t.getElementById(n),r=!1;o.onload=o.onreadystatechange=function(){r||this.readyState&&"loaded"!==this.readyState&&"complete"!==this.readyState||(r=!0,a(),o.onload=o.onreadystatechange=null,i.removeChild(o))},i.appendChild(o)}function r(a){for(var o=l.domObject.querySelectorAll("a"),i=0;i<o.length;i++){var r=o[i],c=new a(r.search);c.has("utm_source")||c.has("utm_medium")||c.has("utm_campaign")||c.has("utm_content")||(c.set("utm_source",t.location.hostname),c.set("utm_medium","almainternal"),c.set("utm_campaign",n(l.publisher.name)+"--"+n(l.name)),c.set("utm_content","contentrouter_"+l.domObject.clientWidth+"x"+l.domObject.clientHeight),r.search=c.toString()),r.onclick=function(){var n="UA-53865955-1";try{e.ga(function(){var a=e.ga.getByName("master"),o=t.location.hostname.match(/[a-z]+\.[a-z]+$/)[0],i=r.hostname.match(/[a-z]+\.[a-z]+$/)[0];a.get("trackingId")===n&&o!==i&&e.ga("master.send",{hitType:"event",eventCategory:"Liikenteenohjaus_Kiintea",eventAction:o,eventLabel:i})})}catch(e){}}}}var l=e.ALMACR.widgets["58befe8eb922936197000004"];if(l.active=!1,l.hidden=!0,l.id="58befe8eb922936197000004",l.name="sammio-datalayer-sender--production",l.publisher={name:"Alma-Media",id:"5577db0eb922930e0800001d"},l.templateVersion="0.0.1",l.elementId="ALMACR-widget-58befe8eb922936197000004",l.domObject=t.getElementById("ALMACR-widget-58befe8eb922936197000004"),l.log=[],l.init=function(t){var n=20;a()?(e.ALMACR.usesContentRouterAMD?e.console.log("[ContentRouter][Widget][58befe8eb922936197000004] Alma AMD loader available via Content Router. Starting widget..."):e.console.log("[ContentRouter][Widget][58befe8eb922936197000004] Alma AMD loader available via external config. Starting widget..."),l.startWidget(t)):e.ALMACR.waitForModuleLoader&&e.ALMACR.waitForModuleLoader<=n?(e.console.log&&e.console.log("[ContentRouter][Widget][58befe8eb922936197000004] Alma AMD loader is already being downloaded... postponing widget execution..."),e.setTimeout(function(){e.ALMACR.waitForModuleLoader++,l.init(t)},1e3)):(e.console.log&&e.console.log("[ContentRouter] No Alma AMD loader present."),o("ALMACR-widget-58befe8eb922936197000004-jquery-target",function(){e.console.log&&e.console.log("[ContentRouter] Alma AMD loader has now been downloaded!"),l.startWidget(t)}))},l.startWidget=function(t){e.ALMACR.widgets["58befe8eb922936197000004"].active=!0,e.ALMACR.widgets["58befe8eb922936197000004"].hidden=!1,e.ALMACR.widgets["58befe8eb922936197000004"].scripts.forEach(function(e){e(t)}),setTimeout(function(){"function"==typeof URLSearchParams?r(URLSearchParams):e.ALMA.require(["https://cdn.almamedia.fi/alma-amd/url-search-params/0.10.0/url-search-params.min.js"],function(e){r(e)})},2500)},"querySelector"in t){var c="1.11.1";e.jQuery?l.init(e.jQuery):e.ALMACR.jQuery?l.init(e.ALMACR.jQuery):i("https://ajax.googleapis.com/ajax/libs/jquery/"+c+"/jquery.min.js","ALMACR-widget-58befe8eb922936197000004-jquery-target",function(){e.jQuery&&(e.ALMACR.jQuery=e.jQuery,e.jQuery.noConflict(!0),l.init(e.ALMACR.jQuery))})}else l.hidden=!0}(window,document);</script>
<script>

</script>
</div>
<!--<![endif]-->


<!--[if lt IE 9]><!-->
<script>
  /* log as non active etc */
</script>
<!--<![endif]-->


<!--/ ALMA CR WIDGET -->

<!-- ALMACR:CONTENT_OK -->
<!-- ALMA CR WIDGET: -->

<!--[if gte IE 9]><!-->
<div class="ALMACR-container" id="ALMACR-container-ALMACR-widget-5577db4db922930e0800001e" data-almacr-widget-template-version="0.0.1" data-almacr-widget-id="5577db4db922930e0800001e" data-almacr-widget-publisher-id="5577db0eb922930e0800001d">
<style class="ALMACR-base-css">
#ALMACR-container-ALMACR-widget-5577db4db922930e0800001e{display:block;overflow:hidden;margin:0;padding:0;border:0;position:static;top:auto;bottom:auto;left:auto;right:auto;width:100%;height:auto;-webkit-box-sizing:content-box;box-sizing:content-box}#ALMACR-widget-5577db4db922930e0800001e{overflow:hidden;-webkit-box-sizing:content-box;box-sizing:content-box;text-align:left;vertical-align:baseline;line-height:normal;font-style:normal;font-variant:normal;font-weight:400;font-stretch:normal;font-size:medium;font-family:sans-serif;text-transform:none;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}#ALMACR-widget-5577db4db922930e0800001e *,#ALMACR-widget-5577db4db922930e0800001e :after,#ALMACR-widget-5577db4db922930e0800001e :before{-webkit-box-sizing:inherit;box-sizing:inherit}#ALMACR-widget-5577db4db922930e0800001e *{margin:0;padding:0;border:0;height:auto;width:auto;position:static;top:auto;bottom:auto;left:auto;right:auto;overflow:visible;background-image:none;background-position:0 0;-webkit-background-size:auto auto;background-size:auto auto;background-repeat:repeat;-webkit-background-origin:padding-box;background-origin:padding-box;-webkit-background-clip:border-box;background-clip:border-box;background-color:transparent;-webkit-box-shadow:none;box-shadow:none;text-align:inherit;vertical-align:baseline;line-height:inherit;font-style:inherit;font-variant:inherit;font-weight:inherit;font-stretch:inherit;font-size:inherit;line-height:inherit;font-family:inherit;text-transform:inherit}#ALMACR-widget-5577db4db922930e0800001e tbody,#ALMACR-widget-5577db4db922930e0800001e tfoot,#ALMACR-widget-5577db4db922930e0800001e thead{vertical-align:middle}#ALMACR-widget-5577db4db922930e0800001e tbody *,#ALMACR-widget-5577db4db922930e0800001e tfoot *,#ALMACR-widget-5577db4db922930e0800001e thead *{vertical-align:inherit}#ALMACR-widget-5577db4db922930e0800001e b,#ALMACR-widget-5577db4db922930e0800001e strong{font-weight:700}#ALMACR-widget-5577db4db922930e0800001e dfn,#ALMACR-widget-5577db4db922930e0800001e em,#ALMACR-widget-5577db4db922930e0800001e i{font-style:italic}#ALMACR-widget-5577db4db922930e0800001e article,#ALMACR-widget-5577db4db922930e0800001e aside,#ALMACR-widget-5577db4db922930e0800001e details,#ALMACR-widget-5577db4db922930e0800001e figcaption,#ALMACR-widget-5577db4db922930e0800001e figure,#ALMACR-widget-5577db4db922930e0800001e footer,#ALMACR-widget-5577db4db922930e0800001e header,#ALMACR-widget-5577db4db922930e0800001e hgroup,#ALMACR-widget-5577db4db922930e0800001e nav,#ALMACR-widget-5577db4db922930e0800001e section,#ALMACR-widget-5577db4db922930e0800001e summary{display:block}#ALMACR-widget-5577db4db922930e0800001e audio,#ALMACR-widget-5577db4db922930e0800001e canvas,#ALMACR-widget-5577db4db922930e0800001e progress,#ALMACR-widget-5577db4db922930e0800001e video{display:inline-block;vertical-align:baseline}#ALMACR-widget-5577db4db922930e0800001e audio:not([controls]){display:none;height:0}#ALMACR-widget-5577db4db922930e0800001e [hidden],#ALMACR-widget-5577db4db922930e0800001e template{display:none}#ALMACR-widget-5577db4db922930e0800001e a{background:0 0}#ALMACR-widget-5577db4db922930e0800001e a:active,#ALMACR-widget-5577db4db922930e0800001e a:hover{outline:0}#ALMACR-widget-5577db4db922930e0800001e svg:not(:root){overflow:hidden}#ALMACR-widget-5577db4db922930e0800001e :after,#ALMACR-widget-5577db4db922930e0800001e :before{content:normal}#ALMACR-widget-5577db4db922930e0800001e h5,#ALMACR-widget-5577db4db922930e0800001e h6{font-weight:700}#ALMACR-widget-5577db4db922930e0800001e ol,#ALMACR-widget-5577db4db922930e0800001e ul{padding:0 0 0 40px;margin:1em 0;list-style-position:outside}#ALMACR-widget-5577db4db922930e0800001e ul{list-style-type:disc}#ALMACR-widget-5577db4db922930e0800001e ol{list-style-type:decimal}
</style>
<script>!function(A,d){A.ALMACR=A.ALMACR||{},A.ALMACR.host=d.URL,A.ALMACR.widgets=A.ALMACR.widgets||{},A.ALMACR.widgets["5577db4db922930e0800001e"]={},widget=A.ALMACR.widgets["5577db4db922930e0800001e"],widget.scripts=widget.scripts||[]}(window,document);</script>

<div>

<article class="ALMACR-widget" id="ALMACR-widget-5577db4db922930e0800001e">
  <script type="text/javascript" data-vendor="true" data-almacr-widget-script-source-link="https://dozimxh5iv3nd.cloudfront.net/main.js" data-almacr-widget-script-source-basename="main.js" data-almacr-widget-script-id="611e0555182b274a45b3ca7c18be86bb">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</script>
<style data-almacr-widget-style-source-link="https://dozimxh5iv3nd.cloudfront.net/styles.css" data-almacr-widget-style-source-basename="styles.css">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</style>
<div data-almacr-jquery="false" class="alma-menu">
  <div class="alma-menu-section-outer">
    <div class="alma-menu-section">
      <h5>Ajassa</h5>
      <ul class="alma-menu-link-list">
        <li><a href="https://www.arvopaperi.fi/" target="_blank" title="Sytykkeit&#xE4; sijoittamiseen"><strong>Arvopaperi</strong><span class="alma-menu-dash"> &#x2013; </span>Sytykkeit&#xE4; sijoittamiseen</a></li>
        <li><a href="https://www.iltalehti.fi" target="_blank" title="Uutiset, urheilu, viihde ja lifestyle"><strong>Iltalehti.fi</strong><span class="alma-menu-dash"> &#x2013; </span>Uutiset, urheilu, viihde</a></li>
        <li><a href="https://www.iltalehti.fi/iltv/" target="_blank" title="Tuoreimmat uutisvideot"><strong>IL TV</strong><span class="alma-menu-dash"> &#x2013; </span>Tuoreimmat uutisvideot</a></li>
        <li><a href="https://www.kauppalehti.fi/" target="_blank" title="Talousuutiset ja p&#xF6;rssikurssit"><strong>Kauppalehti</strong><span class="alma-menu-dash"> &#x2013; </span>Talousuutiset ja p&#xF6;rssikurssit</a></li>
        <li><a href="https://www.iltalehti.fi/saa/" target="_blank" title="P&#xE4;iv&#xE4;n s&#xE4;&#xE4;"><strong>P&#xE4;iv&#xE4;n
              s&#xE4;&#xE4;</strong><span class="alma-menu-dash"> &#x2013; </span>Iltalehti.fi</a></li>
        <li><a href="https://www.talouselama.fi/" target="_blank" title="Talousuutiset, taustat ja seuraukset"><strong>Talousel&#xE4;m&#xE4;</strong><span class="alma-menu-dash"> &#x2013; </span>Talousuutiset, taustat ja seuraukset</a></li>
      </ul>
    </div>
  </div>
  <div class="alma-menu-section-outer">
    <div class="alma-menu-section">
      <h5>Vapaalla</h5>
      <ul class="alma-menu-link-list">
        <li><a href="https://www.urakkamaailma.fi/" target="_blank" title="L&#xF6;yd&#xE4; remontillesi luotettava tekij&#xE4;"><strong>Urakkamaailma.fi</strong><span class="alma-menu-dash"> &#x2013; </span>L&#xF6;yd&#xE4; remontillesi luotettava tekij&#xE4;</a></li>
        <li><a href="https://www.autotalli.com" target="_blank" title="Vaihtoautot, uudet autot, autoliikkeet"><strong>Autotalli.com</strong><span class="alma-menu-dash"> &#x2013; </span>Vaihtoautot, uudet autot</a></li>
        <li><a href="https://katsastushinnat.fi/" target="_blank" title="Suomen parhaat katsastusasemat"><strong>Katsastushinnat.fi</strong><span class="alma-menu-dash"> &#x2013; </span>Suomen parhaat katsastusasemat</a></li>
        <li><a href="https://www.e-kontakti.fi" target="_blank" title="Suomen suurin deittisivusto"><strong>E-kontakti.fi</strong><span class="alma-menu-dash"> &#x2013; </span>Suomen suurin deittisivusto</a></li>
        <li><a href="https://www.etuovi.com" target="_blank" title="Asunnot ja sisustus"><strong>Etuovi.com</strong><span class="alma-menu-dash"> &#x2013; </span>Asunnot ja sisustus</a></li>
        <li><a href="https://www.gofinland.fi" target="_blank" title="Parhaat m&#xF6;kkilomat"><strong>Gofinland</strong><span class="alma-menu-dash"> &#x2013; </span>Parhaat m&#xF6;kkilomat</a></li>
        <li><a href="https://www.iltalehti.fi/" target="_blank" title="Viihde, lifestyle, uutiset, urheilu"><strong>Iltalehti</strong><span class="alma-menu-dash"> &#x2013; </span>Lifestyle, uutiset, urheilu</a></li>
        <li><a href="https://www.iltalehti.fi/iltv/" target="_blank" title="Ideoita ja inspiraatiota"><strong>IL TV</strong><span class="alma-menu-dash"> &#x2013; </span>Ideoita ja inspiraatiota</a></li>
        <li><a href="https://www.kauppalehti.fi/optio" target="_blank" title="Talouden henkil&#xF6;t ja ilmi&#xF6;t"><strong>Kauppalehti
              Optio</strong><span class="alma-menu-dash"> &#x2013; </span>Talouden henkil&#xF6;t ja ilmi&#xF6;t</a></li>
        <li><a href="https://www.kotikokki.net" target="_blank" title="Parhaat reseptit"><strong>Kotikokki</strong><span class="alma-menu-dash"> &#x2013; </span>Parhaat reseptit</a></li>
        <li><a href="https://www.mikrobitti.fi/" target="_blank" title="Tietotekniikan laitteet, palvelut ja ilmi&#xF6;t"><strong>Mikrobitti</strong><span class="alma-menu-dash"> &#x2013; </span>Tietotekniikan laitteet, palvelut ja ilmi&#xF6;t</a></li>
        <li><a href="http://www.rantapallo.fi" target="_blank" title="Suunnittele t&#xE4;ydellinen matka"><strong>Rantapallo</strong><span class="alma-menu-dash"> &#x2013; </span>Matkavinkit, kohdeoppaat, matkahaut</a></li>
        <li><a href="https://www.iltalehti.fi/telkku" target="_blank" title="Tv-ohjelmat"><strong>Telkku.com</strong><span class="alma-menu-dash">
              &#x2013; </span>Tv-ohjelmat</a></li>
        <li>
          <a href="https://www.vuokraovi.com" target="_blank" title="Vuokra-asunnot">
            <strong>Vuokraovi.com</strong>
            <span class="alma-menu-dash"> &#x2013; </span>
            Vuokra-asunnot
          </a>
        </li>
        <li>
          <a href="https://www.etua.fi" target="_blank" title="Monipuolinen lainapalvelu">
            <strong>Etua.fi</strong>
            <span class="alma-menu-dash"> &#x2013; </span>
            Monipuolinen lainapalvelu
          </a>
        </li>
        <li>
          <a href="https://www.kattokorko.fi" target="_blank" title=" Edullisin lainavertailu">
            <strong>Kattokorko.fi</strong>
            <span class="alma-menu-dash"> &#x2013; </span>
            Edullisin lainavertailu
          </a>
        </li>
      </ul>
    </div>
  </div>
  <div class="alma-menu-section-outer">
    <div class="alma-menu-section">
      <p class="alma-menu-close">&#xD7;</p>
      <h5>Ty&#xF6;ss&#xE4;</h5>
      <ul class="alma-menu-link-list">
        <li><a href="https://www.kauppalehti.fi/uutiset/luetuimmat" target="_blank" title="Oma raha, yritykset, johtaminen"><strong>Kauppalehti</strong><span class="alma-menu-dash"> &#x2013; </span>Oma raha, yritykset, johtaminen</a></li>
        <li><a href="https://www.marmai.fi/" target="_blank" title="Alan uutiset ja ilmi&#xF6;t"><strong>Markkinointi&amp;Mainonta</strong><span class="alma-menu-dash"> &#x2013; </span>Alan uutiset ja ilmi&#xF6;t</a></li>
        <li><a href="https://www.monster.fi/" target="_blank" title="Avoimet ty&#xF6;paikat"><strong>Monster</strong><span class="alma-menu-dash"> &#x2013; </span>Avoimet ty&#xF6;paikat</a></li>
        <li><a href="https://www.tekniikkatalous.fi/" target="_blank" title="Teknologiauutiset ja ilmi&#xF6;t"><strong>Tekniikka&amp;Talous</strong><span class="alma-menu-dash"> &#x2013; </span>Teknologiauutiset ja ilmi&#xF6;t</a></li>
        <li><a href="https://www.tivi.fi/" target="_blank" title="ICT-uutiset ja -ilmi&#xF6;t"><strong>Tivi</strong><span class="alma-menu-dash"> &#x2013; </span>ICT-uutiset ja -ilmi&#xF6;t</a></li>
        <li><a href="https://www.mediuutiset.fi/" target="_blank" title="Terveydenhuollon ammattilaisten uutismedia"><strong>Mediuutiset</strong><span class="alma-menu-dash"> &#x2013; </span>Terveydenhuollon ammattilaisten uutismedia</a></li>
        <li><a href="https://www.tuntopalvelu.fi/" target="_blank" title="L&#xE4;pin&#xE4;kyv&#xE4; totuus ty&#xF6;paikoista"><strong>Tunto</strong><span class="alma-menu-dash"> &#x2013; </span>L&#xE4;pin&#xE4;kyv&#xE4; totuus ty&#xF6;paikoista</a></li>
        <li><a href="https://onnityossa.fi/" target="_blank" title="Paremman ty&#xF6;el&#xE4;m&#xE4;n puolesta"><strong>Onnity&#xF6;ss&#xE4;</strong><span class="alma-menu-dash"> &#x2013; </span>Paremman ty&#xF6;el&#xE4;m&#xE4;n puolesta</a></li>
        <li>&#xA0;</li>
        <li>
          <h6>Yrityspalvelut</h6>
        </li>
        <li><a href="https://www.almamedia.fi/yhteystiedot" target="_blank" title="Alma Media yhteystiedot"><strong>Alma
              Media yhteystiedot</strong></a></li>
        <li><a href="https://www.almacareer.com/" target="_blank" title="Kansainv&#xE4;liset rekrytointipalvelut"><strong>Alma
              Career</strong><span class="alma-menu-dash"> &#x2013; </span>Kansainv&#xE4;liset rekrytointipalvelut</a></li>
        <li><a href="https://www.almatalent.fi/tietopalvelut" target="_blank" title="Tietoa Yrityksist&#xE4;, kiinteist&#xF6;ist&#xE4; sek&#xE4; henkil&#xF6;ist&#xE4;"><strong>Alma
              Talent Tietopalvelut</strong><span class="alma-menu-dash"> &#x2013; </span>Tietoa Yrityksist&#xE4;,
            kiinteist&#xF6;ist&#xE4; sek&#xE4; henkil&#xF6;ist&#xE4;</a></li>
        <li><a href="https://toimitilat.kauppalehti.fi/" target="_blank" title="Yritysten liiketilat"><strong>Kauppalehti
              Toimitilat</strong><span class="alma-menu-dash"> &#x2013; </span>Yritysten liiketilat</a></li>
        <li>
          <strong>Alma Talent Pro</strong>
          <nohover><span class="alma-menu-dash"> &#x2013; </span></nohover>
          <a href="https://shop.almatalent.fi/" target="_blank" title="Kirjat">Kirjat<nohover>,</nohover></a>
  
  
          <a href="https://sisaltopalvelut.almatalent.fi/valikoima" target="_blank" title="Sis&#xE4;lt&#xF6;palvelut">sis&#xE4;lt&#xF6;palvelut</a>
  
          <nohover>ja</nohover>
  
          <a href="https://koulutus.almatalent.fi/" target="_blank" title="Koulutukset">koulutukset</a>
  
        </li>
      </ul>
    </div>
  </div>
</div>




</article>

</div>
<div id="ALMACR-widget-5577db4db922930e0800001e-jquery-target"></div>
<script class="ALMACR-base-scripts">!function(e,t){"use strict";function n(e){var t="àáäâèéëêìíïîòóöôùúüûñçßÿœæŕśńṕẃǵǹḿǘẍźḧ·/_,:;",n="aaaaeeeeiiiioooouuuuncsyoarsnpwgnmuxzh------",a=new RegExp(t.split("").join("|"),"g");return e.toString().toLowerCase().replace(/\s+/g,"-").replace(a,function(e){return n.charAt(t.indexOf(e))}).replace(/&/g,"-ja-").replace(/[^\w\-]+/g,"").replace(/\-\-+/g,"-").replace(/^-+/,"").replace(/-+$/,"")}function a(){return"object"==typeof e.ALMA&&"function"==typeof e.ALMA.require&&"function"==typeof e.ALMA.define&&"undefined"!=typeof e.ALMA.define.amd}function o(t,n){e.ALMACR.usesContentRouterAMD=!0,e.ALMACR.waitForModuleLoader=1,e.console.log&&e.console.log("[ContentRouter] Begin AMD loader download...");var a="https://cdn.almamedia.fi/script/alma-require/2.3.5/require.min.js";i(a,t,n)}function i(e,n,a){var o=t.createElement("script");o.src=e;var i=t.getElementById(n),r=!1;o.onload=o.onreadystatechange=function(){r||this.readyState&&"loaded"!==this.readyState&&"complete"!==this.readyState||(r=!0,a(),o.onload=o.onreadystatechange=null,i.removeChild(o))},i.appendChild(o)}function r(a){for(var o=d.domObject.querySelectorAll("a"),i=0;i<o.length;i++){var r=o[i],l=new a(r.search);l.has("utm_source")||l.has("utm_medium")||l.has("utm_campaign")||l.has("utm_content")||(l.set("utm_source",t.location.hostname),l.set("utm_medium","almainternal"),l.set("utm_campaign",n(d.publisher.name)+"--"+n(d.name)),l.set("utm_content","contentrouter_"+d.domObject.clientWidth+"x"+d.domObject.clientHeight),r.search=l.toString()),r.onclick=function(){var n="UA-53865955-1";try{e.ga(function(){var a=e.ga.getByName("master"),o=t.location.hostname.match(/[a-z]+\.[a-z]+$/)[0],i=r.hostname.match(/[a-z]+\.[a-z]+$/)[0];a.get("trackingId")===n&&o!==i&&e.ga("master.send",{hitType:"event",eventCategory:"Liikenteenohjaus_Kiintea",eventAction:o,eventLabel:i})})}catch(e){}}}}var d=e.ALMACR.widgets["5577db4db922930e0800001e"];if(d.active=!1,d.hidden=!0,d.id="5577db4db922930e0800001e",d.name="Alma Menu",d.publisher={name:"Alma-Media",id:"5577db0eb922930e0800001d"},d.templateVersion="0.0.1",d.elementId="ALMACR-widget-5577db4db922930e0800001e",d.domObject=t.getElementById("ALMACR-widget-5577db4db922930e0800001e"),d.log=[],d.init=function(t){var n=20;a()?(e.ALMACR.usesContentRouterAMD?e.console.log("[ContentRouter][Widget][5577db4db922930e0800001e] Alma AMD loader available via Content Router. Starting widget..."):e.console.log("[ContentRouter][Widget][5577db4db922930e0800001e] Alma AMD loader available via external config. Starting widget..."),d.startWidget(t)):e.ALMACR.waitForModuleLoader&&e.ALMACR.waitForModuleLoader<=n?(e.console.log&&e.console.log("[ContentRouter][Widget][5577db4db922930e0800001e] Alma AMD loader is already being downloaded... postponing widget execution..."),e.setTimeout(function(){e.ALMACR.waitForModuleLoader++,d.init(t)},1e3)):(e.console.log&&e.console.log("[ContentRouter] No Alma AMD loader present."),o("ALMACR-widget-5577db4db922930e0800001e-jquery-target",function(){e.console.log&&e.console.log("[ContentRouter] Alma AMD loader has now been downloaded!"),d.startWidget(t)}))},d.startWidget=function(t){e.ALMACR.widgets["5577db4db922930e0800001e"].active=!0,e.ALMACR.widgets["5577db4db922930e0800001e"].hidden=!1,e.ALMACR.widgets["5577db4db922930e0800001e"].scripts.forEach(function(e){e(t)}),setTimeout(function(){"function"==typeof URLSearchParams?r(URLSearchParams):e.ALMA.require(["https://cdn.almamedia.fi/alma-amd/url-search-params/0.10.0/url-search-params.min.js"],function(e){r(e)})},2500)},"querySelector"in t){var l="1.11.1";e.jQuery?d.init(e.jQuery):e.ALMACR.jQuery?d.init(e.ALMACR.jQuery):i("https://ajax.googleapis.com/ajax/libs/jquery/"+l+"/jquery.min.js","ALMACR-widget-5577db4db922930e0800001e-jquery-target",function(){e.jQuery&&(e.ALMACR.jQuery=e.jQuery,e.jQuery.noConflict(!0),d.init(e.ALMACR.jQuery))})}else d.hidden=!0}(window,document);</script>
<script>

</script>
</div>
<!--<![endif]-->


<!--[if lt IE 9]><!-->
<script>
  /* log as non active etc */
</script>
<!--<![endif]-->


<!--/ ALMA CR WIDGET -->

<!-- ALMACR:CONTENT_OK -->

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T5HT8HJ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

</body>
</html>