
<!DOCTYPE html>
<html lang="fi">
<head>
<meta charset="utf-8" />
<meta name="viewport" content="width=device-width, initial-scale=1.0">
<meta data-rh="true" property="og:site_name" content="Uusi Suomi"/><meta data-rh="true" property="og:locale" content="fi_FI"/><meta data-rh="true" property="fb:app_id" content="659932497383391"/><meta data-rh="true" name="twitter:site" content="@uusisuomi"/><meta data-rh="true" name="application-name" content="Uusi Suomi"/><meta data-rh="true" name="theme-color" content="#0F5D9F"/><meta data-rh="true" name="apple-mobile-web-app-status-bar-style" content="#0F5D9F"/><meta data-rh="true" property="og:type" content="article"/><meta data-rh="true" property="og:title" content="USA:lta vahva viesti: Ukraina kestää pidempään kuin Vladimir Putin – Puolustusministeri puhuu nyt suoraan Venäjän heikentämisestä"/><meta data-rh="true" name="twitter:title" content="USA:lta vahva viesti: Ukraina kestää pidempään kuin Vladimir Putin – Puolustusministeri puhuu nyt suoraan Venäjän heikentämisestä"/><meta data-rh="true" name="description" content="Kiovassa sunnuntaina vierailleet yhdysvaltalaisministerit lupasivat USA:n avun jatkuvan, kunnes Ukraina on lopullisesti torjunut hyökkääjän. Venäjä on epäonnistumassa sodassaan, ulkoministeri Antony Blinken sanoo."/><meta data-rh="true" property="og:description" content="Kiovassa sunnuntaina vierailleet yhdysvaltalaisministerit lupasivat USA:n avun jatkuvan, kunnes Ukraina on lopullisesti torjunut hyökkääjän. Venäjä on epäonnistumassa sodassaan, ulkoministeri Antony Blinken sanoo."/><meta data-rh="true" name="twitter:description" content="Kiovassa sunnuntaina vierailleet yhdysvaltalaisministerit lupasivat USA:n avun jatkuvan, kunnes Ukraina on lopullisesti torjunut hyökkääjän. Venäjä on epäonnistumassa sodassaan, ulkoministeri Antony Blinken sanoo."/><meta data-rh="true" property="og:image" content="https://images.almatalent.fi/cx0,cy653,cw2263,ch1697,400x/https://assets.almatalent.fi/image/5ba776c8-93ed-5427-906d-3e06208b928e"/><meta data-rh="true" name="twitter:image:src" content="https://images.almatalent.fi/cx0,cy653,cw2263,ch1697,400x/https://assets.almatalent.fi/image/5ba776c8-93ed-5427-906d-3e06208b928e"/><meta data-rh="true" name="author" content="Teppo Ovaskainen"/><meta data-rh="true" name="twitter:card" content="summary_large_image"/><meta data-rh="true" property="og:url" content="https://www.uusisuomi.fi/uutiset/usalta-vahva-viesti-ukraina-kestaa-pidempaan-kuin-vladimir-putin-puolustusministeri-puhuu-nyt-suoraan-venajan-heikentamisesta/9cb78007-2851-42e8-afa6-08e94873c020"/><meta data-rh="true" name="robots" content="noarchive"/>
<title data-rh="true">USA:lta vahva viesti: Ukraina kestää pidempään kuin Vladimir Putin – Puolustusministeri puhuu nyt suoraan Venäjän heikentämisestä | Uusi Suomi</title>
<link data-rh="true" rel="icon" type="image/png" href="https://www.uusisuomi.fi/static/images/uusisuomi_favicon.png"/><link data-rh="true" rel="canonical" href="https://www.uusisuomi.fi/uutiset/usalta-vahva-viesti-ukraina-kestaa-pidempaan-kuin-vladimir-putin-puolustusministeri-puhuu-nyt-suoraan-venajan-heikentamisesta/9cb78007-2851-42e8-afa6-08e94873c020"/>
<link rel="preload" href="/static/vendor.c8ce8d25.js" as="script">
<link rel="preload" href="/static/core.808a3745.js" as="script">
<link rel="dns-prefetch" href="//cdn.adnxs.com"/>
<link rel="dns-prefetch" href="//acdn.adnxs.com"/>
<link rel="dns-prefetch" href="//ib.adnxs.com"/>
<link rel="dns-prefetch" href="//ams1-ib.adnxs.com"/>
<style data-styled="true" data-styled-version="5.3.3">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</style>
<style>

@font-face {
    font-family: "Talentumbold";
    src: url(/static/fonts/talentumbold.woff) format("woff");
    font-style: normal;
    font-weight: normal; }
html {
    font-size: 16px;
    -webkit-font-smoothing: antialiased;
    -moz-osx-font-smoothing: grayscale;
}
body {
    margin: 0;
    font-family: "Lucida Grande", "Lucida Sans", "Helvetica Neue", sans-serif;;
    font-size: 15px;
    background: #fff }
* {
    box-sizing: border-box; }
nav::-webkit-scrollbar,
nav::-webkit-scrollbar-button,
nav::-webkit-scrollbar-track,
nav::-webkit-scrollbar-track-piece,
nav::-webkit-scrollbar-thumb,
nav::-webkit-scrollbar-corner,
nav::-webkit-resizer {
    -webkit-appearance: none;
    background-color: transparent;
    width: 0;
    height: 0; }
ul, li {
    margin: 0;
    padding: 0; }
b, strong {
    font-weight: 600;
}
button {
    appearance: none;
    border: 0;
    cursor: pointer;
}
#alma_footer {
    margin: 0 auto;
    max-width: 1170px;
    position: relative;
    
}

</style>

    <!-- Google Tag Manager -->
    <script>(function(w,d,s,l,i){w[l]=w[l]||[];w[l].push({'gtm.start':
    new Date().getTime(),event:'gtm.js'});var f=d.getElementsByTagName(s)[0],
    j=d.createElement(s),dl=l!='dataLayer'?'&l='+l:'';j.async=true;j.src=
    'https://www.googletagmanager.com/gtm.js?id='+i+dl;f.parentNode.insertBefore(j,f);
    })(window,document,'script','dataLayer','GTM-T5HT8HJ');</script>
    <!-- End Google Tag Manager -->

</head>
<body>
<div id="fb-root"></div>
<div id="root"><div class="sc-p2m385-0 ffdQVD"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div><header id="talent-header" class="sc-11bwpce-0 rNPAv"><nav class="sc-11bwpce-1 hqmSRQ"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 370 174" class="sc-11bwpce-4 gOpinY alma-menu-logo"><path d="M0 0v20.47h61.41V30.7H0v51.17h81.88V0zm92.11 0v81.87h81.9V61.4h-61.42V0zM20.47 51.16h40.94V61.4H20.47zM0 92.11v81.88h20.47v-61.4h10.25v61.4h20.45v-61.4h10.24v61.4h20.46V92.11zm92.11 0v20.47h61.41v10.23H92.11V174H174V92.11zm20.48 51.16h40.93v10.24h-40.93zM188 0h84v84h-84zM188 95h84v84h-84zM285 0h84v84h-84zM285 95h84v84h-84z"></path></svg><ul class="sc-11bwpce-2 dYhrrQ"></ul></nav></header><div class="sc-nmcooe-0 joGrtZ"><div class="sc-11yfoh0-3 fBSnmr"><header class="sc-11yfoh0-4 fqGLJB"><div class="sc-11yfoh0-0 bPGTfe"><a href="/" target="_self" rel="noopener" aria-label="Uusi Suomi" class="sc-pek81u-0 fqCrTW sc-11yfoh0-1 bJdmBy"><svg width="447" height="70" viewBox="0 0 447 70" fill="#0f5d9f" xmlns="http://www.w3.org/2000/svg" class="sc-11yfoh0-2 cCDXfP us-logo"><g clip-path="url(#clip0)"><path d="M232.839 29.04l-6.512-2.47c-2.962-1.159-5.019-2.261-6.171-3.307a5.096 5.096 0 01-1.773-3.9 5.484 5.484 0 012.013-4.334c1.351-1.15 3.046-1.73 5.087-1.738 2.269 0 4.079.626 5.429 1.877 1.286 1.284 1.928 3.061 1.927 5.332v2.969h15.006V7.465c-2.595-2.337-5.853-4.163-9.773-5.479A36.497 36.497 0 00226.173 0c-4.902 0-9.065.757-12.489 2.271-3.456 1.515-6.104 3.769-7.944 6.763-1.84 2.993-2.762 6.552-2.765 10.674 0 3.687.744 6.798 2.234 9.332 1.448 2.567 3.702 4.672 6.762 6.318a63.32 63.32 0 002.914 1.382c.889.396 3.226 1.35 7.011 2.865a73.268 73.268 0 017.11 3.158c1.511.888 2.596 1.81 3.257 2.765.592.993.888 2.21.888 3.652 0 2.108-.674 3.804-2.023 5.086-1.359 1.314-3.124 1.971-5.297 1.971-3.226 0-5.46-1.218-6.703-3.654-.591-1.251-.886-3.423-.886-6.516v-.745h-15.468v16.982C209.948 67.434 217.6 70 225.729 70c4.738 0 8.836-.856 12.293-2.567a18.097 18.097 0 008.048-7.405c1.842-3.225 2.763-7.01 2.763-11.355 0-5.168-1.152-9.167-3.456-11.997-2.336-2.83-6.516-5.38-12.538-7.651M29.985 12.43s3.508.79 3.508 3.475v30.286c.017 2.142.308 10.084-6.755 10.084-7.246 0-7.628-5.933-7.628-7.716V15.895c0-2.676 3.508-3.475 3.508-3.475V1.427H0V12.43s3.508.79 3.508 3.475V49.17c0 3.947.027 20.634 21.92 20.634 21.892 0 21.567-15.84 21.567-18.37V15.895c0-2.676 3.508-3.475 3.508-3.475V1.427H29.985V12.43zM96.992 55.128v-6.971l-.015-29.238H79.813v10.26s3.16.787 3.16 3.463c0 .792-.03 23.7-.03 23.7-1.804 1.382-4.192 2.73-6.628 2.73-5.461 0-6.109-4.587-6.109-5.814V27.25a34.209 34.209 0 00-1.085-8.331H52.695v10.26s3.163.787 3.163 3.475v23.541c0 4.429 1.985 13.621 14.028 13.621 6.625 0 10.853-2.234 13.32-4.27v3.317h16.946V58.591s-3.16-.79-3.16-3.463zM298.127 55.128c0-2.674-.018-36.21-.018-36.21h-17.168v10.26s3.16.788 3.16 3.464c0 .792-.03 23.7-.03 23.7-1.807 1.382-4.195 2.73-6.628 2.73-5.461 0-6.109-4.587-6.109-5.814V27.25a34.094 34.094 0 00-1.088-8.331h-16.413v10.26s3.162.787 3.162 3.463v23.54c0 4.43 1.986 13.622 14.028 13.622 6.624 0 10.851-2.234 13.321-4.27v3.317h16.953V58.59s-3.163-.79-3.163-3.476M167.374 55.152V18.91h-17.156v10.27s3.162.792 3.162 3.475v22.51c0 2.674-3.162 3.464-3.162 3.464v10.245h20.319V58.615s-3.163-.789-3.163-3.463zM159.884 16.595a8.15 8.15 0 007.532-5.032 8.148 8.148 0 00-1.766-8.884 8.151 8.151 0 10-5.766 13.916zM443.044 55.152V18.91h-17.161v10.27s3.16.792 3.16 3.475v22.51c0 2.674-3.16 3.464-3.16 3.464v10.245h20.319V58.615s-3.158-.789-3.158-3.463zM435.547 16.595a8.153 8.153 0 10-3.11-.62c.989.41 2.05.62 3.12.62M324.545 17.965c-20.123 0-20.123 11.3-20.123 16.692v18.514c0 5.392 0 16.69 20.123 16.69s19.946-11.298 19.946-16.69V34.657c0-5.392.174-16.692-19.949-16.692h.003zm5.829 35.206c0 3.245-1.095 6.353-5.832 6.353-4.736 0-6.005-3.746-6.005-6.353V34.657c0-3.115 1.271-6.355 6.005-6.355s5.832 3.724 5.832 6.355v18.514zM417.724 55.128V31.587c0-4.429-1.986-13.619-14.029-13.619-7.569 0-12.015 2.932-14.279 5.109-2.006-2.833-5.506-5.109-11.498-5.109-5.258 0-9.012 1.415-11.571 3.009v-2.058h-17.161v10.26s3.16.787 3.16 3.463v22.51c0 2.674-3.16 3.461-3.16 3.461v10.26h20.316v-10.26s-3.16-.787-3.16-3.46V30.4c1.541-.953 3.329-1.708 5.141-1.708 5.461 0 6.107 4.59 6.107 5.816V60.52c.018 2.81.383 5.609 1.087 8.33h16.426V58.59s-3.162-.789-3.162-3.475c0-.685-.015-24.22-.04-24.59 1.589-1.021 3.461-1.845 5.36-1.845 5.461 0 6.107 4.59 6.107 5.816V60.52c.018 2.81.383 5.609 1.087 8.33h16.426V58.59s-3.162-.789-3.162-3.475M134.325 40.993c-4.076-1.376-8.396-2.565-9.957-3.292-1.47-.685-3.634-2.254-3.634-4.647 0-1.837.789-4.342 4.034-4.623 2.73-.248 4.57.89 5.153 2.624.415 1.29.599 2.643.546 3.997h13.053V22.45s-8.098-4.493-20.55-4.493c-8.261 0-17.225 4.907-17.511 15.23v.744c.052 3.31.618 7.37 4.935 10.354 4.469 3.099 9.22 4.131 13.033 5.084 5.846 1.463 5.933 4.119 5.933 5.494a4.544 4.544 0 01-4.26 4.429c-2.73.236-4.406-.899-5.064-2.61-.745-1.916-.437-4.24-.437-4.24h-14.15v13.5s8.098 3.915 20.55 3.915 18.953-5.054 18.953-15.724c0-10.12-6.551-11.767-10.627-13.157"></path></g><defs><clipPath id="clip0"><path fill="#fff" d="M0 0h446.202v70H0z"></path></clipPath></defs></svg><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 50.5 35.5" height="34" class="us-logo-small"><path fill="#0F5D9F" d="M.9 6.8V1.5h10.9v5.4c-.6.1-1.1.4-1.3.8-.3.4-.4 1-.4 1.8v14.4c0 .8.1 1.5.2 2 .1.4.3.9.6 1.2.7.7 1.6 1.1 2.7 1.1 2.4 0 3.5-1.4 3.5-4.3V9.5c0-.9-.1-1.5-.4-1.9-.3-.4-.7-.6-1.3-.8V1.5h10v5.4c-.6.1-1.1.4-1.3.8-.3.4-.4 1-.4 1.8v14.3c0 1.8-.1 3.2-.2 4.1-.2.9-.5 1.8-1 2.6-.8 1.4-2 2.4-3.6 3.2-1.6.8-3.5 1.1-5.6 1.1-3.4 0-6-.8-7.9-2.4-1.9-1.6-2.8-3.9-2.8-6.8v-16c0-.8-.1-1.4-.4-1.8-.2-.5-.6-.8-1.3-1M49.3 4.5v7.7H42v-1.4c0-1.1-.3-2-.9-2.6-.7-.6-1.5-.9-2.6-.9-1 0-1.8.3-2.5.8s-1 1.3-1 2.1c0 .7.3 1.4.9 1.9.6.5 1.6 1 3 1.6l3.2 1.2c2.9 1.1 5 2.3 6.1 3.7 1.1 1.4 1.7 3.3 1.7 5.8 0 2.1-.4 4-1.3 5.5-.9 1.6-2.2 2.8-3.9 3.6-1.7.8-3.7 1.2-6 1.2-4 0-7.7-1.2-11.2-3.7v-8.2H35v.4c0 1.5.1 2.6.4 3.2.6 1.2 1.7 1.8 3.3 1.8 1.1 0 1.9-.3 2.6-1 .7-.6 1-1.4 1-2.5 0-.7-.1-1.3-.4-1.8-.3-.5-.8-.9-1.6-1.3-.9-.5-2-1-3.5-1.5-1.8-.7-3-1.2-3.4-1.4-.4-.2-.9-.4-1.4-.7-1.5-.8-2.6-1.8-3.3-3.1-.7-1.2-1.1-2.7-1.1-4.5 0-2 .4-3.7 1.3-5.2s2.2-2.6 3.9-3.3c1.7-.7 3.7-1.1 6.1-1.1 2 0 3.9.3 5.8 1 1.7.6 3.3 1.5 4.6 2.7"></path></svg></a></div><div class="sc-11yfoh0-5 gqVOrw"><button class="sc-11yfoh0-6 eumnkP hide-in-mobile"><a href="https://www.helsinkitimes.fi/"><span class="sc-11yfoh0-8 hmQpGk">Uusi Suomi in english</span></a></button><button class="sc-11yfoh0-6 eumnkP hide-in-mobile"><a href="https://uutiskirje.uusisuomi.fi/"><span class="sc-11yfoh0-8 hmQpGk">Uutiskirje</span></a></button><button class="sc-11yfoh0-6 eumnkP"><a href="https://www.uusisuomi.fi/tilaus/#/"><span class="sc-11yfoh0-8 hmQpGk">Digitilaus</span></a></button><button aria-label="Haku" class="sc-11yfoh0-6 eumnkP"><svg width="13" height="13" viewBox="0 0 13 13" fill="none" xmlns="http://www.w3.org/2000/svg" color="inherit"><path fill-rule="evenodd" clip-rule="evenodd" d="M12.85 12.85a.499.499 0 01-.361.15.5.5 0 01-.363-.15L8.034 8.78A4.945 4.945 0 014.923 9.89C2.216 9.889 0 7.672 0 4.944A4.948 4.948 0 014.944 0 4.948 4.948 0 019.89 4.944 4.867 4.867 0 018.78 8.056l4.07 4.07a.528.528 0 010 .725zM4.945 1.045a3.902 3.902 0 00-3.9 3.9c0 2.153 1.748 3.9 3.9 3.9 2.153 0 3.9-1.747 3.9-3.9 0-2.152-1.747-3.9-3.9-3.9z" fill="currentColor"></path></svg><span class="sc-11yfoh0-8 hmQpGk hide-in-mobile">Hae sivustolta</span></button><button aria-label="Kirjaudu" class="sc-11yfoh0-6 eumnkP"><svg xmlns="http://www.w3.org/2000/svg" width="20" height="22" viewBox="0 0 20 22"><path fill="currentColor" d="M19.935 21.94H0v-2.532c0-1.266.914-3.755 4.278-4.262 2.367-.337 2.367-.97 2.367-1.308v-.632c-1.08-1.14-1.703-2.87-1.703-4.937V5.316C4.984 1.392 7.683 0 9.968 0c2.284 0 4.983 1.392 4.983 5.316v2.953c0 2.068-.58 3.797-1.66 4.937v.633c0 .38 0 1.012 2.325 1.35 3.406.464 4.32 2.953 4.32 4.219v2.531zM1.661 20.25h16.613v-.843c0-.211-.125-2.194-2.866-2.574-3.322-.464-3.779-1.772-3.779-2.995v-1.393l.29-.253c.873-.802 1.371-2.194 1.371-3.966V5.274c0-3.333-2.533-3.586-3.322-3.586-.79 0-3.323.253-3.323 3.628v2.953c0 1.73.499 3.122 1.412 3.924l.291.253v1.393c0 1.223-.457 2.489-3.78 2.995-2.782.422-2.907 2.363-2.907 2.574v.843z"></path></svg> <span class="sc-11yfoh0-8 hmQpGk">Kirjaudu</span></button><button aria-label="Menu" class="sc-11yfoh0-6 sc-11yfoh0-7 eumnkP ixrPmP"><svg xmlns="http://www.w3.org/2000/svg" width="12" height="10" viewBox="0 0 24 22"><path stroke="currentColor" stroke-width="3" d="M0 2h24M0 11h24M0 20h24"></path></svg></button></div></header><div class="sc-2vngox-0 fJHoVY"><nav class="sc-2vngox-1 eahSlC"><ul class="sc-2vngox-2 fUMcUl"><li class="sc-2vngox-3 bkpyks"><a href="/" target="_self" rel="noopener" selected="" class="sc-pek81u-0 fqCrTW sc-2vngox-4 ceCFwH">Etusivu</a></li><li class="sc-2vngox-3 bkpyks"><a href="/uutiset" target="_self" rel="noopener" selected="" class="sc-pek81u-0 fqCrTW sc-2vngox-4 ceCFwH">Uusimmat</a></li><li class="sc-2vngox-3 bkpyks"><a href="https://puheenvuoro.uusisuomi.fi" target="_self" rel="noopener" selected="" class="sc-pek81u-0 fqCrTW sc-2vngox-4 ceCFwH">Puheenvuoro</a></li><li class="sc-2vngox-3 bkpyks"><a href="https://vapaavuoro.uusisuomi.fi" target="_self" rel="noopener" selected="" class="sc-pek81u-0 fqCrTW sc-2vngox-4 ceCFwH">Vapaavuoro</a></li><li class="sc-2vngox-3 bkpyks"><a href="/aiheet/200-kansanedustajaa" target="_self" rel="noopener" selected="" class="sc-pek81u-0 fqCrTW sc-2vngox-4 ceCFwH">200 kansanedustajaa</a></li><li class="sc-2vngox-3 bkpyks"><a href="/vaalitulos2022" target="_self" rel="noopener" selected="" class="sc-pek81u-0 fqCrTW sc-2vngox-4 ceCFwH">Vaalitulos</a></li><li class="sc-2vngox-3 bkpyks"><a href="/info" target="_self" rel="noopener" selected="" class="sc-pek81u-0 fqCrTW sc-2vngox-4 ceCFwH">Info</a></li><li class="sc-2vngox-3 bkpyks"><a href="https://www.uusisuomi.fi/kumppanisisallot" target="_self" rel="noopener" selected="" class="sc-pek81u-0 fqCrTW sc-2vngox-4 ceCFwH">Kumppanisisällöt</a></li></ul><div class="sc-1xoib0s-1 hjigki medialinks"><a target="_blank" href="/uutiset-rss.xml" class="sc-1xoib0s-0 hqYjjI"><svg width="13" height="13" viewBox="0 0 13 13" fill="none" xmlns="http://www.w3.org/2000/svg"><path fill-rule="evenodd" clip-rule="evenodd" d="M2.948 10.047a1.714 1.714 0 010 2.433 1.717 1.717 0 01-1.224.506c-.476 0-.905-.193-1.218-.506A1.703 1.703 0 010 11.266a1.723 1.723 0 011.724-1.724c.477.005.906.197 1.224.505zM0 4.422v2.48c1.623 0 3.155.636 4.301 1.787a6.064 6.064 0 011.782 4.306V13h2.49a8.532 8.532 0 00-2.519-6.06A8.512 8.512 0 000 4.423zM.005 0v2.48C5.799 2.486 10.51 7.2 10.51 13H13c0-3.584-1.46-6.83-3.815-9.185A12.933 12.933 0 00.005 0z" fill="#000"></path></svg></a><a target="_blank" href="https://www.facebook.com/UusiSuomi" class="sc-1xoib0s-0 hqYjjI"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1792 1792" class="sc-1xoib0s-2 jqwBqy"><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759H734V905H479V609h255V391q0-186 104-288.5T1115 0q147 0 228 12z"></path></svg></a><a target="_blank" href="https://twitter.com/uusisuomi" class="sc-1xoib0s-0 hqYjjI"><svg width="17" height="13" viewBox="0 0 17 13" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.059 1.507c-.567.283-1.228.471-1.89.471.662-.377 1.229-1.036 1.417-1.79-.66.377-1.322.66-2.078.754C12.942.377 12.091 0 11.147 0 9.352 0 7.84 1.507 7.84 3.297c0 .283 0 .471.095.754A9.415 9.415 0 011.228.565a3.246 3.246 0 00-.472 1.696c0 1.13.566 2.167 1.417 2.732-.567 0-1.04-.189-1.512-.377a3.244 3.244 0 002.645 3.203c-.189 0-.472.094-.85.094-.189 0-.378 0-.661-.094a3.144 3.144 0 003.023 2.26c-1.134.848-2.55 1.414-4.062 1.414H0A9.202 9.202 0 005.007 13c6.045 0 9.351-4.993 9.351-9.326v-.377c.662-.565 1.228-1.13 1.7-1.79z" fill="#131313"></path></svg></a></div></nav></div></div></div><div class="sc-14oi46p-0"><div class="sc-14oi46p-1 jzSpe"><div class="sc-p2m385-1 honatd"><div end="980" class="sc-19w8338-6 jWFymJ"><div width="300" class="sc-p2m385-5 YUZwH"></div></div><div width="980" class="sc-19w8338-5 iZivCJ"><div width="980" class="sc-p2m385-5 jbFeFI"></div></div></div><div class="sc-14oi46p-2 dbpgbB"><div class="sc-89itpz-0 bMskCc"><div id="skyscraper-height-div" class="sc-4mtc2u-3 jWVIeO"><main class="sc-4mtc2u-2 sc-1xg7u96-0 eUaknc jBwNgA"><div class="sc-1xg7u96-1"><div class="sc-18f6bfr-0 hbkPVQ"></div><h1 data-test="articleTitle" class="sc-18f6bfr-3 gcelUJ">USA:lta vahva viesti: Ukraina kestää pidempään kuin Vladimir Putin – Puolustusministeri puhuu nyt suoraan Venäjän heikentämisestä</h1><div class="sc-121gnoe-2 loPyhM"><div class="sc-144uaem-0 kgGZFi"><time dateTime="2022-04-25T12:07:24Z" itemProp="datePublished">25.4.2022<span class="sc-yvvdkv-0 lkvtpM"> </span>15:07</time><span class="sc-144uaem-1 irMFzs">päivitetty<!-- --> <time dateTime="2022-04-25T12:07:25Z" itemProp="dateModified">25.4.2022<span class="sc-yvvdkv-0 lkvtpM"> </span>15:07</time></span></div><ul class="sc-121gnoe-0 drxEzb"><li><a href="/aiheet/ukrainan-kriisi" target="_self" rel="noopener" class="sc-pek81u-0 fqCrTW sc-121gnoe-1 kMPHTy">Ukrainan kriisi</a></li><li><a href="/aiheet/turvallisuuspolitiikka" target="_self" rel="noopener" class="sc-pek81u-0 fqCrTW sc-121gnoe-1 kMPHTy">Turvallisuuspolitiikka</a></li></ul></div><div id="article-content" style="position:relative"><h3 class="sc-qlbw5p-0 jekVox">Kiovassa sunnuntaina vierailleet yhdysvaltalaisministerit lupasivat USA:n avun jatkuvan, kunnes Ukraina on lopullisesti torjunut hyökkääjän. Venäjä on epäonnistumassa sodassaan, ulkoministeri Antony Blinken sanoo.</h3><div class="sc-16sxwrj-0 gvRKxI"><figure class="sc-16sxwrj-1 kROrvP"><div class="sc-1j5wk9y-0 jjFrXa sc-1tmyes1-0 dBUsNB"><img id="main-image" src="https://images.almatalent.fi/cx0,cy653,cw2263,ch1697,570x/https://assets.almatalent.fi/image/5ba776c8-93ed-5427-906d-3e06208b928e" class="sc-1j5wk9y-1 jvhxCY"/></div><figcaption class="sc-1ye6wf4-0 ksKFiT sc-16sxwrj-2 bKJIHY"><span class="sc-1ye6wf4-1 kLOZEm"><span><strong class="sc-fn9hb0-0 huhmvI">Blinken.</strong><span> Yhdysvaltain ulkoministeri Antony Blinken vieraili Kiovassa sunnuntaina. Arkistokuva ei vierailulta.</span></span></span><span class="sc-1ye6wf4-2 cGXyeZ">Kuva: <!-- -->epa09897587</span></figcaption></figure></div><div end="tablet" class="sc-19w8338-6 bfxKXN"><div width="300" class="sc-p2m385-5 YUZwH"></div></div><div class="sc-kzrdri-0 gvxJsf"><a color="#3b5998" href="https://www.facebook.com/sharer/sharer.php?u=https%3A%2F%2Fwww.uusisuomi.fi%2Fuutiset%2Fus%2F9cb78007-2851-42e8-afa6-08e94873c020%3Fref%3Dfacebook%3Abb2a" title="Jaa Facebookissa" target="_blank" class="sc-cg6qnr-0 cdxDmb"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1792 1792"><path d="M1343 12v264h-157q-86 0-116 36t-30 108v189h293l-39 296h-254v759H734V905H479V609h255V391q0-186 104-288.5T1115 0q147 0 228 12z"></path></svg></a><a color="#00aced" href="https://twitter.com/intent/tweet?text=USA%3Alta%20vahva%20viesti%3A%20Ukraina%20kest%C3%A4%C3%A4%20pidemp%C3%A4%C3%A4n%20kuin%20Vladimir%20Putin%20%E2%80%93%20Puolustusministeri%20puhuu%20nyt%20suoraan%20Ven%C3%A4j%C3%A4n%20heikent%C3%A4misest%C3%A4&amp;url=https%3A%2F%2Fwww.uusisuomi.fi%2Fuutiset%2Fus%2F9cb78007-2851-42e8-afa6-08e94873c020%3Fref%3Dtwitter%3Ab8c1" title="Jaa Twitterissä" target="_blank" class="sc-cg6qnr-0 jOmymo"><svg width="17" height="13" viewBox="0 0 17 13" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M16.059 1.507c-.567.283-1.228.471-1.89.471.662-.377 1.229-1.036 1.417-1.79-.66.377-1.322.66-2.078.754C12.942.377 12.091 0 11.147 0 9.352 0 7.84 1.507 7.84 3.297c0 .283 0 .471.095.754A9.415 9.415 0 011.228.565a3.246 3.246 0 00-.472 1.696c0 1.13.566 2.167 1.417 2.732-.567 0-1.04-.189-1.512-.377a3.244 3.244 0 002.645 3.203c-.189 0-.472.094-.85.094-.189 0-.378 0-.661-.094a3.144 3.144 0 003.023 2.26c-1.134.848-2.55 1.414-4.062 1.414H0A9.202 9.202 0 005.007 13c6.045 0 9.351-4.993 9.351-9.326v-.377c.662-.565 1.228-1.13 1.7-1.79z" fill="#131313"></path></svg></a><div class="sc-19w8338-0 dygzWC"><a color="#1EE663" href="https://wa.me?text=https%3A%2F%2Fwww.uusisuomi.fi%2Fuutiset%2Fus%2F9cb78007-2851-42e8-afa6-08e94873c020%3Fref%3Dwhatsapp%3Aea1c&amp;title=USA%3Alta%20vahva%20viesti%3A%20Ukraina%20kest%C3%A4%C3%A4%20pidemp%C3%A4%C3%A4n%20kuin%20Vladimir%20Putin%20%E2%80%93%20Puolustusministeri%20puhuu%20nyt%20suoraan%20Ven%C3%A4j%C3%A4n%20heikent%C3%A4misest%C3%A4" title="Jaa WhatsApissa" target="_blank" class="sc-cg6qnr-0 iWXPAN"><svg width="20px" fill="#fff" viewBox="0 0 1792 1792" xmlns="http://www.w3.org/2000/svg"><path d="M1113 974q13 0 97.5 44t89.5 53q2 5 2 15 0 33-17 76-16 39-71 65.5t-102 26.5q-57 0-190-62-98-45-170-118T604 889q-72-107-71-194v-8q3-91 74-158 24-22 52-22 6 0 18 1.5t19 1.5q19 0 26.5 6.5T738 544q8 20 33 88t25 75q0 21-34.5 57.5T727 811q0 7 5 15 34 73 102 137 56 53 151 101 12 7 22 7 15 0 54-48.5t52-48.5zm-203 530q127 0 243.5-50t200.5-134 134-200.5 50-243.5-50-243.5T1354 432t-200.5-134T910 248t-243.5 50T466 432 332 632.5 282 876q0 203 120 368l-79 233 242-77q158 104 345 104zm0-1382q153 0 292.5 60T1443 343t161 240.5 60 292.5-60 292.5-161 240.5-240.5 161-292.5 60q-195 0-365-94l-417 134 136-405q-108-178-108-389 0-153 60-292.5T377 343t240.5-161T910 122z"></path></svg></a></div><a color="#00a0dc" href="https://www.linkedin.com/shareArticle?mini=true&amp;url=https%3A%2F%2Fwww.uusisuomi.fi%2Fuutiset%2Fus%2F9cb78007-2851-42e8-afa6-08e94873c020%3Fref%3Dlinkedin%3A1870&amp;title=USA%3Alta%20vahva%20viesti%3A%20Ukraina%20kest%C3%A4%C3%A4%20pidemp%C3%A4%C3%A4n%20kuin%20Vladimir%20Putin%20%E2%80%93%20Puolustusministeri%20puhuu%20nyt%20suoraan%20Ven%C3%A4j%C3%A4n%20heikent%C3%A4misest%C3%A4" title="Jaa LinkedInissä" target="_blank" style="padding-top:6px" class="sc-cg6qnr-0 cZDyJV"><svg xmlns="http://www.w3.org/2000/svg" viewBox="0 0 1792 1792"><path d="M477 625v991H147V625h330zm21-306q1 73-50.5 122T312 490h-2q-82 0-132-49t-50-122q0-74 51.5-122.5T314 148t133 48.5T498 319zm1166 729v568h-329v-530q0-105-40.5-164.5T1168 862q-63 0-105.5 34.5T999 982q-11 30-11 81v553H659q2-399 2-647t-1-296l-1-48h329v144h-2q20-32 41-56t56.5-52 87-43.5T1285 602q171 0 275 113.5t104 332.5z"></path></svg></a><a color="#000" href="mailto:?subject=USA:lta vahva viesti: Ukraina kestää pidempään kuin Vladimir Putin – Puolustusministeri puhuu nyt suoraan Venäjän heikentämisestä&amp;body=https://www.uusisuomi.fi/uutiset/us/9cb78007-2851-42e8-afa6-08e94873c020?ref=email:1f88" title="Jaa sähköpostilla" class="sc-cg6qnr-0 fJoxZb"><svg x="0px" y="0px" width="32px" height="32px" viewBox="0 0 32 32"><g><path d="M0,5v22h32V5H0z M27.4,7L15.9,18.5L4.4,7H27.4z M30,22.9L24.1,17l-1.4,1.4l6.6,6.6H2.7l6.6-6.6L7.9,17 L2,22.9V7.4l12.5,12.5l1.4,1.4l1.4-1.4L30,7.2V22.9z"></path></g></svg></a></div><div class="article-start"></div><div class="article-start"></div><article class="sc-yraqzr-0 iTsBHE article-body"><p class="sc-335odc-0 hFHrBd">Yhdysvaltain ulkoministeri <strong>Antony Blinken</strong> ja puolustusministeri <strong>Lloyd Austin</strong> ovat kommentoineet sotatilanteen näkymiä vierailtuaan Ukrainan pääkaupungissa Kiovassa sunnuntaina. Amerikkalaisjohtajat vakuuttavat luottamustaan Ukrainan puolustuskykyyn ja kykyyn pysäyttää Venäjän joukkojen eteneminen.</p><p class="sc-335odc-0 hFHrBd">Ulkoministeri Blinken totesi, että vaikka Venäjä aiheuttaa brutaalia tuhoa osissa Ukrainaa, sotansa tavoitteiden kannalta ”Venäjä on epäonnistumassa, kun taas Ukraina menestyy”. Hän viittasi erityisesti Venäjän aikeisiin alistaa Ukraina totaalisesti ja toisaalta pyrkimykseen osoittaa Venäjän armeijan sekä talouden kyvykkyys.</p><aside class="sc-81bfk9-0 cAfqoN"><h3 class="sc-81bfk9-1 cPwhdE">LUE MYÖS</h3><div><div class="sc-17u56a6-2 dBRRGg"><a href="/uutiset/ukraina-sai-akkia-ilmaan-20-mig-havittajaa-lisaa-yllattava-kaanne-nayttaa-tapahtuneen-venajan-maahyokkays-tulee-olemaan-vaikea/ae59d607-b130-4d0a-b67d-e7b186443f57" class="sc-17u56a6-0 sc-17u56a6-1 iDkwTV hZFpuw">Ukraina sai äkkiä ilmaan 20 MiG-hävittäjää lisää – Yllättävä käänne näyttää tapahtuneen, Venäjän maahyökkäys tulee olemaan vaikea </a></div></div><div><div class="sc-17u56a6-2 dBRRGg"><a href="/uutiset/ukraina-asekysymys-kuumentaa-saksassa-nyt-varaliittokanslerin-lausunto-pistaa-pelia-uusiksi/4d3a799f-c197-4bbc-9c8c-2823b69c3ba6" class="sc-17u56a6-0 sc-17u56a6-1 iDkwTV hZFpuw">Ukraina-asekysymys kuumentaa Saksassa – Nyt varaliittokanslerin lausunto pistää peliä uusiksi</a></div></div></aside><p class="sc-335odc-0 hFHrBd">”Me tietysti näemme nyt päinvastaisen – armeijan, joka on epäonnistunut dramaattisesti ja talouden, joka sanktioiden ja venäläisten maastalähdön vuoksi on palasina.”</p><p class="sc-335odc-0 hFHrBd">”Asia on näin: emme tiedä, miten tämä sota etenee, mutta me tiedämme, että suvereeni, itsenäinen Ukraina tulee olemaan olemassa paljon pidempään kuin [Venäjän presidentti] <strong>Vladimir Putin</strong>. Ja meidän tukemme Ukrainalle tulee jatkumaan. Se jatkuu, kunnes näemme lopullisen voiton [engl. final success]”, Blinken vakuutti ulkoministeriön <a href="https://www.state.gov/secretary-antony-j-blinken-and-secretary-lloyd-austin-remarks-to-traveling-press/" class="sc-17u56a6-0 iDkwTV">julkaisemissa lausunnoissaan</a>.</p><p class="sc-335odc-0 hFHrBd">Puolustusministeri Austinin mukaan sekä Ukraina että Yhdysvallat uskovat Ukrainan kykyyn voittaa sota.</p><p class="sc-335odc-0 hFHrBd">”He uskovat, että voivat voittaa ja me uskomme, että voimme voittaa – että he [Ukraina] voivat voittaa – jos heillä on oikeat varusteet ja riittävä tuki”, ministeri sanoi.</p><p class="sc-335odc-0 hFHrBd">Austin sanoi suoraan, että sen lisäksi, että Yhdysvallat haluaa nähdä Ukrainan säilyvän itsenäisenä valtiona, se haluaa nähdä ”Venäjän heikentyvän siten, että se ei enää kykene tekemään asioita, joita se on tehnyt hyökätessään Ukrainaan”.</p><p class="sc-335odc-0 hFHrBd">”Se on jo menettänyt runsaasti sotilaallista kykyään ja joukkojaan, suoraan sanottuna. Me haluamme nähdä tilanteen, jossa se ei kykene kovin nopeasti palauttamaankaan näitä kykyjään”, Austin sanoi.</p><aside class="sc-81bfk9-0 cAfqoN"><h3 class="sc-81bfk9-1 cPwhdE">LUE MYÖS</h3><div><div class="sc-17u56a6-2 dBRRGg"><a href="/uutiset/venajan-hallitus-on-vaientanut-arvostelijat-mutta-oligarkit-arvostelevat-silti-sotaa-suoraan-tai-kiertoteitse/d375303e-77cb-4225-867d-35178a1b1743" class="sc-17u56a6-0 sc-17u56a6-1 iDkwTV hZFpuw">Venäjän hallitus on vaientanut arvostelijat, mutta oligarkit arvostelevat silti sotaa – suoraan tai kiertoteitse</a></div></div><div><div class="sc-17u56a6-2 dBRRGg"><a href="/uutiset/nyt-tapahtui-suuri-kaanne-energiapakotteissa-hollanti-jatti-saksan-yksin/5fee472b-c5ee-4957-a7f4-0bea5becec14" class="sc-17u56a6-0 sc-17u56a6-1 iDkwTV hZFpuw">Nyt tapahtui suuri käänne energiapakotteissa: Hollanti jätti Saksan yksin</a></div></div></aside><p class="sc-335odc-0 hFHrBd">Yhdysvaltalaisministerit halusivat Kiovan-vierailullaan osoittaa Yhdysvaltain vankkumattoman tuen Ukrainan urhealle taistelulle. He antoivat tukea myös konkreettisesti, sillä vierailun yhteydessä <a href="https://www.bbc.com/news/live/world-europe-61185469" class="sc-17u56a6-0 iDkwTV">kerrottiin jälleen uudesta noin 700 miljoonan</a> Yhdysvaltain dollarin arvoisesta sotilasapupaketista. Valtaosa paketin tuesta kohdistuu Ukrainaan ja loppuosa alueen Nato-maihin.</p><p class="sc-335odc-0 hFHrBd">Puolustusministeri Austin kertoi Ukrainan tarvitsevan nyt etenkin pitkän matkan aseita sekä tankkeja sodan luonteen muutoksen vuoksi. Ukraina onkin kertonut viimein saaneensa liittolaisiltaan sodan uuteen vaiheeseen tarvittavia aseita. Yhdysvallat kertoi vierailun yhteydessä myös myyvänsä Ukrainalle noin 160 miljoonalla dollarilla ammuksia.</p><p class="sc-335odc-0 hFHrBd">Ukrainan presidentti <strong>Volodymyr Zelenskyi</strong> kiitti vierailun jälkeen Yhdysvaltoja ”ennennäkemättömästä” tuesta Ukrainan puolustustaistelulle. Sotilaallisen avun lisäksi vierailulla puhuttiin Venäjään kohdistuvien pakotteiden kiristämisestä entisestään.</p><p class="sc-335odc-0 hFHrBd">”Ymmärrämme mitä seuraavien askelten pitäisi olla, ja luotamme kumppaniemme tukeen”, Zelenskyi sanoi BBC:n mukaan.</p><h4 class="sc-kz4kk0-0 dwwCwp">Moldovaan kohdistuva uhka esillä</h4><aside class="sc-81bfk9-0 cAfqoN"><h3 class="sc-81bfk9-1 cPwhdE">LUE MYÖS</h3><div><div class="sc-17u56a6-2 dBRRGg"><a href="/uutiset/venaja-ilmoitti-tavoitteensa-hyokkayssotansa-toisessa-vaiheessa-komentajalta-huolestuttava-viesti-moldovalle/04d7c93b-d15e-4c40-a38a-52953db672a5" class="sc-17u56a6-0 sc-17u56a6-1 iDkwTV hZFpuw">Venäjä ilmoitti tavoitteensa hyökkäyssotansa ”toisessa vaiheessa” – Komentajalta huolestuttava viesti Moldovalle</a></div></div><div><div class="sc-17u56a6-2 dBRRGg"><a href="/uutiset/venajan-uudet-tavoitteet-huolestuttavat-volodomyr-zelenskyi-vahvistaa-sen-etta-hyokkays-ukrainaan-on-vasta-alkua/a10f257e-3cc9-469e-8902-2933b13dd12b" class="sc-17u56a6-0 sc-17u56a6-1 iDkwTV hZFpuw">Venäjän ”uudet tavoitteet” huolestuttavat – Volodomyr Zelenskyi: ”Vahvistaa sen, että hyökkäys Ukrainaan on vasta alkua”</a></div></div></aside><p class="sc-335odc-0 hFHrBd"><a href="https://www.politico.com/news/2022/04/24/putin-invade-moldova-ukraine-00027380" class="sc-17u56a6-0 iDkwTV">Politico-lehden mukaan</a> vierailulla oli esillä myös Ukrainan naapurimaan Moldovan tilanne. Venäjä keskisen sotilaspiirin komentaja kertoi viime viikolla, että Venäjän tavoitteena sodan uudessa vaiheessa on ottaa haltuun koko kaakkoinen ja eteläinen Ukraina, luoden samalla yhteyden Transnistriaan. Transnistria on yksipuolisesti itsenäiseksi julistautunut Venäjä-mielisessä johdossa oleva Moldovan alue.</p><p class="sc-335odc-0 hFHrBd">Politicon mukaan Yhdysvaltain kansallisen turvallisuuden neuvonantaja <strong>Jon Finer</strong> kommentoi viikonloppuna, että Venäjän pyrkiminen Moldovaan asti on mahdollinen uhka. Hän kuitenkin huomautti, että Venäjän joukot ovat toistaiseksi hyvin kaukana tämän tavoitteen edessä olevista kaupungeista kuten Odessasta. </p><p class="sc-335odc-0 hFHrBd">Finerin mukaan venäläisjoukoilla on ”paljon taisteluita edessä” ennen Moldovan uhkaamista ja Yhdysvallat uskoo ukrainalaisten ”estävän heitä hyvin tehokkaasti”. Hän viittasi Politicon mukaan myös siihen, että Yhdysvallat kykenee tarvittaessa säätämään vastatoimiaan eli tukeaan uhatuille maille venäläisten tavoitteiden muuttuessa.</p><p class="sc-335odc-0 hFHrBd">Venäjä on kansainvälisten arvioiden mukaan kyennyt paikoin etenemään Itä-Ukrainassa, jonne se on viime viikot keskittänyt joukkojaan ja hyökkäystään. Pienestä edistyksestä huolimatta Venäjä ”ei ole saavuttanut merkittävää läpimurtoa” Itä-Ukrainassa, Ison-Britannian puolustusministeriö kertoi tuoreessa tiedustelukatsauksessaan. Ukraina on kyennyt torjumaan Venäjän hyökkäyksiä ja aiheuttamaan hyökkääjälle tappioita.</p><p class="sc-335odc-0 hFHrBd subheading"><strong>LUE MYÖS:</strong></p><div><div class="sc-17u56a6-2 dBRRGg"><a href="/uutiset/toimi-kankaanniemi-eli-jo-kerran-kauhun-tunteet-itanaapurin-kanssa-nyt-kansanedustaja-pitaa-myos-sotilaallisia-vastatoimia-mahdollisina-jos-suomi-hakee-natoon/d0de5703-12be-4a86-8eee-cf679e2e170c" class="sc-17u56a6-0 sc-17u56a6-1 iDkwTV hZFpuw">Toimi Kankaanniemi eli jo kerran ”kauhun tunteet” itänaapurin kanssa – Nyt kansanedustaja pitää myös ”sotilaallisia vastatoimia” mahdollisina, jos Suomi hakee Natoon</a></div></div><div><div class="sc-17u56a6-2 dBRRGg"><a href="/uutiset/venalaissyntyinen-it-pomo-varoittaa-lehdessa-venajan-tulevaisuudesta-tyranni-haviaa-sodan-sitten-kaikki-rahat-kaytetaan-kansalaisten-alistamiseen/8cc91adb-33e8-49fb-834e-6408c00276dc" class="sc-17u56a6-0 sc-17u56a6-1 iDkwTV hZFpuw">Venäläissyntyinen it-pomo varoittaa lehdessä Venäjän tulevaisuudesta: ”Tyranni häviää sodan – sitten kaikki rahat käytetään kansalaisten alistamiseen”</a></div></div><div><div class="sc-17u56a6-2 dBRRGg"><a href="/uutiset/jo-70-000-it-osaajaa-lahtenyt-venajalta-ja-toiset-100-000-voi-olla-lahdossa-supo-kertoi-kantansa-turvallisuusselvityksiin/2ca2b9bc-83f5-4c37-ab73-2645d347fe2b" class="sc-17u56a6-0 sc-17u56a6-1 iDkwTV hZFpuw">Jo 70 000 it-osaajaa lähtenyt Venäjältä ja toiset 100 000 voi olla lähdössä – Supo kertoi kantansa turvallisuusselvityksiin</a></div></div><div><div class="sc-17u56a6-2 dBRRGg"><a href="/uutiset/flightglobal-venajan-ilmavoimat-ollut-vaisu-ukrainassa-asiantuntijoilta-useita-mahdollisia-selityksia/034770a5-a695-45ef-afe8-4e2ae8ddb05c" class="sc-17u56a6-0 sc-17u56a6-1 iDkwTV hZFpuw">Flightglobal: Venäjän ilmavoimat ollut vaisu Ukrainassa – asiantuntijoilta useita mahdollisia selityksiä</a></div></div><div><div class="sc-17u56a6-2 dBRRGg"><a href="/uutiset/saksa-haraa-vastaan-naton-joukossa-olaf-scholzin-linja-herattaa-naraa-jo-hallituksen-sisalla/eafea0ab-39e3-4529-9e0d-48aa521b49ed" class="sc-17u56a6-0 sc-17u56a6-1 iDkwTV hZFpuw">Saksa haraa vastaan Naton joukossa – Olaf Scholzin linja herättää närää jo hallituksen sisällä</a></div></div></article><div class="article-end"></div><aside class="sc-x4r1d0-0 hdcFhW"><h2 class="sc-12qo7mf-3 iMOjiC">Lue lisää</h2><ul><li><a href="/uutiset/kun-erkki-tuomioja-syyttaa-tappiostaan-sotapsykoosia-on-pakko-palata-ajassa-seitseman-vuotta-taaksepain/eed756da-97ba-4921-ac9d-e53e68ccd42b" target="_self" rel="noopener" class="sc-pek81u-0 fqCrTW">Kun Erkki Tuomioja syyttää tappiostaan ”sotapsykoosia”, on pakko palata ajassa seitsemän vuotta taaksepäin</a></li><li><a href="/uutiset/venajalla-taas-suuri-tulipalo-lehti-kaksi-rajahdysta-oljyvarastolla/1cf4ecf2-3941-45bc-8df9-1eacb4f1e14a" target="_self" rel="noopener" class="sc-pek81u-0 fqCrTW">Venäjällä taas suuri tulipalo – Lehti: Kaksi räjähdystä öljyvarastolla</a></li><li><a href="/uutiset/ukraina-sai-akkia-ilmaan-20-mig-havittajaa-lisaa-yllattava-kaanne-nayttaa-tapahtuneen-venajan-maahyokkays-tulee-olemaan-vaikea/ae59d607-b130-4d0a-b67d-e7b186443f57" target="_self" rel="noopener" class="sc-pek81u-0 fqCrTW">Ukraina sai äkkiä ilmaan 20 MiG-hävittäjää lisää – Yllättävä käänne näyttää tapahtuneen, Venäjän maahyökkäys tulee olemaan vaikea</a></li><li><a href="/uutiset/ukraina-asekysymys-kuumentaa-saksassa-nyt-varaliittokanslerin-lausunto-pistaa-pelia-uusiksi/4d3a799f-c197-4bbc-9c8c-2823b69c3ba6" target="_self" rel="noopener" class="sc-pek81u-0 fqCrTW">Ukraina-asekysymys kuumentaa Saksassa – Nyt varaliittokanslerin lausunto pistää peliä uusiksi</a></li><li><a href="/uutiset/britannia-venaja-aikoo-lavastaa-kansanaanestyksen-ukrainan-ratkaisevassa-kaupungissa/34f46f6c-3a45-47cd-b4b1-b030269b7573" target="_self" rel="noopener" class="sc-pek81u-0 fqCrTW">Britannia: Venäjä aikoo lavastaa kansanäänestyksen Ukrainan ”ratkaisevassa” kaupungissa</a></li></ul></aside><footer class="sc-1i0as1y-0 fgvuRr"><ul class="sc-1i0as1y-1 bWBSpB"><li class="sc-1jlkyha-0 dtPzwF"><div class="sc-1jlkyha-2 loAGcp"><img src="//content.kauppalehti.fi/journalist-imgs/e115c8ce-a6e2-3038-b1b6-e3f28925f5fa.png"/></div><div class="sc-1jlkyha-1 dzziYv"><div class="sc-1jlkyha-3 bDsoyu">Teppo Ovaskainen</div><a href="mailto:teppo.ovaskainen@almamedia.fi" target="_self" rel="noopener" class="sc-pek81u-0 fqCrTW sc-1kvwaey-3 sc-1jlkyha-4 gfxrMw dYNtGL"><svg x="0px" y="0px" width="16" height="16" viewBox="0 0 32 32"><g><path fill="currentColor" d="M0,5v22h32V5H0z M27.4,7L15.9,18.5L4.4,7H27.4z M30,22.9L24.1,17l-1.4,1.4l6.6,6.6H2.7l6.6-6.6L7.9,17 L2,22.9V7.4l12.5,12.5l1.4,1.4l1.4-1.4L30,7.2V22.9z"></path></g></svg>Ota yhteyttä</a><a href="/kirjoittaja/teppo-ovaskainen" target="_self" rel="noopener" class="sc-pek81u-0 fqCrTW sc-1kvwaey-3 sc-1jlkyha-4 gfxrMw dYNtGL">Kirjoittajan muut jutut</a></div></li></ul><div class="sc-wrnahx-0 iJiYLJ"><div class="sc-wrnahx-1 dfuuSA">Seuraa artikkeliin liittyviä aiheita:</div><div class="sc-wrnahx-2 kHotSF aiheseuranta"><button class="sc-2efcpd-0 cSqMbr">Ukrainan kriisi<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg" class="sc-lwzvpb-0 ilvEqF"><circle cx="10" cy="10" r="10" fill="#000"></circle><path d="M4 8.8H16V11.2H4V8.8Z" fill="white"></path><path d="M11.2 4L11.2 16H8.8L8.8 4L11.2 4Z" fill="white"></path></svg></button><button class="sc-2efcpd-0 cSqMbr">Turvallisuuspolitiikka<svg width="20" height="20" viewBox="0 0 20 20" fill="none" xmlns="http://www.w3.org/2000/svg" class="sc-lwzvpb-0 ilvEqF"><circle cx="10" cy="10" r="10" fill="#000"></circle><path d="M4 8.8H16V11.2H4V8.8Z" fill="white"></path><path d="M11.2 4L11.2 16H8.8L8.8 4L11.2 4Z" fill="white"></path></svg></button></div></div></footer><div class="sc-16ic6w1-0 yHfUx"><div class="sc-16ic6w1-1 fFUpbq"><div class="sc-16ic6w1-2 ekPNJq"><svg width="171" height="53" viewBox="0 0 171 53" fill="none" xmlns="http://www.w3.org/2000/svg"><g clip-path="url(#clip0_31_547)"><path d="M147.357.5h11.552v11.552h11.52v11.552h-11.52v11.52h-11.552v-11.52h-11.552V12.052h11.552V.5z" fill="#C00"></path><path d="M95.837 37.076v15.136h3.008v-5.664h1.792l3.552 5.664h3.776c-1.44-2.08-2.848-4.16-4.288-6.24.256-.384.896-.416 1.248-.768 1.216-.832 1.824-2.336 1.696-3.776 0-1.44-.672-2.944-1.984-3.616-1.728-.928-3.712-.704-5.6-.736h-3.2zm3.008 2.176c1.024.032 2.08-.096 3.072.128.864.16 1.472.96 1.504 1.824.064.8.064 1.696-.448 2.368-.544.672-1.472.768-2.272.736h-1.856v-5.056zM111.773 52.244V40.852h-3.008v11.392h3.008zM111.773 38.836v-2.848h-3.008v2.848h3.008zM122.813 48.596a3.365 3.365 0 01-1.632 2.944c-1.568.992-3.52.992-5.312.832a16.616 16.616 0 01-2.528-.384v-2.144c1.728.384 3.616.832 5.376.288.608-.16 1.12-.8.864-1.472-.288-.704-1.152-.768-1.792-.96-1.376-.288-2.944-.544-3.904-1.728-1.088-1.344-.704-3.616.8-4.512 1.696-1.024 3.776-.896 5.664-.736.416.16 1.344-.064 1.472.384v1.824c-1.472-.224-2.976-.512-4.448-.16-.576.128-1.184.608-1.024 1.248.224.768 1.152.928 1.792 1.088 1.44.288 3.072.512 4.064 1.696.416.512.608 1.152.608 1.792zM131.325 43.06h-3.392v5.888c0 .896.544 1.088 1.12 1.088h2.016v2.176h-2.4c-1.92 0-3.616 0-3.616-3.072v-6.08h-2.016v-2.208h2.016v-2.976s2.4-.832 2.88-.992v4h3.392v2.176zM135.837 52.244V40.852h-3.008v11.392h3.008zM135.837 38.836v-2.848h-3.008v2.848h3.008zM52.03 52.244V40.852H49.02v11.392h3.008zM52.03 38.836v-2.848H49.02v2.848h3.008zM64.541 52.244v-8c0-2.624-1.824-3.552-3.392-3.552-1.472 0-3.008.608-4.256 1.184v-1.024h-2.72v11.36h3.008v-8.416c.32-.16 1.696-.64 2.752-.64 1.504 0 1.568 1.088 1.568 1.664v7.424h3.04zM71.581 40.628c-1.6-.032-3.328.48-4.384 1.792-1.184 1.44-1.376 3.424-1.216 5.216.128 1.504.864 3.04 2.176 3.872 1.472.928 3.264 1.056 4.96.96 1.024-.064 2.048-.224 3.04-.416V50.1c-1.6.352-3.328.608-4.96.16a2.829 2.829 0 01-2.016-2.08c-.096-.352-.288-.928.256-.768h7.552c0-1.664-.064-3.488-1.024-4.928-.768-1.184-2.24-1.728-3.584-1.824-.224-.032-.512-.032-.8-.032zm-.128 1.984c.864-.032 1.792.384 2.08 1.216.224.544.256 1.12.256 1.664h-4.704c0-1.056.32-2.272 1.376-2.72.32-.128.64-.16.992-.16zM88.797 52.244v-8c0-2.624-1.824-3.552-3.392-3.552-1.472 0-3.008.608-4.256 1.184v-1.024h-2.688v11.36h3.008v-8.416c.32-.16 1.696-.64 2.752-.64 1.504 0 1.568 1.088 1.568 1.664v7.424h3.008zM.99 37.076v15.136H4.06v-5.248c1.312-.032 2.624.096 3.936-.16 1.664-.32 3.168-1.536 3.616-3.2a6.34 6.34 0 000-3.456c-.32-1.024-1.024-1.92-1.984-2.368-1.312-.672-2.816-.736-4.256-.704H.99zm3.071 2.24c.992.032 1.984-.064 2.944.096.896.128 1.536.928 1.632 1.792.096.864.128 1.824-.352 2.56-.416.64-1.216.864-1.952.896-.768.032-1.504 0-2.272.032v-5.376zM23.005 52.244v-11.36h-3.008v8.384c-.544.224-1.344.704-2.72.704-1.408 0-1.504-1.248-1.504-1.984v-7.072h-3.008v7.904c0 2.88 1.856 3.648 3.488 3.648 1.6 0 2.72-.544 4.032-1.184v1.024h2.72v-.064zM35.55 52.244v-8c0-2.624-1.825-3.552-3.393-3.552-1.44 0-3.008.608-4.256 1.184v-1.024h-2.688v11.36h2.976v-8.416c.32-.16 1.696-.64 2.752-.64 1.504 0 1.568 1.088 1.568 1.664v7.424h3.04zM41.47 40.628c-1.313.032-2.625.16-3.905.416v2.144c1.6-.32 3.264-.512 4.896-.352.64.064 1.376.416 1.472 1.12.064.416.192 1.056.032 1.376-1.76.032-3.552-.064-5.216.544-.96.352-1.76 1.216-1.888 2.272-.16 1.216.096 2.656 1.152 3.424 1.28.864 2.88.864 4.352.896 1.568 0 3.104-.128 4.64-.288v-8.096c-.032-1.12-.576-2.272-1.6-2.816-1.152-.608-2.592-.64-3.936-.64zm.863 6.656c.576 0 1.152 0 1.728.032v3.04c-.992.128-2.016.224-3.008.032-.64-.096-1.088-.736-1.056-1.344-.064-.64.192-1.376.864-1.568.448-.192.96-.192 1.472-.192z" fill="#000"></path></g><defs><clipPath id="clip0_31_547"><path fill="#fff" transform="translate(.99 .5)" d="M0 0h169.44v52H0z"></path></clipPath></defs></svg></div><div class="sc-16ic6w1-3 iHWebf"><p>Yhteistyössä: </p><svg width="100%" viewBox="0 0 255 40" fill="none" xmlns="http://www.w3.org/2000/svg" height="32"><g clip-path="url(#clip0_594_164)"><path d="M133.051 16.5941L129.33 15.1826C127.637 14.5206 126.462 13.8908 125.803 13.2931C125.483 13.0172 125.227 12.675 125.052 12.2902C124.877 11.9054 124.788 11.4873 124.79 11.0646C124.783 10.5917 124.882 10.1233 125.082 9.69429C125.281 9.26537 125.575 8.88709 125.941 8.58783C126.713 7.93057 127.681 7.5996 128.847 7.59486C130.144 7.59486 131.178 7.95234 131.95 8.66726C132.685 9.40114 133.051 10.4168 133.051 11.7143V13.4109H141.626V4.26555C140.143 2.93023 138.281 1.88666 136.041 1.13483C133.853 0.381996 131.555 -0.00152001 129.242 4.52734e-06C126.441 4.52734e-06 124.062 0.432659 122.105 1.29797C120.13 2.16328 118.617 3.45131 117.566 5.16207C116.514 6.87286 115.987 8.90606 115.986 11.2618C115.986 13.3688 116.411 15.1462 117.262 16.5941C118.09 18.0609 119.378 19.2642 121.126 20.2043C121.766 20.5249 122.321 20.7882 122.791 20.9944C123.299 21.2204 124.635 21.7661 126.798 22.6314C128.183 23.1603 129.539 23.7627 130.861 24.4358C131.724 24.9436 132.344 25.4703 132.722 26.0161C133.06 26.5834 133.229 27.279 133.229 28.1027C133.229 29.3075 132.844 30.2764 132.073 31.0093C131.297 31.7602 130.288 32.1356 129.046 32.1356C127.203 32.1356 125.926 31.4396 125.216 30.0475C124.878 29.3326 124.71 28.0914 124.71 26.3238V25.8983H115.871V35.6025C119.97 38.5342 124.343 40 128.988 40C131.695 40 134.037 39.5111 136.013 38.5333C137.945 37.6309 139.551 36.1529 140.611 34.3017C141.664 32.4586 142.19 30.2958 142.19 27.8133C142.19 24.8599 141.532 22.5746 140.215 20.9575C138.881 19.3404 136.492 17.8831 133.051 16.5856" fill="#0f5d9f"></path><path d="M17.1346 7.10268C17.1346 7.10268 19.139 7.55377 19.139 9.08862V26.3948C19.1489 27.619 19.3149 32.1569 15.2791 32.1569C11.1384 32.1569 10.9199 28.7666 10.9199 27.7481V9.08297C10.9199 7.55377 12.9243 7.09702 12.9243 7.09702V0.815704H0V7.10268C0 7.10268 2.00439 7.55377 2.00439 9.08862V28.0971C2.00439 30.3526 2.02 39.888 14.5301 39.888C27.0402 39.888 26.8544 30.8363 26.8544 29.3908V9.08297C26.8544 7.55377 28.8588 7.09702 28.8588 7.09702V0.815704H17.1346V7.10268Z" fill="#0f5d9f"></path><path d="M55.4238 31.5015V27.5183L55.4153 10.8107H45.6075V16.6735C45.6075 16.6735 47.4133 17.1232 47.4133 18.6524C47.4133 19.1049 47.3962 32.1952 47.3962 32.1952C46.365 32.9853 45.0004 33.7556 43.6088 33.7556C40.488 33.7556 40.1177 31.1341 40.1177 30.4334V15.5713C40.1075 13.965 39.8993 12.366 39.4978 10.8107H30.1113V16.6735C30.1113 16.6735 31.9186 17.1232 31.9186 18.6595V32.1115C31.9186 34.6422 33.0534 39.895 39.9348 39.895C43.7208 39.895 46.1366 38.6183 47.5466 37.4551V39.3503H57.2297V33.4804C57.2297 33.4804 55.4238 33.0293 55.4238 31.5015Z" fill="#0f5d9f"></path><path d="M170.358 31.5015C170.358 29.9738 170.348 10.8107 170.348 10.8107H160.538V16.6735C160.538 16.6735 162.343 17.1232 162.343 18.6524C162.343 19.1049 162.326 32.1952 162.326 32.1952C161.294 32.9853 159.929 33.7556 158.539 33.7556C155.418 33.7556 155.048 31.1341 155.048 30.4334V15.5713C155.038 13.9649 154.829 12.3659 154.426 10.8107H145.047V16.6735C145.047 16.6735 146.854 17.1232 146.854 18.6524V32.1044C146.854 34.6351 147.989 39.8879 154.87 39.8879C158.655 39.8879 161.071 38.6112 162.482 37.448V39.3432H172.17V33.4804C172.17 33.4804 170.362 33.0293 170.362 31.4944" fill="#0f5d9f"></path><path d="M95.6423 31.5156C95.6423 31.3327 95.6423 10.805 95.6423 10.805H85.8389V16.6735C85.8389 16.6735 87.6457 17.126 87.6457 18.6594V31.5227C87.6457 33.0505 85.8389 33.5016 85.8389 33.5016V39.3559H97.4497V33.4945C97.4497 33.4945 95.6423 33.0434 95.6423 31.5156Z" fill="#0f5d9f"></path><path d="M91.3624 9.48284C92.2841 9.48284 93.1847 9.20964 93.9504 8.69781C94.7167 8.18604 95.3138 7.45856 95.6664 6.60741C96.019 5.75627 96.1115 4.81967 95.9315 3.91605C95.7521 3.01243 95.3087 2.18236 94.6572 1.5308C94.0058 0.87925 93.1761 0.435458 92.2721 0.25555C91.3687 0.0756407 90.4321 0.167692 89.5807 0.520064C88.7298 0.872438 88.0018 1.46931 87.4898 2.2352C86.9778 3.0011 86.7047 3.90163 86.7041 4.82293C86.7041 5.43482 86.8241 6.04073 87.0584 6.6061C87.2927 7.17147 87.6355 7.68519 88.0681 8.11787C88.5007 8.55062 89.0144 8.89387 89.5795 9.1281C90.1447 9.36227 90.751 9.48284 91.3624 9.48284Z" fill="#0f5d9f"></path><path d="M253.168 31.5156C253.168 31.3327 253.168 10.805 253.168 10.805H243.362V16.6735C243.362 16.6735 245.168 17.126 245.168 18.6594V31.5227C245.168 33.0505 243.362 33.5016 243.362 33.5016V39.3559H254.973V33.4945C254.973 33.4945 253.168 33.0434 253.168 31.5156Z" fill="#0f5d9f"></path><path d="M248.884 9.48297C249.806 9.48411 250.707 9.21189 251.474 8.70074C252.241 8.1896 252.838 7.46251 253.192 6.61149C253.546 5.76046 253.639 4.82367 253.459 3.91968C253.281 3.01569 252.838 2.18509 252.186 1.53297C251.535 0.88084 250.705 0.436488 249.802 0.256119C248.898 0.0757495 247.961 0.167468 247.11 0.519673C246.258 0.87188 245.53 1.46874 245.018 2.23477C244.505 3.00078 244.232 3.90154 244.231 4.82308C244.231 5.43496 244.351 6.04086 244.586 6.60623C244.819 7.1716 245.163 7.68531 245.595 8.11806C246.028 8.5508 246.542 8.89406 247.107 9.12823C247.672 9.36246 248.278 9.48297 248.89 9.48297" fill="#0f5d9f"></path><path d="M185.454 10.2659C173.955 10.2659 173.955 16.7231 173.955 19.8042V30.3837C173.955 33.4648 173.955 39.9205 185.454 39.9205C196.953 39.9205 196.852 33.4648 196.852 30.3837V19.8042C196.852 16.7231 196.951 10.2659 185.452 10.2659H185.454ZM188.785 30.3837C188.785 32.2377 188.159 34.0137 185.452 34.0137C182.746 34.0137 182.021 31.8732 182.021 30.3837V19.8042C182.021 18.0239 182.747 16.1727 185.452 16.1727C188.158 16.1727 188.785 18.3005 188.785 19.8042V30.3837Z" fill="#0f5d9f"></path><path d="M238.699 31.5015V18.0495C238.699 15.5189 237.565 10.2674 230.683 10.2674C226.358 10.2674 223.817 11.9427 222.523 13.1868C221.377 11.5682 219.377 10.2674 215.953 10.2674C212.949 10.2674 210.803 11.076 209.341 11.9867V10.8107H199.535V16.6735C199.535 16.6735 201.341 17.1233 201.341 18.6524V31.5158C201.341 33.0435 199.535 33.4932 199.535 33.4932V39.356H211.144V33.4932C211.144 33.4932 209.338 33.0435 209.338 31.5158C209.338 31.3327 209.338 17.3715 209.338 17.3715C210.219 16.8267 211.241 16.3955 212.276 16.3955C215.397 16.3955 215.766 19.0184 215.766 19.7191V34.5826C215.776 36.189 215.985 37.788 216.387 39.3433H225.773V33.4805C225.773 33.4805 223.966 33.0293 223.966 31.4945C223.966 31.103 223.958 17.6538 223.943 17.4424C224.851 16.8594 225.921 16.3885 227.006 16.3885C230.127 16.3885 230.496 19.0113 230.496 19.7121V34.5826C230.506 36.189 230.715 37.788 231.117 39.3433H240.503V33.4805C240.503 33.4805 238.697 33.0293 238.697 31.4945" fill="#0f5d9f"></path><path d="M76.7572 23.4244C74.428 22.6385 71.9594 21.959 71.0674 21.5434C70.2274 21.1519 68.9909 20.2554 68.9909 18.8879C68.9909 17.8382 69.4417 16.4069 71.296 16.2466C72.856 16.1047 73.9075 16.7544 74.2406 17.7459C74.4777 18.4831 74.5829 19.2561 74.5526 20.0298H82.0114V12.8279C82.0114 12.8279 77.384 10.2603 70.2686 10.2603C65.548 10.2603 60.4257 13.0648 60.2623 18.9631C60.2623 18.9801 60.2623 19.3404 60.2623 19.3886C60.292 21.2795 60.6154 23.6003 63.0823 25.3054C65.636 27.0757 68.3509 27.6658 70.5297 28.2105C73.8703 29.0461 73.92 30.5639 73.92 31.3498C73.9052 31.9998 73.6463 32.6205 73.196 33.0891C72.7452 33.5577 72.1349 33.8401 71.4857 33.8805C69.9257 34.0152 68.968 33.3669 68.592 32.3895C68.1663 31.2945 68.3423 29.9667 68.3423 29.9667H60.2566V37.6807C60.2566 37.6807 64.884 39.9177 71.9994 39.9177C79.1149 39.9177 82.8297 37.0296 82.8297 30.9327C82.8297 25.1493 79.0863 24.2089 76.7572 23.4145" fill="#0f5d9f"></path></g><defs><clipPath id="clip0_594_164"><rect width="254.973" height="40" fill="#FFFFFF"></rect></clipPath></defs></svg></div></div><div class="sc-16ic6w1-4 hzCPYB"><div class="sc-16ic6w1-8 dPeHUm"><h2 class="sc-16ic6w1-5 kUoRZG">Hätä Ukrainassa on nyt valtava. <br/> Sinä voit auttaa.</h2></div><div class="sc-16ic6w1-9 eBjVkD"><h2 class="sc-16ic6w1-5 kUoRZG">Hätä Ukrainassa on nyt valtava. Sinä voit auttaa.</h2></div><h2 class="sc-16ic6w1-6 jhnrmH">Tuellasi Punainen Risti jakaa apua taistelujen keskelle: Ruokaa, lääkkeitä, suojaa.</h2><a href="https://www.punainenristi.fi/lahjoita/katastrofirahasto/?utm_source=alma&amp;utm_medium=banner&amp;utm_campaign=ukraina" target="_blank" rel="noopener noreferrer" class="sc-bdvvtL dKttoe sc-pVTFL sc-16ic6w1-10 LZKyg Pamoe">Lahjoita<span class="sc-gsDKAQ fGNRqQ"><svg width="16" height="16" viewBox="0 0 46 46" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M14.375 34.5594V11.4405C14.375 9.83963 16.3105 9.03796 17.4424 10.1699L29.0019 21.7294C29.7036 22.4311 29.7036 23.5688 29.0019 24.2705L17.4424 35.83C16.3105 36.962 14.375 36.1603 14.375 34.5594Z" fill="currentColor"></path></svg></span></a><p class="sc-16ic6w1-7 gBgIOc">Poliisihallituksen keräyslupa RA/2020/1407/9.11.2020 koko maassa lukuun ottamatta Ahvenanmaata.</p></div></div><div id="coral-talk" class="sc-ch9cp8-5 gFchJB"><div id="keskustelu" class="sc-ch9cp8-0 bcnfeQ"><div class="sc-ch9cp8-1 eYzQlQ">OSALLISTU KESKUSTELUUN</div><div class="sc-ch9cp8-2 ilxMZU toggle-text" role="button">Piilota</div></div><button class="sc-zlghgq-0 sc-1dqp8ty-0 esEOlb efJnnw">Kirjaudu sisään kommentoidaksesi</button><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div></div></div><div class="sc-1p588wd-0 ddHVdi"><a href="https://www.uusisuomi.fi/kumppanisisallot/neova/paluu-pullamossosta-kovaan-leipaan/" target="_self" rel="noopener" class="sc-pek81u-0 fqCrTW sc-1x7obh1-10 dHngKX"><div class="sc-1x7obh1-0 ggexVz"><div class="sc-1x7obh1-1 sc-1x7obh1-2 cEtSRu jvtOFT"><span>Neova</span></div></div><div class="sc-1x7obh1-4 bJrmdx"><div class="sc-1x7obh1-1 sc-1x7obh1-3 cEtSRu iTnnFo">Kaupallinen yhteistyö</div><div class="sc-1j5wk9y-0 jjFrXa sc-1x7obh1-5 kxa-Dog"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div></div><div class="sc-1x7obh1-7 kGpYkF"><span class="sc-1x7obh1-8 dDWPzd title">Paluu pullamössöstä kovaan leipään</span></div></a><a href="https://www.uusisuomi.fi/kumppanisisallot/saastopankki/ukrainan-sota-kiihtyva-inflaatio-nousevat-korot-onko-niilla-vaikutusta-suomalaisten-suosituimpaan-saastamistapaan/" target="_self" rel="noopener" class="sc-pek81u-0 fqCrTW sc-1x7obh1-10 dHngKX"><div class="sc-1x7obh1-0 ggexVz"><div class="sc-1x7obh1-1 sc-1x7obh1-2 cEtSRu jvtOFT"><span>Säästöpankkiryhmä</span></div></div><div class="sc-1x7obh1-4 bJrmdx"><div class="sc-1x7obh1-1 sc-1x7obh1-3 cEtSRu iTnnFo">Kaupallinen yhteistyö</div><div class="sc-1j5wk9y-0 jjFrXa sc-1x7obh1-5 kxa-Dog"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div></div><div class="sc-1x7obh1-7 kGpYkF"><span class="sc-1x7obh1-8 dDWPzd title">Ukrainan sota, kiihtyvä inflaatio, nousevat korot - onko niillä vaikutusta suomalaisten suosituimpaan säästämistapaan?</span></div></a></div><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></main><aside class="sc-4mtc2u-0 dOGAQF"><section class="sc-4mtc2u-1 feSGgk"><h2 class="sc-12qo7mf-3 iMOjiC">Toimituksen blogipoiminnat</h2><div class="sc-sv9glv-2 bYcLvY"><a href="https://puheenvuoro.uusisuomi.fi/?p=398402" target="_self" rel="noopener" class="sc-pek81u-0 fqCrTW sc-5pvsrp-0 da-DKdJ"><div class="sc-1j5wk9y-0 jjFrXa sc-5pvsrp-1 kObczy"><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div></div><div class="sc-5pvsrp-5 MTACG"><div class="sc-5pvsrp-2 knncMj"><div class="sc-5pvsrp-3 ekWQnk">Amos Ahola</div><div class="sc-5pvsrp-4 lkqDNk">Kunnallispoliitikko</div></div><h3 class="sc-1dwmcx8-0 hhEgLi">Kaikki poliittiset hallintoneuvostot tulisi lopettaa</h3><div class="sc-5pvsrp-6 jndqRC"><span class="sc-12zi4rk-0 bcIbhV"><time dateTime="2022-04-24T10:39:19Z">24.4.<span class="sc-yvvdkv-0 lkvtpM"> </span>13:39</time></span><div class="sc-5pvsrp-8 fbySBV">puheenvuoro</div><div class="sc-5pvsrp-7 cJvBau"><div class="sc-5pvsrp-9 cXLBTB"><svg width="13" height="12" viewBox="0 0 13 12" fill="none" xmlns="http://www.w3.org/2000/svg"><path d="M6.578.75C3.19.75.447 2.932.447 5.625c0 1.162.512 2.227 1.365 3.063-.3 1.182-1.3 2.234-1.313 2.246a.188.188 0 00.139.316c1.588 0 2.778-.745 3.368-1.205a7.446 7.446 0 002.572.455c3.386 0 6.131-2.182 6.131-4.875S9.964.75 6.578.75z" fill="#888"></path></svg></div><div class="sc-5pvsrp-10 dsciQr">11</div></div></div></div></a></div><div class="sc-sv9glv-0 jIToPB"><button class="sc-sv9glv-1 iOCAjg"></button><button class="sc-sv9glv-1 kOUDol"></button><button class="sc-sv9glv-1 kOUDol"></button><button class="sc-sv9glv-1 kOUDol"></button><button class="sc-sv9glv-1 kOUDol"></button><button class="sc-sv9glv-1 kOUDol"></button></div></section><div class="lazyload-wrapper "><div class="lazyload-placeholder"></div></div><div class="sc-1p588wd-0 eVjaWM"></div><section class="sc-4mtc2u-1 feSGgk"><a href="https://www.ilmarinen.fi/tietoa-ilmarisesta/ajankohtaista/blogit-ja-artikkelit/blogikirjoitukset/heli-rantanen/alkoholi-pitaako-tyopaikalla-puuttua/" target="_self" rel="noopener" class="sc-pek81u-0 fqCrTW sc-16vfy1u-0 lhHjhh"><div class="sc-16vfy1u-2 jKWcTn"><div class="sc-1j5wk9y-0 jjFrXa sc-16vfy1u-1 bdKndU"><img src="https://www.ilmarinen.fi/media_global/kuvapankki/blogi/kirjoittajakuvat/heli_rantanen_pyorea_blogi.png" class="sc-1j5wk9y-1 jvhxCY"/></div><div class="sc-16vfy1u-3 jca-Dqv"><div class="sc-16vfy1u-4 ejjPYo">Heli Rantanen</div><div class="sc-16vfy1u-5 ObAUi">Ei tippa tapa, mutta ämpäriin hukkuu – onko juominen yksityisasia vai pitääkö työpaikalla puuttua?</div></div></div><div class="sc-16vfy1u-7 ezaUyb"><div class="sc-bpz3ug-0 iMrrMJ"><span class="sc-bpz3ug-1 bHTfVd">Kaupallinen yhteistyö</span></div><h3 class="sc-16vfy1u-6 gPJlLD">Ei tippa tapa, mutta ämpäriin hukkuu – onko juominen yksityisasia vai pitääkö työpaikalla puuttua?</h3><span color="gray" class="sc-k32r2o-7 dOeIPA">Ilmarinen</span></div></a></section><div><section data-test="tabs"><ul class="sc-voi0am-0 fykxIu"><li class="sc-voi0am-1 jQwKBO">Kaikki</li><li class="sc-voi0am-1 eUTLgQ">Seuratut</li></ul><div class="sc-oa2bdc-0 gzeFaE"><a href="/uusimmat" target="_self" rel="noopener" class="sc-pek81u-0 fqCrTW"><h2 class="sc-12qo7mf-3 iMOjiC">Uusimmat</h2></a><a href="/uutiset/usalta-vahva-viesti-ukraina-kestaa-pidempaan-kuin-vladimir-putin-puolustusministeri-puhuu-nyt-suoraan-venajan-heikentamisesta/9cb78007-2851-42e8-afa6-08e94873c020" target="_self" rel="noopener" data-test="listTeaser" class="sc-pek81u-0 fqCrTW sc-esmoz6-1 hRjqhE"><div class="sc-esmoz6-0 iHpZMX"><div class="sc-esmoz6-4 kKzRVB"><span class="sc-12zi4rk-0 bcIbhV"><time dateTime="2022-04-25T12:07:24Z">15:07</time></span><button data-url="/aiheet/ukrainan-kriisi" class="sc-1kvwaey-1 kNLPJQ">Ukrainan kriisi</button></div><h4 class="sc-esmoz6-2 bEJwVL">USA:lta vahva viesti: Ukraina kestää pidempään kuin Vladimir Putin – Puolustusministeri puhuu nyt suoraan Venäjän heikentämisestä</h4></div></a><a href="/uutiset/kun-erkki-tuomioja-syyttaa-tappiostaan-sotapsykoosia-on-pakko-palata-ajassa-seitseman-vuotta-taaksepain/eed756da-97ba-4921-ac9d-e53e68ccd42b" target="_self" rel="noopener" data-test="listTeaser" class="sc-pek81u-0 fqCrTW sc-esmoz6-1 hRjqhE"><div class="sc-esmoz6-0 iHpZMX"><div class="sc-esmoz6-4 kKzRVB"><div class="sc-ntnrrt-0 iDFaWs"><svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" class="sc-ntnrrt-2 eKhxqx"><path d="M10 20c5.523 0 10-4.477 10-10S15.523 0 10 0 0 4.477 0 10s4.477 10 10 10z" fill="#005DA4"></path><path opacity=".5" d="M10 18.505a8.505 8.505 0 100-17.01 8.505 8.505 0 000 17.01z" fill="url(#paint0_radial)"></path><path d="M9.935 1.662l2.377 5.042 5.525.696-4.058 3.816 1.04 5.47-4.884-2.684-4.874 2.683 1.04-5.469L2.043 7.4l5.525-.696 2.367-5.042z" fill="#0066B3"></path><path fill="none" d="M2.043 1.662h15.794v15.023H2.043z"></path><path d="M9.935 1.662L7.567 6.704 2.043 7.4 6.1 11.216l-1.04 5.47 4.875-2.684 4.884 2.683-1.04-5.469L17.837 7.4l-5.525-.696-2.377-5.042z" fill="#fff"></path><path opacity=".5" d="M9.935 1.662L7.836 6.138l4.476.566-2.377-5.042z" fill="url(#paint1_linear)"></path><path opacity=".5" d="M7.568 6.704L2.043 7.4l3.63 3.398 1.895-4.094z" fill="url(#paint2_linear)"></path><path opacity=".5" d="M6.1 11.216l3.269 3.102-4.308 2.367 1.04-5.469z" fill="url(#paint3_linear)"></path><path opacity=".5" d="M9.935 14.002l3.937-2.173.947 4.856-4.884-2.683z" fill="url(#paint4_linear)"></path><path opacity=".5" d="M13.779 11.216l-.836-4.438 4.893.622-4.057 3.816z" fill="url(#paint5_linear)"></path><defs><linearGradient id="paint1_linear" x1="7.622" y1="5.599" x2="11.27" y2="4.125" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint2_linear" x1="4.675" y1="10.759" x2="4.82" y2="6.605" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint3_linear" x1="8.966" y1="15.317" x2="5.077" y2="13.746" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint4_linear" x1="14.327" y1="12.101" x2="12.323" y2="15.437" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint5_linear" x1="13.496" y1="6.352" x2="15.962" y2="9.508" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><radialGradient id="paint0_radial" cx="0" cy="0" r="1" gradientUnits="userSpaceOnUse" gradientTransform="translate(10.001 10) scale(8.5075)"><stop offset=".021"></stop><stop offset=".13" stop-color="#050505" stop-opacity=".889"></stop><stop offset=".251" stop-color="#121212" stop-opacity=".765"></stop><stop offset=".379" stop-color="#282828" stop-opacity=".634"></stop><stop offset=".51" stop-color="#474747" stop-opacity=".5"></stop><stop offset=".645" stop-color="#707070" stop-opacity=".363"></stop><stop offset=".782" stop-color="#A1A1A1" stop-opacity=".222"></stop><stop offset=".919" stop-color="#DADADA" stop-opacity=".082"></stop><stop offset="1" stop-color="#fff" stop-opacity="0"></stop></radialGradient></defs></svg></div><span class="sc-12zi4rk-0 bcIbhV"><time dateTime="2022-04-25T09:52:37Z">12:52</time></span><button data-url="/aiheet/ulkopolitiikka" class="sc-1kvwaey-1 kNLPJQ">Ulkopolitiikka</button></div><h4 class="sc-esmoz6-2 bEJwVL"><span class="sc-sd4ool-0 NaOys">Kommentti<!-- -->: </span>Kun Erkki Tuomioja syyttää tappiostaan ”sotapsykoosia”, on pakko palata ajassa seitsemän vuotta taaksepäin</h4></div></a><a href="/uutiset/venajalla-taas-suuri-tulipalo-lehti-kaksi-rajahdysta-oljyvarastolla/1cf4ecf2-3941-45bc-8df9-1eacb4f1e14a" target="_self" rel="noopener" data-test="listTeaser" class="sc-pek81u-0 fqCrTW sc-esmoz6-1 hRjqhE"><div class="sc-esmoz6-0 iHpZMX"><div class="sc-esmoz6-4 kKzRVB"><span class="sc-12zi4rk-0 bcIbhV"><time dateTime="2022-04-25T08:43:40Z">11:43</time></span><button data-url="/aiheet/ukrainan-kriisi" class="sc-1kvwaey-1 kNLPJQ">Ukrainan kriisi</button></div><h4 class="sc-esmoz6-2 bEJwVL">Venäjällä taas suuri tulipalo – Lehti: Kaksi räjähdystä öljyvarastolla</h4></div></a><a href="/uutiset/hallituksen-aie-nyt-yksittaisten-tyontekijoiden-palkkatiedot-liiton-edustajalle-akava-paaosin-hyva-ongelma-alle-30-hengen-yrityksissa/947dd5c1-24a6-4541-a7ce-54ad1030763d" target="_self" rel="noopener" data-test="listTeaser" class="sc-pek81u-0 fqCrTW sc-esmoz6-1 hRjqhE"><div class="sc-esmoz6-0 iHpZMX"><div class="sc-esmoz6-4 kKzRVB"><span class="sc-12zi4rk-0 bcIbhV"><time dateTime="2022-04-25T08:08:01Z">11:08</time></span><button data-url="/aiheet/tyoelama" class="sc-1kvwaey-1 kNLPJQ">Työelämä</button></div><h4 class="sc-esmoz6-2 bEJwVL">Hallituksen aie nyt: Yksittäisten työntekijöiden palkkatiedot liiton edustajalle – Akava: ”Pääosin” hyvä, ongelma alle 30 hengen yrityksissä</h4></div></a><a href="/uutiset/ukraina-sai-akkia-ilmaan-20-mig-havittajaa-lisaa-yllattava-kaanne-nayttaa-tapahtuneen-venajan-maahyokkays-tulee-olemaan-vaikea/ae59d607-b130-4d0a-b67d-e7b186443f57" target="_self" rel="noopener" data-test="listTeaser" class="sc-pek81u-0 fqCrTW sc-esmoz6-1 hRjqhE"><div class="sc-esmoz6-0 iHpZMX"><div class="sc-esmoz6-4 kKzRVB"><div class="sc-ntnrrt-0 iDFaWs"><svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" class="sc-ntnrrt-2 eKhxqx"><path d="M10 20c5.523 0 10-4.477 10-10S15.523 0 10 0 0 4.477 0 10s4.477 10 10 10z" fill="#005DA4"></path><path opacity=".5" d="M10 18.505a8.505 8.505 0 100-17.01 8.505 8.505 0 000 17.01z" fill="url(#paint0_radial)"></path><path d="M9.935 1.662l2.377 5.042 5.525.696-4.058 3.816 1.04 5.47-4.884-2.684-4.874 2.683 1.04-5.469L2.043 7.4l5.525-.696 2.367-5.042z" fill="#0066B3"></path><path fill="none" d="M2.043 1.662h15.794v15.023H2.043z"></path><path d="M9.935 1.662L7.567 6.704 2.043 7.4 6.1 11.216l-1.04 5.47 4.875-2.684 4.884 2.683-1.04-5.469L17.837 7.4l-5.525-.696-2.377-5.042z" fill="#fff"></path><path opacity=".5" d="M9.935 1.662L7.836 6.138l4.476.566-2.377-5.042z" fill="url(#paint1_linear)"></path><path opacity=".5" d="M7.568 6.704L2.043 7.4l3.63 3.398 1.895-4.094z" fill="url(#paint2_linear)"></path><path opacity=".5" d="M6.1 11.216l3.269 3.102-4.308 2.367 1.04-5.469z" fill="url(#paint3_linear)"></path><path opacity=".5" d="M9.935 14.002l3.937-2.173.947 4.856-4.884-2.683z" fill="url(#paint4_linear)"></path><path opacity=".5" d="M13.779 11.216l-.836-4.438 4.893.622-4.057 3.816z" fill="url(#paint5_linear)"></path><defs><linearGradient id="paint1_linear" x1="7.622" y1="5.599" x2="11.27" y2="4.125" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint2_linear" x1="4.675" y1="10.759" x2="4.82" y2="6.605" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint3_linear" x1="8.966" y1="15.317" x2="5.077" y2="13.746" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint4_linear" x1="14.327" y1="12.101" x2="12.323" y2="15.437" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint5_linear" x1="13.496" y1="6.352" x2="15.962" y2="9.508" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><radialGradient id="paint0_radial" cx="0" cy="0" r="1" gradientUnits="userSpaceOnUse" gradientTransform="translate(10.001 10) scale(8.5075)"><stop offset=".021"></stop><stop offset=".13" stop-color="#050505" stop-opacity=".889"></stop><stop offset=".251" stop-color="#121212" stop-opacity=".765"></stop><stop offset=".379" stop-color="#282828" stop-opacity=".634"></stop><stop offset=".51" stop-color="#474747" stop-opacity=".5"></stop><stop offset=".645" stop-color="#707070" stop-opacity=".363"></stop><stop offset=".782" stop-color="#A1A1A1" stop-opacity=".222"></stop><stop offset=".919" stop-color="#DADADA" stop-opacity=".082"></stop><stop offset="1" stop-color="#fff" stop-opacity="0"></stop></radialGradient></defs></svg></div><span class="sc-12zi4rk-0 bcIbhV"><time dateTime="2022-04-25T07:50:17Z">10:50</time></span><button data-url="/aiheet/politiikka" class="sc-1kvwaey-1 kNLPJQ">Politiikka</button></div><h4 class="sc-esmoz6-2 bEJwVL">Ukraina sai äkkiä ilmaan 20 MiG-hävittäjää lisää – Yllättävä käänne näyttää tapahtuneen, Venäjän maahyökkäys tulee olemaan vaikea</h4></div></a><div><a href="/uusimmat" target="_self" rel="noopener" class="sc-pek81u-0 fqCrTW sc-zlghgq-0-Connect-Component focrFq">Näytä lisää</a></div></div></section></div><div class="sc-oa2bdc-0 gzeFaE"><a href="/tilaajille" target="_self" rel="noopener" class="sc-pek81u-0 fqCrTW"><h2 class="sc-12qo7mf-3 iMOjiC">Tilaajille</h2></a><a href="/uutiset/kun-erkki-tuomioja-syyttaa-tappiostaan-sotapsykoosia-on-pakko-palata-ajassa-seitseman-vuotta-taaksepain/eed756da-97ba-4921-ac9d-e53e68ccd42b" target="_self" rel="noopener" data-test="listTeaser" class="sc-pek81u-0 fqCrTW sc-esmoz6-1 hRjqhE"><div class="sc-esmoz6-0 iHpZMX"><div class="sc-esmoz6-4 kKzRVB"><div class="sc-ntnrrt-0 iDFaWs"><svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" class="sc-ntnrrt-2 eKhxqx"><path d="M10 20c5.523 0 10-4.477 10-10S15.523 0 10 0 0 4.477 0 10s4.477 10 10 10z" fill="#005DA4"></path><path opacity=".5" d="M10 18.505a8.505 8.505 0 100-17.01 8.505 8.505 0 000 17.01z" fill="url(#paint0_radial)"></path><path d="M9.935 1.662l2.377 5.042 5.525.696-4.058 3.816 1.04 5.47-4.884-2.684-4.874 2.683 1.04-5.469L2.043 7.4l5.525-.696 2.367-5.042z" fill="#0066B3"></path><path fill="none" d="M2.043 1.662h15.794v15.023H2.043z"></path><path d="M9.935 1.662L7.567 6.704 2.043 7.4 6.1 11.216l-1.04 5.47 4.875-2.684 4.884 2.683-1.04-5.469L17.837 7.4l-5.525-.696-2.377-5.042z" fill="#fff"></path><path opacity=".5" d="M9.935 1.662L7.836 6.138l4.476.566-2.377-5.042z" fill="url(#paint1_linear)"></path><path opacity=".5" d="M7.568 6.704L2.043 7.4l3.63 3.398 1.895-4.094z" fill="url(#paint2_linear)"></path><path opacity=".5" d="M6.1 11.216l3.269 3.102-4.308 2.367 1.04-5.469z" fill="url(#paint3_linear)"></path><path opacity=".5" d="M9.935 14.002l3.937-2.173.947 4.856-4.884-2.683z" fill="url(#paint4_linear)"></path><path opacity=".5" d="M13.779 11.216l-.836-4.438 4.893.622-4.057 3.816z" fill="url(#paint5_linear)"></path><defs><linearGradient id="paint1_linear" x1="7.622" y1="5.599" x2="11.27" y2="4.125" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint2_linear" x1="4.675" y1="10.759" x2="4.82" y2="6.605" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint3_linear" x1="8.966" y1="15.317" x2="5.077" y2="13.746" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint4_linear" x1="14.327" y1="12.101" x2="12.323" y2="15.437" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint5_linear" x1="13.496" y1="6.352" x2="15.962" y2="9.508" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><radialGradient id="paint0_radial" cx="0" cy="0" r="1" gradientUnits="userSpaceOnUse" gradientTransform="translate(10.001 10) scale(8.5075)"><stop offset=".021"></stop><stop offset=".13" stop-color="#050505" stop-opacity=".889"></stop><stop offset=".251" stop-color="#121212" stop-opacity=".765"></stop><stop offset=".379" stop-color="#282828" stop-opacity=".634"></stop><stop offset=".51" stop-color="#474747" stop-opacity=".5"></stop><stop offset=".645" stop-color="#707070" stop-opacity=".363"></stop><stop offset=".782" stop-color="#A1A1A1" stop-opacity=".222"></stop><stop offset=".919" stop-color="#DADADA" stop-opacity=".082"></stop><stop offset="1" stop-color="#fff" stop-opacity="0"></stop></radialGradient></defs></svg></div><span class="sc-12zi4rk-0 bcIbhV"><time dateTime="2022-04-25T09:52:37Z">12:52</time></span><button data-url="/aiheet/ulkopolitiikka" class="sc-1kvwaey-1 kNLPJQ">Ulkopolitiikka</button></div><h4 class="sc-esmoz6-2 bEJwVL"><span class="sc-sd4ool-0 NaOys">Kommentti<!-- -->: </span>Kun Erkki Tuomioja syyttää tappiostaan ”sotapsykoosia”, on pakko palata ajassa seitsemän vuotta taaksepäin</h4></div></a><a href="/uutiset/ukraina-sai-akkia-ilmaan-20-mig-havittajaa-lisaa-yllattava-kaanne-nayttaa-tapahtuneen-venajan-maahyokkays-tulee-olemaan-vaikea/ae59d607-b130-4d0a-b67d-e7b186443f57" target="_self" rel="noopener" data-test="listTeaser" class="sc-pek81u-0 fqCrTW sc-esmoz6-1 hRjqhE"><div class="sc-esmoz6-0 iHpZMX"><div class="sc-esmoz6-4 kKzRVB"><div class="sc-ntnrrt-0 iDFaWs"><svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" class="sc-ntnrrt-2 eKhxqx"><path d="M10 20c5.523 0 10-4.477 10-10S15.523 0 10 0 0 4.477 0 10s4.477 10 10 10z" fill="#005DA4"></path><path opacity=".5" d="M10 18.505a8.505 8.505 0 100-17.01 8.505 8.505 0 000 17.01z" fill="url(#paint0_radial)"></path><path d="M9.935 1.662l2.377 5.042 5.525.696-4.058 3.816 1.04 5.47-4.884-2.684-4.874 2.683 1.04-5.469L2.043 7.4l5.525-.696 2.367-5.042z" fill="#0066B3"></path><path fill="none" d="M2.043 1.662h15.794v15.023H2.043z"></path><path d="M9.935 1.662L7.567 6.704 2.043 7.4 6.1 11.216l-1.04 5.47 4.875-2.684 4.884 2.683-1.04-5.469L17.837 7.4l-5.525-.696-2.377-5.042z" fill="#fff"></path><path opacity=".5" d="M9.935 1.662L7.836 6.138l4.476.566-2.377-5.042z" fill="url(#paint1_linear)"></path><path opacity=".5" d="M7.568 6.704L2.043 7.4l3.63 3.398 1.895-4.094z" fill="url(#paint2_linear)"></path><path opacity=".5" d="M6.1 11.216l3.269 3.102-4.308 2.367 1.04-5.469z" fill="url(#paint3_linear)"></path><path opacity=".5" d="M9.935 14.002l3.937-2.173.947 4.856-4.884-2.683z" fill="url(#paint4_linear)"></path><path opacity=".5" d="M13.779 11.216l-.836-4.438 4.893.622-4.057 3.816z" fill="url(#paint5_linear)"></path><defs><linearGradient id="paint1_linear" x1="7.622" y1="5.599" x2="11.27" y2="4.125" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint2_linear" x1="4.675" y1="10.759" x2="4.82" y2="6.605" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint3_linear" x1="8.966" y1="15.317" x2="5.077" y2="13.746" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint4_linear" x1="14.327" y1="12.101" x2="12.323" y2="15.437" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint5_linear" x1="13.496" y1="6.352" x2="15.962" y2="9.508" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><radialGradient id="paint0_radial" cx="0" cy="0" r="1" gradientUnits="userSpaceOnUse" gradientTransform="translate(10.001 10) scale(8.5075)"><stop offset=".021"></stop><stop offset=".13" stop-color="#050505" stop-opacity=".889"></stop><stop offset=".251" stop-color="#121212" stop-opacity=".765"></stop><stop offset=".379" stop-color="#282828" stop-opacity=".634"></stop><stop offset=".51" stop-color="#474747" stop-opacity=".5"></stop><stop offset=".645" stop-color="#707070" stop-opacity=".363"></stop><stop offset=".782" stop-color="#A1A1A1" stop-opacity=".222"></stop><stop offset=".919" stop-color="#DADADA" stop-opacity=".082"></stop><stop offset="1" stop-color="#fff" stop-opacity="0"></stop></radialGradient></defs></svg></div><span class="sc-12zi4rk-0 bcIbhV"><time dateTime="2022-04-25T07:50:17Z">10:50</time></span><button data-url="/aiheet/politiikka" class="sc-1kvwaey-1 kNLPJQ">Politiikka</button></div><h4 class="sc-esmoz6-2 bEJwVL">Ukraina sai äkkiä ilmaan 20 MiG-hävittäjää lisää – Yllättävä käänne näyttää tapahtuneen, Venäjän maahyökkäys tulee olemaan vaikea</h4></div></a><a href="/uutiset/ukraina-asekysymys-kuumentaa-saksassa-nyt-varaliittokanslerin-lausunto-pistaa-pelia-uusiksi/4d3a799f-c197-4bbc-9c8c-2823b69c3ba6" target="_self" rel="noopener" data-test="listTeaser" class="sc-pek81u-0 fqCrTW sc-esmoz6-1 hRjqhE"><div class="sc-esmoz6-0 iHpZMX"><div class="sc-esmoz6-4 kKzRVB"><div class="sc-ntnrrt-0 iDFaWs"><svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" class="sc-ntnrrt-2 eKhxqx"><path d="M10 20c5.523 0 10-4.477 10-10S15.523 0 10 0 0 4.477 0 10s4.477 10 10 10z" fill="#005DA4"></path><path opacity=".5" d="M10 18.505a8.505 8.505 0 100-17.01 8.505 8.505 0 000 17.01z" fill="url(#paint0_radial)"></path><path d="M9.935 1.662l2.377 5.042 5.525.696-4.058 3.816 1.04 5.47-4.884-2.684-4.874 2.683 1.04-5.469L2.043 7.4l5.525-.696 2.367-5.042z" fill="#0066B3"></path><path fill="none" d="M2.043 1.662h15.794v15.023H2.043z"></path><path d="M9.935 1.662L7.567 6.704 2.043 7.4 6.1 11.216l-1.04 5.47 4.875-2.684 4.884 2.683-1.04-5.469L17.837 7.4l-5.525-.696-2.377-5.042z" fill="#fff"></path><path opacity=".5" d="M9.935 1.662L7.836 6.138l4.476.566-2.377-5.042z" fill="url(#paint1_linear)"></path><path opacity=".5" d="M7.568 6.704L2.043 7.4l3.63 3.398 1.895-4.094z" fill="url(#paint2_linear)"></path><path opacity=".5" d="M6.1 11.216l3.269 3.102-4.308 2.367 1.04-5.469z" fill="url(#paint3_linear)"></path><path opacity=".5" d="M9.935 14.002l3.937-2.173.947 4.856-4.884-2.683z" fill="url(#paint4_linear)"></path><path opacity=".5" d="M13.779 11.216l-.836-4.438 4.893.622-4.057 3.816z" fill="url(#paint5_linear)"></path><defs><linearGradient id="paint1_linear" x1="7.622" y1="5.599" x2="11.27" y2="4.125" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint2_linear" x1="4.675" y1="10.759" x2="4.82" y2="6.605" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint3_linear" x1="8.966" y1="15.317" x2="5.077" y2="13.746" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint4_linear" x1="14.327" y1="12.101" x2="12.323" y2="15.437" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint5_linear" x1="13.496" y1="6.352" x2="15.962" y2="9.508" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><radialGradient id="paint0_radial" cx="0" cy="0" r="1" gradientUnits="userSpaceOnUse" gradientTransform="translate(10.001 10) scale(8.5075)"><stop offset=".021"></stop><stop offset=".13" stop-color="#050505" stop-opacity=".889"></stop><stop offset=".251" stop-color="#121212" stop-opacity=".765"></stop><stop offset=".379" stop-color="#282828" stop-opacity=".634"></stop><stop offset=".51" stop-color="#474747" stop-opacity=".5"></stop><stop offset=".645" stop-color="#707070" stop-opacity=".363"></stop><stop offset=".782" stop-color="#A1A1A1" stop-opacity=".222"></stop><stop offset=".919" stop-color="#DADADA" stop-opacity=".082"></stop><stop offset="1" stop-color="#fff" stop-opacity="0"></stop></radialGradient></defs></svg></div><span class="sc-12zi4rk-0 bcIbhV"><time dateTime="2022-04-25T07:26:11Z">10:26</time></span><button data-url="/aiheet/politiikka" class="sc-1kvwaey-1 kNLPJQ">Politiikka</button></div><h4 class="sc-esmoz6-2 bEJwVL">Ukraina-asekysymys kuumentaa Saksassa – Nyt varaliittokanslerin lausunto pistää peliä uusiksi</h4></div></a><a href="/uutiset/asiantuntija-emmanuel-macronin-vaikutusvalta-kasvoi-juuri-nain-isojen-eu-maiden-voimasuhteet-kehittyvat-nyt/e8b837fc-7e60-4c7f-b72b-2557bf0ec3e2" target="_self" rel="noopener" data-test="listTeaser" class="sc-pek81u-0 fqCrTW sc-esmoz6-1 hRjqhE"><div class="sc-esmoz6-0 iHpZMX"><div class="sc-esmoz6-4 kKzRVB"><div class="sc-ntnrrt-0 iDFaWs"><svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" class="sc-ntnrrt-2 eKhxqx"><path d="M10 20c5.523 0 10-4.477 10-10S15.523 0 10 0 0 4.477 0 10s4.477 10 10 10z" fill="#005DA4"></path><path opacity=".5" d="M10 18.505a8.505 8.505 0 100-17.01 8.505 8.505 0 000 17.01z" fill="url(#paint0_radial)"></path><path d="M9.935 1.662l2.377 5.042 5.525.696-4.058 3.816 1.04 5.47-4.884-2.684-4.874 2.683 1.04-5.469L2.043 7.4l5.525-.696 2.367-5.042z" fill="#0066B3"></path><path fill="none" d="M2.043 1.662h15.794v15.023H2.043z"></path><path d="M9.935 1.662L7.567 6.704 2.043 7.4 6.1 11.216l-1.04 5.47 4.875-2.684 4.884 2.683-1.04-5.469L17.837 7.4l-5.525-.696-2.377-5.042z" fill="#fff"></path><path opacity=".5" d="M9.935 1.662L7.836 6.138l4.476.566-2.377-5.042z" fill="url(#paint1_linear)"></path><path opacity=".5" d="M7.568 6.704L2.043 7.4l3.63 3.398 1.895-4.094z" fill="url(#paint2_linear)"></path><path opacity=".5" d="M6.1 11.216l3.269 3.102-4.308 2.367 1.04-5.469z" fill="url(#paint3_linear)"></path><path opacity=".5" d="M9.935 14.002l3.937-2.173.947 4.856-4.884-2.683z" fill="url(#paint4_linear)"></path><path opacity=".5" d="M13.779 11.216l-.836-4.438 4.893.622-4.057 3.816z" fill="url(#paint5_linear)"></path><defs><linearGradient id="paint1_linear" x1="7.622" y1="5.599" x2="11.27" y2="4.125" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint2_linear" x1="4.675" y1="10.759" x2="4.82" y2="6.605" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint3_linear" x1="8.966" y1="15.317" x2="5.077" y2="13.746" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint4_linear" x1="14.327" y1="12.101" x2="12.323" y2="15.437" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint5_linear" x1="13.496" y1="6.352" x2="15.962" y2="9.508" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><radialGradient id="paint0_radial" cx="0" cy="0" r="1" gradientUnits="userSpaceOnUse" gradientTransform="translate(10.001 10) scale(8.5075)"><stop offset=".021"></stop><stop offset=".13" stop-color="#050505" stop-opacity=".889"></stop><stop offset=".251" stop-color="#121212" stop-opacity=".765"></stop><stop offset=".379" stop-color="#282828" stop-opacity=".634"></stop><stop offset=".51" stop-color="#474747" stop-opacity=".5"></stop><stop offset=".645" stop-color="#707070" stop-opacity=".363"></stop><stop offset=".782" stop-color="#A1A1A1" stop-opacity=".222"></stop><stop offset=".919" stop-color="#DADADA" stop-opacity=".082"></stop><stop offset="1" stop-color="#fff" stop-opacity="0"></stop></radialGradient></defs></svg></div><span class="sc-12zi4rk-0 bcIbhV"><time dateTime="2022-04-25T05:08:08Z">08:08</time></span><button data-url="/aiheet/politiikka" class="sc-1kvwaey-1 kNLPJQ">Politiikka</button></div><h4 class="sc-esmoz6-2 bEJwVL">Asiantuntija: Emmanuel Macronin vaikutusvalta kasvoi juuri – Näin isojen EU-maiden voimasuhteet kehittyvät nyt</h4></div></a><a href="/uutiset/nain-barona-paikkaa-hoitajapulaa-ensimmaiset-intialaishoitajat-saapuvat-pian-kuusamoon-siella-on-kuulemma-hyvin-kylmaa/fed91cd8-5ee1-4b51-9c52-2c42adb84d8d" target="_self" rel="noopener" data-test="listTeaser" class="sc-pek81u-0 fqCrTW sc-esmoz6-1 hRjqhE"><div class="sc-esmoz6-0 iHpZMX"><div class="sc-esmoz6-4 kKzRVB"><div class="sc-ntnrrt-0 iDFaWs"><svg width="20" height="20" viewBox="0 0 20 20" xmlns="http://www.w3.org/2000/svg" class="sc-ntnrrt-2 eKhxqx"><path d="M10 20c5.523 0 10-4.477 10-10S15.523 0 10 0 0 4.477 0 10s4.477 10 10 10z" fill="#005DA4"></path><path opacity=".5" d="M10 18.505a8.505 8.505 0 100-17.01 8.505 8.505 0 000 17.01z" fill="url(#paint0_radial)"></path><path d="M9.935 1.662l2.377 5.042 5.525.696-4.058 3.816 1.04 5.47-4.884-2.684-4.874 2.683 1.04-5.469L2.043 7.4l5.525-.696 2.367-5.042z" fill="#0066B3"></path><path fill="none" d="M2.043 1.662h15.794v15.023H2.043z"></path><path d="M9.935 1.662L7.567 6.704 2.043 7.4 6.1 11.216l-1.04 5.47 4.875-2.684 4.884 2.683-1.04-5.469L17.837 7.4l-5.525-.696-2.377-5.042z" fill="#fff"></path><path opacity=".5" d="M9.935 1.662L7.836 6.138l4.476.566-2.377-5.042z" fill="url(#paint1_linear)"></path><path opacity=".5" d="M7.568 6.704L2.043 7.4l3.63 3.398 1.895-4.094z" fill="url(#paint2_linear)"></path><path opacity=".5" d="M6.1 11.216l3.269 3.102-4.308 2.367 1.04-5.469z" fill="url(#paint3_linear)"></path><path opacity=".5" d="M9.935 14.002l3.937-2.173.947 4.856-4.884-2.683z" fill="url(#paint4_linear)"></path><path opacity=".5" d="M13.779 11.216l-.836-4.438 4.893.622-4.057 3.816z" fill="url(#paint5_linear)"></path><defs><linearGradient id="paint1_linear" x1="7.622" y1="5.599" x2="11.27" y2="4.125" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint2_linear" x1="4.675" y1="10.759" x2="4.82" y2="6.605" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint3_linear" x1="8.966" y1="15.317" x2="5.077" y2="13.746" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint4_linear" x1="14.327" y1="12.101" x2="12.323" y2="15.437" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><linearGradient id="paint5_linear" x1="13.496" y1="6.352" x2="15.962" y2="9.508" gradientUnits="userSpaceOnUse"><stop offset=".437" stop-color="#fff" stop-opacity="0"></stop><stop offset=".965"></stop></linearGradient><radialGradient id="paint0_radial" cx="0" cy="0" r="1" gradientUnits="userSpaceOnUse" gradientTransform="translate(10.001 10) scale(8.5075)"><stop offset=".021"></stop><stop offset=".13" stop-color="#050505" stop-opacity=".889"></stop><stop offset=".251" stop-color="#121212" stop-opacity=".765"></stop><stop offset=".379" stop-color="#282828" stop-opacity=".634"></stop><stop offset=".51" stop-color="#474747" stop-opacity=".5"></stop><stop offset=".645" stop-color="#707070" stop-opacity=".363"></stop><stop offset=".782" stop-color="#A1A1A1" stop-opacity=".222"></stop><stop offset=".919" stop-color="#DADADA" stop-opacity=".082"></stop><stop offset="1" stop-color="#fff" stop-opacity="0"></stop></radialGradient></defs></svg></div><span class="sc-12zi4rk-0 bcIbhV"><time dateTime="2022-04-25T03:30:00Z">06:30</time></span><button data-url="/aiheet/tyoelama" class="sc-1kvwaey-1 kNLPJQ">Työelämä</button></div><h4 class="sc-esmoz6-2 bEJwVL">Näin Barona paikkaa hoitajapulaa – Ensimmäiset intialaishoitajat saapuvat pian Kuusamoon: ”Siellä on kuulemma hyvin kylmää”</h4></div></a><div><a href="/tilaajille" target="_self" rel="noopener" class="sc-pek81u-0 fqCrTW sc-zlghgq-0-Connect-Component focrFq">Näytä lisää</a></div></div><aside data-test="mostRead" class="sc-19h8goc-0 kkdhjD"><div class="sc-19h8goc-3 cEBNiv"><h2 class="sc-12qo7mf-3 iMOjiC">Luetuimmat</h2><nav class="sc-19h8goc-2 ifcRLq"><button selected="" class="sc-19h8goc-1 iqrtNe">päivä</button><button class="sc-19h8goc-1 feLyZG">viikko</button></nav></div><div class="sc-oa2bdc-0 gzeFaE"><a href="/uutiset/saksasta-uusi-varoitus-pakotteiden-seurauksista-vaara-on-todellinen/b9ce1021-638a-4350-8ccc-a3da3407acac" target="_self" rel="noopener" data-test="listTeaser" class="sc-pek81u-0 fqCrTW sc-esmoz6-1 hRjqhE"><div class="sc-esmoz6-3 emobfV">1</div><div class="sc-esmoz6-0 encqDY"><div class="sc-esmoz6-4 kKzRVB"><span class="sc-12zi4rk-0 bcIbhV"><time dateTime="2022-04-24T09:44:34Z">24.4.<span class="sc-yvvdkv-0 lkvtpM"> </span>12:44</time></span><button data-url="/aiheet/euroopan-talous" class="sc-1kvwaey-1 kNLPJQ">Euroopan talous</button></div><h4 class="sc-esmoz6-2 bEJwVL">Saksasta uusi varoitus pakotteiden seurauksista: ”Vaara on todellinen”</h4></div></a><a href="/uutiset/sveitsi-estaa-valmistamiensa-ammusten-viennin-ukrainaan-tasta-on-kyse/8293adeb-a19b-46ac-931b-3f333c2ff764" target="_self" rel="noopener" data-test="listTeaser" class="sc-pek81u-0 fqCrTW sc-esmoz6-1 hRjqhE"><div class="sc-esmoz6-3 emobfV">2</div><div class="sc-esmoz6-0 encqDY"><div class="sc-esmoz6-4 kKzRVB"><span class="sc-12zi4rk-0 bcIbhV"><time dateTime="2022-04-24T12:20:00Z">24.4.<span class="sc-yvvdkv-0 lkvtpM"> </span>15:20</time></span><button data-url="/aiheet/ukrainan-kriisi" class="sc-1kvwaey-1 kNLPJQ">Ukrainan kriisi</button></div><h4 class="sc-esmoz6-2 bEJwVL">Sveitsi estää valmistamiensa ammusten viennin Ukrainaan - Tästä on kyse</h4></div></a><a href="/uutiset/ukrainan-zelenskyilta-suora-viesti-vladimir-putinille-tassa-tapauksessa-neuvottelut-loppuvat-kokonaan/563e26b8-77e1-4fef-8da1-4081c086996a" target="_self" rel="noopener" data-test="listTeaser" class="sc-pek81u-0 fqCrTW sc-esmoz6-1 hRjqhE"><div class="sc-esmoz6-3 emobfV">3</div><div class="sc-esmoz6-0 encqDY"><div class="sc-esmoz6-4 kKzRVB"><span class="sc-12zi4rk-0 bcIbhV"><time dateTime="2022-04-24T06:31:02Z">24.4.<span class="sc-yvvdkv-0 lkvtpM"> </span>09:31</time></span><button data-url="/aiheet/ukrainan-kriisi" class="sc-1kvwaey-1 kNLPJQ">Ukrainan kriisi</button></div><h4 class="sc-esmoz6-2 bEJwVL">Ukrainan Zelenskyiltä suora viesti Vladimir Putinille: ”Tässä tapauksessa neuvottelut loppuvat kokonaan”</h4></div></a><a href="/uutiset/kova-arvio-ukrainasta-tama-ase-aiheuttaa-paniikkia-venalaisjoukoissa/18edaf08-8352-4146-bb65-2b89999eadb5" target="_self" rel="noopener" data-test="listTeaser" class="sc-pek81u-0 fqCrTW sc-esmoz6-1 hRjqhE"><div class="sc-esmoz6-3 emobfV">4</div><div class="sc-esmoz6-0 encqDY"><div class="sc-esmoz6-4 kKzRVB"><span class="sc-12zi4rk-0 bcIbhV"><time dateTime="2022-04-23T14:45:00Z">23.4.2022</time></span><button data-url="/aiheet/ukrainan-kriisi" class="sc-1kvwaey-1 kNLPJQ">Ukrainan kriisi</button></div><h4 class="sc-esmoz6-2 bEJwVL">Kova arvio Ukrainasta: Tämä ase ”aiheuttaa paniikkia” venäläisjoukoissa</h4></div></a><a href="/uutiset/nyt-vastaa-sotapsykoosi-kommentillaan-kohun-nostattanut-erkki-tuomioja-totta-on-venajan-sodankaynti-sotarikoksineen-mutta-ei-valttamatta-kaikki-muu/8ff25a79-381b-4be2-9675-31cdddd289f0" target="_self" rel="noopener" data-test="listTeaser" class="sc-pek81u-0 fqCrTW sc-esmoz6-1 hRjqhE"><div class="sc-esmoz6-3 emobfV">5</div><div class="sc-esmoz6-0 encqDY"><div class="sc-esmoz6-4 kKzRVB"><span class="sc-12zi4rk-0 bcIbhV"><time dateTime="2022-04-24T08:43:40Z">24.4.<span class="sc-yvvdkv-0 lkvtpM"> </span>11:43</time></span><button data-url="/aiheet/politiikka" class="sc-1kvwaey-1 kNLPJQ">Politiikka</button></div><h4 class="sc-esmoz6-2 bEJwVL">Nyt vastaa sotapsykoosi-kommentillaan kohun nostattanut Erkki Tuomioja: ”Totta on Venäjän sodankäynti sotarikoksineen, mutta ei välttämättä kaikki muu”</h4></div></a></div><a href="/uutiset/luetuimmat" target="_self" rel="noopener" class="sc-pek81u-0 fqCrTW sc-zlghgq-0-Connect-Component focrFq">Näytä lisää</a></aside></aside></div></div></div></div></div><footer class="sc-1x2aoac-0 rZDA-D"><div class="sc-1x2aoac-5 efHxOn"><svg width="447" height="70" viewBox="0 0 447 70" fill="#0f5d9f" xmlns="http://www.w3.org/2000/svg"><g clip-path="url(#clip0)"><path d="M232.839 29.04l-6.512-2.47c-2.962-1.159-5.019-2.261-6.171-3.307a5.096 5.096 0 01-1.773-3.9 5.484 5.484 0 012.013-4.334c1.351-1.15 3.046-1.73 5.087-1.738 2.269 0 4.079.626 5.429 1.877 1.286 1.284 1.928 3.061 1.927 5.332v2.969h15.006V7.465c-2.595-2.337-5.853-4.163-9.773-5.479A36.497 36.497 0 00226.173 0c-4.902 0-9.065.757-12.489 2.271-3.456 1.515-6.104 3.769-7.944 6.763-1.84 2.993-2.762 6.552-2.765 10.674 0 3.687.744 6.798 2.234 9.332 1.448 2.567 3.702 4.672 6.762 6.318a63.32 63.32 0 002.914 1.382c.889.396 3.226 1.35 7.011 2.865a73.268 73.268 0 017.11 3.158c1.511.888 2.596 1.81 3.257 2.765.592.993.888 2.21.888 3.652 0 2.108-.674 3.804-2.023 5.086-1.359 1.314-3.124 1.971-5.297 1.971-3.226 0-5.46-1.218-6.703-3.654-.591-1.251-.886-3.423-.886-6.516v-.745h-15.468v16.982C209.948 67.434 217.6 70 225.729 70c4.738 0 8.836-.856 12.293-2.567a18.097 18.097 0 008.048-7.405c1.842-3.225 2.763-7.01 2.763-11.355 0-5.168-1.152-9.167-3.456-11.997-2.336-2.83-6.516-5.38-12.538-7.651M29.985 12.43s3.508.79 3.508 3.475v30.286c.017 2.142.308 10.084-6.755 10.084-7.246 0-7.628-5.933-7.628-7.716V15.895c0-2.676 3.508-3.475 3.508-3.475V1.427H0V12.43s3.508.79 3.508 3.475V49.17c0 3.947.027 20.634 21.92 20.634 21.892 0 21.567-15.84 21.567-18.37V15.895c0-2.676 3.508-3.475 3.508-3.475V1.427H29.985V12.43zM96.992 55.128v-6.971l-.015-29.238H79.813v10.26s3.16.787 3.16 3.463c0 .792-.03 23.7-.03 23.7-1.804 1.382-4.192 2.73-6.628 2.73-5.461 0-6.109-4.587-6.109-5.814V27.25a34.209 34.209 0 00-1.085-8.331H52.695v10.26s3.163.787 3.163 3.475v23.541c0 4.429 1.985 13.621 14.028 13.621 6.625 0 10.853-2.234 13.32-4.27v3.317h16.946V58.591s-3.16-.79-3.16-3.463zM298.127 55.128c0-2.674-.018-36.21-.018-36.21h-17.168v10.26s3.16.788 3.16 3.464c0 .792-.03 23.7-.03 23.7-1.807 1.382-4.195 2.73-6.628 2.73-5.461 0-6.109-4.587-6.109-5.814V27.25a34.094 34.094 0 00-1.088-8.331h-16.413v10.26s3.162.787 3.162 3.463v23.54c0 4.43 1.986 13.622 14.028 13.622 6.624 0 10.851-2.234 13.321-4.27v3.317h16.953V58.59s-3.163-.79-3.163-3.476M167.374 55.152V18.91h-17.156v10.27s3.162.792 3.162 3.475v22.51c0 2.674-3.162 3.464-3.162 3.464v10.245h20.319V58.615s-3.163-.789-3.163-3.463zM159.884 16.595a8.15 8.15 0 007.532-5.032 8.148 8.148 0 00-1.766-8.884 8.151 8.151 0 10-5.766 13.916zM443.044 55.152V18.91h-17.161v10.27s3.16.792 3.16 3.475v22.51c0 2.674-3.16 3.464-3.16 3.464v10.245h20.319V58.615s-3.158-.789-3.158-3.463zM435.547 16.595a8.153 8.153 0 10-3.11-.62c.989.41 2.05.62 3.12.62M324.545 17.965c-20.123 0-20.123 11.3-20.123 16.692v18.514c0 5.392 0 16.69 20.123 16.69s19.946-11.298 19.946-16.69V34.657c0-5.392.174-16.692-19.949-16.692h.003zm5.829 35.206c0 3.245-1.095 6.353-5.832 6.353-4.736 0-6.005-3.746-6.005-6.353V34.657c0-3.115 1.271-6.355 6.005-6.355s5.832 3.724 5.832 6.355v18.514zM417.724 55.128V31.587c0-4.429-1.986-13.619-14.029-13.619-7.569 0-12.015 2.932-14.279 5.109-2.006-2.833-5.506-5.109-11.498-5.109-5.258 0-9.012 1.415-11.571 3.009v-2.058h-17.161v10.26s3.16.787 3.16 3.463v22.51c0 2.674-3.16 3.461-3.16 3.461v10.26h20.316v-10.26s-3.16-.787-3.16-3.46V30.4c1.541-.953 3.329-1.708 5.141-1.708 5.461 0 6.107 4.59 6.107 5.816V60.52c.018 2.81.383 5.609 1.087 8.33h16.426V58.59s-3.162-.789-3.162-3.475c0-.685-.015-24.22-.04-24.59 1.589-1.021 3.461-1.845 5.36-1.845 5.461 0 6.107 4.59 6.107 5.816V60.52c.018 2.81.383 5.609 1.087 8.33h16.426V58.59s-3.162-.789-3.162-3.475M134.325 40.993c-4.076-1.376-8.396-2.565-9.957-3.292-1.47-.685-3.634-2.254-3.634-4.647 0-1.837.789-4.342 4.034-4.623 2.73-.248 4.57.89 5.153 2.624.415 1.29.599 2.643.546 3.997h13.053V22.45s-8.098-4.493-20.55-4.493c-8.261 0-17.225 4.907-17.511 15.23v.744c.052 3.31.618 7.37 4.935 10.354 4.469 3.099 9.22 4.131 13.033 5.084 5.846 1.463 5.933 4.119 5.933 5.494a4.544 4.544 0 01-4.26 4.429c-2.73.236-4.406-.899-5.064-2.61-.745-1.916-.437-4.24-.437-4.24h-14.15v13.5s8.098 3.915 20.55 3.915 18.953-5.054 18.953-15.724c0-10.12-6.551-11.767-10.627-13.157"></path></g><defs><clipPath id="clip0"><path fill="#fff" d="M0 0h446.202v70H0z"></path></clipPath></defs></svg></div><section class="sc-1x2aoac-1 jrWPpa"><div class="sc-1x2aoac-3 hPzQTS"><div class="sc-1x2aoac-2 DBmAs"><p><strong>Vaihde:</strong> 010 665 101 <br/><strong>Postiosoite:</strong> <span class="sc-1x2aoac-4 fwbyEH">PL 189, 00101 HELSINKI</span> <br/><strong>Käyntiosoite:</strong> <span class="sc-1x2aoac-4 fwbyEH">Alvar Aallon katu 3 C</span></p><p><strong>Päätoimittaja</strong><br/> Jenni Tamminen</p></div><div class="sc-1x2aoac-2 DBmAs"><p><a href="https://www.almamedia.fi/yhteystiedot/asiakaspalvelu/uusi-suomi/uuden-suomen-toimituksen-yhteystiedot/">Toimituksen yhteystiedot</a><p><a href="https://www.almamedia.fi/yhteystiedot/asiakaspalvelu/uusi-suomi/uuden-suomen-toimituksen-yhteystiedot/#journalistinohjeita">Journalistiset periaatteet</a></p><a href="https://kampanjat.almatalent.fi/palautteenanto.html?">Palaute</a><a href="https://www.almatalent.fi/tietoa-meist%C3%A4/kayttoehdot" target="_blank" rel="noreferrer">Käyttö- ja sopimusehdot</a></p></div></div><div class="sc-1x2aoac-3 hPzQTS"><div class="sc-1x2aoac-2 DBmAs"><p><strong>Kustantaja:</strong> Alma Talent Oy</p><p><strong>Toimitusjohtaja</strong><br/>Juha-Petri Loimovuori</p><p><a href="https://www.almamedia.fi/mainostajat/mediat-ja-palvelut/talous-ja-ammattilaismediat/uusi-suomi" target="_blank" rel="noreferrer">Mediamyynti</a></p></div><div class="sc-1x2aoac-2 DBmAs"><p><strong>Asiakaspalvelu:</strong> <br/><strong>Puh. 010 665 8110</strong> <br/><strong>arkisin klo 8.30 - 16.30</strong><br/><strong>Kotimaasta soitettaessa 8,35 snt/puhelu + 16,69 snt/min (alv 24%)</strong></p><p><a href="mailto:kl.asiakaspalvelu@kauppalehti.fi">kl.asiakaspalvelu@almamedia.fi</a><a href="https://www.almamedia.fi/yhteystiedot/asiakaspalvelu/">Asiakastuki ja asiointi verkossa</a><a href="https://www.uusisuomi.fi/tilaus/#/">Tilaa Uusi Suomi</a></p></div></div></section></footer></div>
<script data-rh="true" type="application/ld+json">{"@context":"http://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"https://www.uusisuomi.fi/uutiset/us/9cb78007-2851-42e8-afa6-08e94873c020"},"headline":"USA:lta vahva viesti: Ukraina kestää pidempään kuin Vladimir Putin – Puolustusministeri puhuu nyt suoraan Venäjän heikentämisestä","image":["https://images.almatalent.fi/cx0,cy653,cw2263,ch1697,696x/https://assets.almatalent.fi/image/5ba776c8-93ed-5427-906d-3e06208b928e","https://images.almatalent.fi/cx0,cy865,cw2263,ch1272,696x/https://assets.almatalent.fi/image/5ba776c8-93ed-5427-906d-3e06208b928e","https://images.almatalent.fi/cx0,cy370,cw2263,ch2262,696x/https://assets.almatalent.fi/image/5ba776c8-93ed-5427-906d-3e06208b928e"],"datePublished":"2022-04-25T12:07:24Z","dateModified":"2022-04-25T12:07:25Z","author":{"@type":"Person","name":"Teppo Ovaskainen"},"publisher":{"name":"Uusi Suomi","@type":"Organization","logo":{"@type":"ImageObject","height":60,"width":600,"url":"https://www.uusisuomi.fi/static/images/uusisuomi_AMP_publisher_logo.png"}},"description":"Kiovassa sunnuntaina vierailleet yhdysvaltalaisministerit lupasivat USA:n avun jatkuvan, kunnes Ukraina on lopullisesti torjunut hyökkääjän. Venäjä on epäonnistumassa sodassaan, ulkoministeri Antony Blinken sanoo.","isAccessibleForFree":"True","hasPart":{"@type":"WebPageElement","isAccessibleForFree":"True","cssSelector":".article-body"}}</script><script data-rh="true" type="application/ld+json">{"@context":"https://schema.org","@type":"BreadcrumbList","itemListElement":[{"@type":"ListItem","position":1,"name":"Uutiset","item":"https://www.uusisuomi.fi/uutiset"},{"@type":"ListItem","position":2,"name":"Ukrainan kriisi","item":"https://www.uusisuomi.fi/aiheet/ukrainan-kriisi"}]}</script>
<script>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</script>
<script src="/static/vendor.c8ce8d25.js"></script>
<script src="/static/core.808a3745.js"></script>
<script type="text/javascript" charset="utf-8" src="/api/init?ts=2022-04-25T11:55:48.298Z"></script>
<div id="alma_footer"><!-- ALMA CR WIDGET: -->

<!--[if gte IE 9]><!-->
<div class="ALMACR-container" id="ALMACR-container-ALMACR-widget-5577db28b922930e04000019" data-almacr-widget-template-version="0.0.1" data-almacr-widget-id="5577db28b922930e04000019" data-almacr-widget-publisher-id="5577db0eb922930e0800001d">
<style class="ALMACR-base-css">
#ALMACR-container-ALMACR-widget-5577db28b922930e04000019{display:block;overflow:hidden;margin:0;padding:0;border:0;position:static;top:auto;bottom:auto;left:auto;right:auto;width:100%;height:auto;-webkit-box-sizing:content-box;box-sizing:content-box}#ALMACR-widget-5577db28b922930e04000019{overflow:hidden;-webkit-box-sizing:content-box;box-sizing:content-box;text-align:left;vertical-align:baseline;line-height:normal;font-style:normal;font-variant:normal;font-weight:400;font-stretch:normal;font-size:medium;font-family:sans-serif;text-transform:none;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}#ALMACR-widget-5577db28b922930e04000019 *,#ALMACR-widget-5577db28b922930e04000019 :after,#ALMACR-widget-5577db28b922930e04000019 :before{-webkit-box-sizing:inherit;box-sizing:inherit}#ALMACR-widget-5577db28b922930e04000019 *{margin:0;padding:0;border:0;height:auto;width:auto;position:static;top:auto;bottom:auto;left:auto;right:auto;overflow:visible;background-image:none;background-position:0 0;-webkit-background-size:auto auto;background-size:auto auto;background-repeat:repeat;-webkit-background-origin:padding-box;background-origin:padding-box;-webkit-background-clip:border-box;background-clip:border-box;background-color:transparent;-webkit-box-shadow:none;box-shadow:none;text-align:inherit;vertical-align:baseline;line-height:inherit;font-style:inherit;font-variant:inherit;font-weight:inherit;font-stretch:inherit;font-size:inherit;line-height:inherit;font-family:inherit;text-transform:inherit}#ALMACR-widget-5577db28b922930e04000019 tbody,#ALMACR-widget-5577db28b922930e04000019 tfoot,#ALMACR-widget-5577db28b922930e04000019 thead{vertical-align:middle}#ALMACR-widget-5577db28b922930e04000019 tbody *,#ALMACR-widget-5577db28b922930e04000019 tfoot *,#ALMACR-widget-5577db28b922930e04000019 thead *{vertical-align:inherit}#ALMACR-widget-5577db28b922930e04000019 b,#ALMACR-widget-5577db28b922930e04000019 strong{font-weight:700}#ALMACR-widget-5577db28b922930e04000019 dfn,#ALMACR-widget-5577db28b922930e04000019 em,#ALMACR-widget-5577db28b922930e04000019 i{font-style:italic}#ALMACR-widget-5577db28b922930e04000019 article,#ALMACR-widget-5577db28b922930e04000019 aside,#ALMACR-widget-5577db28b922930e04000019 details,#ALMACR-widget-5577db28b922930e04000019 figcaption,#ALMACR-widget-5577db28b922930e04000019 figure,#ALMACR-widget-5577db28b922930e04000019 footer,#ALMACR-widget-5577db28b922930e04000019 header,#ALMACR-widget-5577db28b922930e04000019 hgroup,#ALMACR-widget-5577db28b922930e04000019 nav,#ALMACR-widget-5577db28b922930e04000019 section,#ALMACR-widget-5577db28b922930e04000019 summary{display:block}#ALMACR-widget-5577db28b922930e04000019 audio,#ALMACR-widget-5577db28b922930e04000019 canvas,#ALMACR-widget-5577db28b922930e04000019 progress,#ALMACR-widget-5577db28b922930e04000019 video{display:inline-block;vertical-align:baseline}#ALMACR-widget-5577db28b922930e04000019 audio:not([controls]){display:none;height:0}#ALMACR-widget-5577db28b922930e04000019 [hidden],#ALMACR-widget-5577db28b922930e04000019 template{display:none}#ALMACR-widget-5577db28b922930e04000019 a{background:0 0}#ALMACR-widget-5577db28b922930e04000019 a:active,#ALMACR-widget-5577db28b922930e04000019 a:hover{outline:0}#ALMACR-widget-5577db28b922930e04000019 svg:not(:root){overflow:hidden}#ALMACR-widget-5577db28b922930e04000019 :after,#ALMACR-widget-5577db28b922930e04000019 :before{content:normal}#ALMACR-widget-5577db28b922930e04000019 h5,#ALMACR-widget-5577db28b922930e04000019 h6{font-weight:700}#ALMACR-widget-5577db28b922930e04000019 ol,#ALMACR-widget-5577db28b922930e04000019 ul{padding:0 0 0 40px;margin:1em 0;list-style-position:outside}#ALMACR-widget-5577db28b922930e04000019 ul{list-style-type:disc}#ALMACR-widget-5577db28b922930e04000019 ol{list-style-type:decimal}
</style>
<script>!function(A,t){A.ALMACR=A.ALMACR||{},A.ALMACR.host=t.URL,A.ALMACR.widgets=A.ALMACR.widgets||{},A.ALMACR.widgets["5577db28b922930e04000019"]={},widget=A.ALMACR.widgets["5577db28b922930e04000019"],widget.scripts=widget.scripts||[]}(window,document);</script>

<div>

<article class="ALMACR-widget" id="ALMACR-widget-5577db28b922930e04000019">
  <style data-almacr-widget-style-source-link="https://dacvuskohga7w.cloudfront.net/styles.css" data-almacr-widget-style-source-basename="styles.css">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</style>
<div class="alma-footer">
  <div class="left">
    <img class="alma-footer-logo" src="https://dacvuskohga7w.cloudfront.net/images/logo.png" alt="ALMA" width="65" height="65">
  </div>
  <div class="right">
    <div class="alma-footer-flex">
      <div class="alma-footer-item">
        <h5>Ajassa</h5>
        <ul class="alma-footer-link-list">
      
          <li><a href="https://www.iltalehti.fi" target="_blank" title="Uutiset, urheilu, viihde ja lifestyle" rel="noopener"><strong>Iltalehti.fi</strong></a><span class="alma-footer-dash graytext"> &#x2013;
            </span><a href="https://www.iltalehti.fi/uutiset" target="_blank" title="Uutiset">Uutiset,</a> <a href="https://www.iltalehti.fi/urheilu" target="_blank" title="urheilu">urheilu</a><span class="graytext"> ja
            </span><a href="https://www.iltalehti.fi/viihde" target="_blank" title="viihde">viihde</a></li>
      
          <li><a href="https://www.kauppalehti.fi/" target="_blank" title="Kauppalehti" rel="noopener"><strong>Kauppalehti</strong></a><span class="alma-footer-dash graytext"> &#x2013;
            </span><a href="https://www.kauppalehti.fi/uutiset" target="_blank" title="Talousuutiset">Talousuutiset</a><span class="graytext"> ja </span><a href="https://www.kauppalehti.fi/porssi" target="_blank" title="p&#xF6;rssikurssit">p&#xF6;rssikurssit</a>
          </li>
      
          <li><a href="https://www.talouselama.fi/" target="_blank" title="Talousuutiset, taustat ja seuraukset" rel="noopener"><strong>Talousel&#xE4;m&#xE4;</strong></a><span class="alma-menu-dash graytext">
              &#x2013; </span><a href="https://www.talouselama.fi/uutiset" target="_blank" title="Talousuutiset">Talousuutiset,</a> <a href="https://www.talouselama.fi/analyysit" target="_blank" title="analyysit">analyysit</a><span class="graytext"> ja </span><a href="https://www.talouselama.fi/yrityskaupat" target="_blank" title="yritysaupat">yrityskaupat</a>
      
          </li><li><a href="https://www.arvopaperi.fi/" target="_blank" rel="noopener" title="Arvopaperi"><strong>Arvopaperi</strong></a><span class="alma-menu-dash graytext"> &#x2013;
            </span><a href="https://www.arvopaperi.fi/uutiset" title="Sijoittajan uutiset">Sijoittajan
              uutiset,</a> <a href="https://www.arvopaperi.fi/analyysi" title="analyysit">analyysit</a><span class="graytext">
              ja </span> <a href="https://www.arvopaperi.fi/listautumiset" title="listautumiset">listautumiset</a></li>
          <li>
            <a href="https://www.ampparit.com/" target="_blank" title="Tuoreimmat uutiset" rel="noopener">
              <strong>Ampparit.com</strong></a>
            <span class="alma-footer-dash graytext"> &#x2013;
            </span>
            <a href="https://www.ampparit.com/uutiset" target="_blank" rel="noopener" title="Uutiset">Uutiset,</a>
      
            <a href="https://www.ampparit.com/urheilu" target="_blank" rel="noopener" title="Urheilu">Urheilu</a>
            <span class="graytext">
              ja </span>
            <a href="https://www.ampparit.com/tv" target="_blank" rel="noopener" title="tv-opas">TV-opas</a>
          </li>
      
          <li><a href="https://www.iltalehti.fi/iltv/" target="_blank" title="Tuoreimmat uutisvideot" rel="noopener"><strong>IL TV</strong><span class="alma-footer-dash graytext"> &#x2013;
              </span>Tuoreimmat uutisvideot</a></li>
      
      
      
          <li>
            <a href="https://www.iltalehti.fi/saa/" target="_blank" title="P&#xE4;iv&#xE4;n s&#xE4;&#xE4;" rel="noopener">
              <strong>P&#xE4;iv&#xE4;n
                s&#xE4;&#xE4;</strong>
            </a>
            <span class="alma-footer-dash graytext"> &#x2013;
            </span>
            <a href="https://www.iltalehti.fi/saa/9paivaa" target="_blank" rel="noopener" title="S&#xE4;&#xE4;ennuste">S&#xE4;&#xE4;ennuste</a>
            <span class="graytext">
              ja </span>
            <a href="https://www.iltalehti.fi/saa/sadetutka" target="_blank" rel="noopener" title="sadetutkat">sadetutkat</a>
          </li>
          <li><a href="https://www.koneporssi.com/" target="_blank" title="Ty&#xF6;koneiden ja kuljetuskaluston erikoislehti" rel="noopener"><strong>Konep&#xF6;rssi</strong><span class="alma-footer-dash"> &#x2013; </span>Ty&#xF6;koneiden
              ja
              kuljetuskaluston erikoislehti</a></li>
          <li class="alma-footer-show-all">
            <p>N&#xE4;yt&#xE4; kaikki</p>
          </li>
        </ul>
      </div>
      <div class="alma-footer-item">
        <h5>Vapaalla</h5>
        <ul class="alma-footer-link-list">
          <li><a href="https://www.etuovi.com" target="_blank" title="Asunnot ja sisustus" rel="noopener"><strong>Etuovi.com</strong></a><span class="alma-footer-dash graytext"> &#x2013; </span><a href="https://www.etuovi.com/myytavat-asunnot" target="_blank" rel="noopener" title="Myyt&#xE4;v&#xE4;t asunnot">Myyt&#xE4;v&#xE4;t asunnot</a><span class="graytext"> ja
            </span><a href="https://www.etuovi.com/koti/" target="_blank" rel="noopener" title="sisustus">sisustus</a>
          </li>
          <li>
            <a href="https://www.nettiauto.com/" target="_blank" title="Vaihtoautot ja uudet autot" rel="noopener">
              <strong>Nettiauto</strong></a>
            <span class="alma-footer-dash graytext"> &#x2013;
            </span>
            <a href="https://www.nettiauto.com/advSearch.php" target="_blank" rel="noopener" title="Vaihtoautot">Vaihtoautot,</a>
      
            <a href="https://www.nettiauto.com/pikalinkit/heti-ajoon" target="_blank" rel="noopener" title="Uudet autot">uudet
              autot</a>
            <span class="graytext">
              ja </span>
            <a href="https://www.nettiauto.com/vaihtoautot/sahkoautot" target="_blank" rel="noopener" title="s&#xE4;hk&#xF6;autot">
              s&#xE4;hk&#xF6;autot</a>
          </li>
      
      
          <li><a href="https://www.autotalli.com" target="_blank" title="Autotalli.com" rel="noopener"><strong>Autotalli.com</strong></a><span class="alma-footer-dash graytext"> &#x2013; </span><a href="https://www.autotalli.com/vaihtoautot" target="_blank" rel="noopener" title="Vaihtoautot">Vaihtoautot</a><span class="graytext">, </span> <a href="https://www.autotalli.com/uudet-autot/listaa" target="_blank" rel="noopener" title="uudet autot">uudet
              autot</a><span class="graytext"> ja </span><a href="https://www.autotalli.com/leasing-autot/listaa/auton_tyyppi/kaikki-sopimukset" target="_blank" rel="noopener" title="leasing-autot">leasing-autot</a></li>
      
      
          <li><a href="https://autojerry.fi/" target="_blank" title="Kilpailuta paras autokorjaamo tai autohuolto helposti" rel="noopener"><strong>AutoJerry.fi</strong><span class="alma-footer-dash"> &#x2013; </span>Autohuollot</a></li>
          <li><a href="https://www.iltalehti.fi/" target="_blank" title="Iltalehti" rel="noopener"><strong>Iltalehti</strong></a><span class="alma-footer-dash graytext"> &#x2013; </span><a href="https://www.iltalehti.fi/uutiset" target="_blank" rel="noopener" title="Uutiset">Uutiset,</a> <a href="https://www.iltalehti.fi/tyylicom" target="_blank" rel="noopener" title="muoti">muoti</a><span class="graytext"> ja </span><a href="https://www.iltalehti.fi/viihde" target="_blank" rel="noopener" title="viihde">viihde</a></li>
      
          <li><a href="https://www.urakkamaailma.fi/" target="_blank" title="L&#xF6;yd&#xE4; remontillesi luotettava tekij&#xE4;" rel="noopener"><strong>Urakkamaailma.fi</strong><span class="alma-footer-dash"> &#x2013; </span>L&#xF6;yd&#xE4;
              remontillesi luotettava tekij&#xE4;</a></li>
      
          <li><a href="https://katsastushinnat.fi/" target="_blank" title="Suomen parhaat katsastusasemat" rel="noopener"><strong>Katsastushinnat.fi</strong><span class="alma-footer-dash"> &#x2013; </span>Suomen parhaat
              katsastusasemat</a></li>
      
      
      
          <li><a href="https://www.iltalehti.fi/iltv/" target="_blank" title="Ideoita ja inspiraatiota" rel="noopener"><strong>IL-TV</strong><span class="alma-footer-dash"> &#x2013; </span>Ideoita ja inspiraatiota</a>
          </li>
      
          <li><a href="https://www.rantapallo.fi" target="_blank" title="Suunnittele t&#xE4;ydellinen matka" rel="noopener"><strong>Rantapallo</strong></a><span class="alma-footer-dash graytext"> &#x2013; </span><a href="https://www.rantapallo.fi/akkilahdot/" rel="noopener" title="&#xC4;kkil&#xE4;hd&#xF6;t">&#xC4;kkil&#xE4;hd&#xF6;t,</a> <a href="https://www.rantapallo.fi/lennot/" target="_blank" rel="noopener" title="halvat lennot">halvat lennot</a><span class="graytext"> ja </span><a href="https://www.rantapallo.fi/hotellit/" target="_blank" rel="noopener" title="hotellit">hotellit</a></li>
      
          <li><a href="https://iltalehti.fi/telkku" target="_blank" title="Tv-ohjelmat" rel="noopener"><strong>Telkku.com</strong><span class="alma-footer-dash">
                &#x2013; </span>Tv-ohjelmat</a></li>
      
          <li><a href="https://www.gofinland.fi" target="_blank" title="Gofinland" rel="noopener"><strong>Gofinland</strong></a><span class="alma-footer-dash graytext"> &#x2013; </span> <a href="https://www.gofinland.fi/vuokramokit" target="_blank" rel="noopener" title="Vuokram&#xF6;kit ja majoitus">Vuokram&#xF6;kit ja majoitus</a></li>
      
      
      
          <li><a href="https://www.kauppalehti.fi/optio" target="_blank" title="Talouden henkil&#xF6;t ja ilmi&#xF6;t" rel="noopener"><strong>Kauppalehti
                Optio</strong><span class="alma-footer-dash"> &#x2013; </span>Talouden henkil&#xF6;t ja ilmi&#xF6;t</a></li>
      
          <li><a href="https://www.kotikokki.net" target="_blank" title="Parhaat reseptit" rel="noopener"><strong>Kotikokki</strong><span class="alma-footer-dash"> &#x2013; </span>Parhaat reseptit</a>
          </li>
      
          <li><a href="https://www.mikrobitti.fi/" target="_blank" title="Mikrobitti" rel="noopener"><strong>Mikrobitti</strong></a><span class="alma-menu-dash graytext"> &#x2013; </span><a href="https://www.mikrobitti.fi/aiheet/tietokoneet" target="_blank" rel="noopener" title="Tietokoneet">Tietokoneet,</a> <a href="https://www.mikrobitti.fi/tuotehaku" target="_blank" rel="noopener" title="laitteet">laitteet</a><span class="graytext"> ja </span><a href="https://www.mikrobitti.fi/testit" target="_blank" rel="noopener" title="testit">testit</a></li>
      
          <li><a href="https://www.vuokraovi.com" target="_blank" title="Vuokraovi" rel="noopener"><strong>Vuokraovi.com</strong></a><span class="alma-footer-dash graytext"> &#x2013; </span><a href="https://www.vuokraovi.com/haku/vuokra-asunnot" target="_blank" rel="noopener" title="Vuokra-asunnot">Vuokra-asunnot</a></li>
      
          <li><a href="https://www.etua.fi" target="_blank" title="Monipuolinen lainapalvelu" rel="noopener"><strong>Etua.fi</strong></a><span class="alma-footer-dash graytext"> &#x2013; </span><a href="https://www.etua.fi/kulutusluotot" target="_blank" rel="noopener" title="Kulutusluotot">Kulutusluotot,</a>
            <a href="https://www.etua.fi/yritysluotot" target="_blank" rel="noopener" title="yrityslainat">yrityslainat</a><span class="graytext"> ja </span><a href="https://www.etua.fi/asuntolainat" target="_blank" rel="noopener" title="asuntolainat">asuntolainat</a>
          </li>
          <li><a href="https://www.kattokorko.fi" target="_blank" title="Edullisin lainavertailu" rel="noopener"><strong>Kattokorko.fi</strong><span class="alma-footer-dash"> &#x2013; </span>Edullisin
              lainavertailu</a>
          </li>
          <li><a href="https://www.muuttomaailma.fi/" target="_blank" title="Muuttopalvelut" rel="noopener"><strong>Muuttomaailma.fi</strong><span class="alma-footer-dash"> &#x2013;
              </span>Muuttopalvelut</a>
          </li>
          <li>
            <a href="https://www.ampparit.com/" target="_blank" title="Tuoreimmat uutiset" rel="noopener">
              <strong>Ampparit.com</strong></a>
            <span class="alma-footer-dash graytext"> &#x2013;
            </span>
            <a href="https://www.ampparit.com/uutiset" target="_blank" rel="noopener" title="Uutiset">Uutiset,</a>
            <a href="https://www.ampparit.com/urheilu" target="_blank" rel="noopener" title="Urheilu">urheilu</a>
            <span class="graytext">
              ja </span>
            <a href="https://www.ampparit.com/tv" target="_blank" rel="noopener" title="tv-opas">TV-opas</a>
          </li>
          <li>
            <a href="https://www.nettimoto.com/" target="_blank" title="K&#xE4;ytetyt moottoripy&#xF6;r&#xE4;t, m&#xF6;nkij&#xE4;t ja moottorikelkat" rel="noopener">
              <strong>Nettimoto</strong></a>
            <span class="alma-footer-dash graytext"> &#x2013;
            </span>
            <a href="https://www.nettimoto.com/pikalinkit/moottoripyorat" target="_blank" rel="noopener" title="Moottoripy&#xF6;r&#xE4;t">Moottoripy&#xF6;r&#xE4;t,</a>
            <a href="https://www.nettimoto.com/pikalinkit/monkijat" target="_blank" rel="noopener" title="m&#xF6;nkij&#xE4;t">m&#xF6;nkij&#xE4;t</a>
            <span class="graytext">
              ja </span>
            <a href="https://www.nettimoto.com/pikalinkit/moottorikelkat" target="_blank" rel="noopener" title="moottorikelkat">moottorikelkat</a>
          </li>
      
          <li>
            <a href="https://www.nettivene.com/" target="_blank" title="K&#xE4;ytetyt veneet, vaihtoveneet, uudet veneet" rel="noopener">
              <strong>Nettivene</strong></a>
            <span class="alma-footer-dash graytext"> &#x2013;
            </span>
            <a href="https://www.nettivene.com/pikalinkit/moottoriveneet" target="_blank" rel="noopener" title="Moottoriveneet">Moottoriveneet,</a>
            <a href="https://www.nettivene.com/pikalinkit/pulpettiveneet" target="_blank" rel="noopener" title="pulpettiveneet">pulpettiveneet</a>
            <span class="graytext">
              ja </span>
            <a href="https://www.nettivene.com/pikalinkit/purjeveneet" target="_blank" rel="noopener" title="purjeveneet">purjeveneet</a>
          </li>
      
          <li>
            <a href="https://www.nettikone.com/" target="_blank" title="Vaihtokoneet, mets&#xE4;koneet ja maatalouskoneet" rel="noopener">
              <strong>Nettikone</strong></a>
            <span class="alma-footer-dash graytext"> &#x2013;
            </span>
            <a href="https://www.nettikone.com/pikalinkit/kuljetuskalusto" target="_blank" rel="noopener" title="Kuljetuskalusto">Kuljetuskalusto,</a>
            <a href="https://www.nettikone.com/pikalinkit/maatalouskoneet" target="_blank" rel="noopener" title="Maatalouskoneet">maatalouskoneet</a>
            <span class="graytext">
              ja </span>
            <a href="https://www.nettikone.com/pikalinkit/metsakoneet" target="_blank" rel="noopener" title="Mets&#xE4;koneet">mets&#xE4;koneet</a>
          </li>
      
          <li>
            <a href="https://www.nettivuokraus.com/" target="_blank" title="Vuokraamo verkossa" rel="noopener">
              <strong>Nettivuokraus</strong></a>
            <span class="alma-footer-dash graytext"> &#x2013;
            </span>
            <a href="https://www.nettivuokraus.com/loma/" target="_blank" rel="noopener" title="Lomailu">Lomailu,</a>
            <a href="https://www.nettivuokraus.com/muutto/" target="_blank" rel="noopener" title="muutto">muutto</a>
            <span class="graytext">
              ja </span>
            <a href="https://www.nettivuokraus.com/remontti/" target="_blank" rel="noopener" title="moottorikelkat">remontointi</a>
          </li>
      
          <li><a href="https://www.nettimarkkina.com/" target="_blank" title="Osta, myy ja tee l&#xF6;yt&#xF6;j&#xE4;" rel="noopener"><strong>Nettimarkkina</strong><span class="alma-footer-dash"> &#x2013;
              </span>Osta, myy ja tee l&#xF6;yt&#xF6;j&#xE4;</a>
          </li>
          <li><a href="https://www.nettimokki.com/" target="_blank" title="3000 vuokram&#xF6;kki&#xE4; ymp&#xE4;ri Suomen" rel="noopener"><strong>Nettim&#xF6;kki</strong><span class="alma-footer-dash"> &#x2013;
              </span>3000 vuokram&#xF6;kki&#xE4; ymp&#xE4;ri Suomen</a>
          </li>
          <li>
            <a href="https://www.nettikaravaani.com/" target="_blank" title="Matkailuautot, asuntoautot ja asuntovaunut" rel="noopener">
              <strong>Nettikaravaani</strong></a>
            <span class="alma-footer-dash graytext"> &#x2013;
            </span>
            <a href="https://www.nettikaravaani.com/pikalinkit/matkailuautot" target="_blank" rel="noopener" title="Matkailuautot">Matkailuautot</a>
      
            <span class="graytext">
              ja </span>
            <a href="https://www.nettikaravaani.com/pikalinkit/matkailuvaunut" target="_blank" rel="noopener" title="Matkailuvaunut">matkailuvaunut</a>
          </li>
      
          <li>
            <a href="https://www.nettivaraosa.com/" target="_blank" title="Varaosat ja tarvikkeet" rel="noopener">
              <strong>Nettivaraosa</strong></a>
            <span class="alma-footer-dash graytext"> &#x2013;
            </span>
            <a href="https://www.nettivaraosa.com/pikalinkit/auton-varaosat" target="_blank" rel="noopener" title="Auton varaosat">Auton varaosat,</a>
            <a href="https://www.nettivaraosa.com/vanteet" target="_blank" rel="noopener" title="vanteet">vanteet</a>
            <span class="graytext">
              ja </span>
            <a href="https://www.nettivaraosa.com/rengassarjat" target="_blank" rel="noopener" title="rengassarjat">rengassarjat</a>
          </li>
          <li><a href="https://rekkari.fi/" target="_blank" title="Auton, moton ja veneen rekisteritiedot" rel="noopener"><strong>Rekkari.fi</strong><span class="alma-footer-dash"> &#x2013; </span>Auton, moton ja veneen
              rekisteritiedot</a></li>
          <li>
            <a href="https://oma.nettix.fi/" target="_blank" title="Ajoneuvon omistajan palvelut" rel="noopener">
              <strong>OmaNettix</strong></a>
            <span class="alma-footer-dash graytext"> &#x2013;
            </span>
            <a href="https://oma.nettix.fi/" target="_blank" rel="noopener" title="Ajoneuvon omistajalle">Ajoneuvon
              omistajalle</a>
            <a href="https://oma.nettix.fi/auton-hinta-arvio" target="_blank" rel="noopener" title="hinta-arvio">
              hinta-arvio</a>
            <span class="graytext">
              ja </span>
            <a href="https://oma.nettix.fi/landing/bill-of-sale" target="_blank" rel="noopener" title="s&#xE4;hk&#xF6;inen kauppakirja">s&#xE4;hk&#xF6;inen kauppakirja</a>
          </li>
          <li class="alma-footer-show-all">
            <p>N&#xE4;yt&#xE4; kaikki</p>
          </li>
        </ul>
      </div>
      <div class="alma-footer-item">
        <h5>Ty&#xF6;ss&#xE4;</h5>
        <ul class="alma-footer-link-list">
      
          <li><a href="https://www.kauppalehti.fi/" target="_blank" title="Johtaminen, yritykset ja toimitilat" rel="noopener"><strong>Kauppalehti</strong></a><span class="alma-footer-dash graytext"> &#x2013; </span><a href="https://www.kauppalehti.fi/aiheet/johtaminen" target="_blank" rel="noopener" title="Johtaminen">Johtaminen,</a> <a href="https://www.kauppalehti.fi/yritykset" target="_blank" rel="noopener" title="yritykset">yritykset</a><span class="graytext"> ja </span><a href="https://toimitilat.kauppalehti.fi/" target="_blank" rel="noopener" title="toimitilat">toimitilat</a></li>
      
      
      
          <li><a href="https://www.monster.fi/" target="_blank" title="Avoimet ty&#xF6;paikat" rel="noopener"><strong>Monster</strong><span class="alma-footer-dash"> &#x2013; </span>Avoimet ty&#xF6;paikat</a>
          </li>
      
          <li><a href="https://www.tekniikkatalous.fi/" target="_blank" title="Teknologiauutiset ja ilmi&#xF6;t" rel="noopener"><strong>Tekniikka
                &amp; Talous</strong><span class="alma-footer-dash"> &#x2013; </span>Teknologiauutiset ja ilmi&#xF6;t</a></li>
      
          <li><a href="https://www.tivi.fi/" target="_blank" title="ICT-uutiset ja -ilmi&#xF6;t" rel="noopener"><strong>Tivi</strong><span class="alma-footer-dash"> &#x2013; </span>ICT-uutiset ja
              -ilmi&#xF6;t</a></li>
          <li><a href="https://www.koneporssi.com/" target="_blank" title="Ty&#xF6;koneiden ja kuljetuskaluston erikoislehti" rel="noopener"><strong>Konep&#xF6;rssi</strong><span class="alma-footer-dash"> &#x2013; </span>Ty&#xF6;koneiden
              ja
              kuljetuskaluston erikoislehti</a></li>
      
          <li><a href="https://www.mediuutiset.fi/" target="_blank" title="Terveydenhuollon ammattilaisten uutismedia" rel="noopener"><strong>Mediuutiset</strong><span class="alma-footer-dash"> &#x2013; </span>Terveydenhuollon
              ammattilaisten uutismedia</a></li>
      
      
          <li><a href="https://www.tuntopalvelu.fi/" target="_blank" title="L&#xE4;pin&#xE4;kyv&#xE4; totuus ty&#xF6;paikoista" rel="noopener"><strong>Tunto</strong><span class="alma-footer-dash"> &#x2013; </span>Ty&#xF6;paikkojen arviot ja yritystiedot</a></li>
      
          <li><a href="https://onnityossa.fi/" target="_blank" title="Paremman ty&#xF6;el&#xE4;m&#xE4;n puolesta" rel="noopener"><strong>Onnity&#xF6;ss&#xE4;</strong><span class="alma-footer-dash"> &#x2013; </span>Paremman
              ty&#xF6;el&#xE4;m&#xE4;n puolesta</a></li>
          <li>
            <a href="https://www.nettikone.com/" target="_blank" title="Vaihtokoneet, mets&#xE4;koneet ja maatalouskoneet" rel="noopener">
              <strong>Nettikone</strong></a>
            <span class="alma-footer-dash graytext"> &#x2013;
            </span>
            <a href="https://www.nettikone.com/pikalinkit/kuljetuskalusto" target="_blank" rel="noopener" title="Kuljetuskalusto">Kuljetuskalusto,</a>
            <a href="https://www.nettikone.com/pikalinkit/maatalouskoneet" target="_blank" rel="noopener" title="Maatalouskoneet">Maatalouskoneet</a>
            <span class="graytext">
              ja </span>
            <a href="https://www.nettikone.com/pikalinkit/metsakoneet" target="_blank" rel="noopener" title="Mets&#xE4;koneet">Mets&#xE4;koneet</a>
          </li>
          <li>&#xA0;</li>
          <li>
            <h6>Yrityspalvelut</h6>
          </li>
      
          <li><a href="https://www.almacareer.com/" target="_blank" title="Kansainv&#xE4;liset rekrytointipalvelut" rel="noopener"><strong>Alma
                Career</strong><span class="alma-footer-dash"> &#x2013; </span>Kansainv&#xE4;liset rekrytointipalvelut</a></li>    
          <li>
            <a href="https://www.almatalent.fi/kiinteistotietopalvelut/" target="_blank" title="Asuntokaupan palvelut ammattilaisille"><strong>Alma Talent kiinteist&#xF6;tietopalvelut</strong><span class="alma-footer-dash graytext"> &#x2013; </span>digitaaliset ty&#xF6;kalut ja kiinteist&#xF6;data</a>
          </li>
          
          <li>
            <a href="https://www.almatalent.fi/juridiikan-palvelut/" target="_blank" title="Juridiikan hakupalvelut"><strong>Alma Talent juridiikan palvelut</strong><span class="alma-footer-dash graytext"> &#x2013; </span>asiantuntijasis&#xE4;ll&#xF6;t ja lains&#xE4;&#xE4;d&#xE4;nt&#xF6;</a>
          </li>
          
          <li>
            <a href="https://www.almatalent.fi/osaamisen-kehittamisen-palvelut/" target="_blank" title="Osaamisen kehitt&#xE4;misen palvelut"><strong>Alma Talent osaamisen kehitt&#xE4;misen palvelut</strong><span class="alma-footer-dash graytext"> &#x2013; </span>henkil&#xF6;st&#xF6;n osaamisen kehitt&#xE4;minen</a>
          </li>
          
          <li>
            <a href="https://www.almatalent.fi/yritystietopalvelut/" target="_blank" title="Yritystietopalvelut"><strong>Alma Talent yritystietopalvelut</strong><span class="alma-footer-dash graytext"> &#x2013; </span>Oikea-aikaista yritystietoa p&#xE4;&#xE4;t&#xF6;ksenteon tueksi</a>
          </li>
      
          <li><a href="https://toimitilat.kauppalehti.fi/" target="_blank" title="Yritysten liiketilat" rel="noopener"><strong>Kauppalehti
                Toimitilat ja myyt&#xE4;v&#xE4;t yritykset</strong></a><span class="alma-footer-dash graytext"> &#x2013; </span><a href="https://toimitilat.kauppalehti.fi/List/liiketilat" target="_blank" rel="noopener" title="Liiketilat">Liiketilat,</a> <a href="https://toimitilat.kauppalehti.fi/List/toimitilat" target="_blank" rel="noopener" title="toimitilat">toimitilat</a><span class="graytext">, </span><a href="https://toimitilat.kauppalehti.fi/List/varastot" target="_blank" rel="noopener" title="varastot">varastot</a><span class="alma-footer-dash graytext"> ja myyt&#xE4;v&#xE4;t yritykset</span></li>
      
          <li>
            <a href="https://www.alkali.fi" target="_blank" rel="noopener" title="Autoilun j&#xE4;rjestelm&#xE4;t"><strong>Autoilun j&#xE4;rjestelm&#xE4;t</strong>
            <nohover><span class="alma-footer-dash"> &#x2013; </span></nohover>Websales, Webrent ja Autosofta</a>
          </li>
      
          <li>
            <a href="https://nettix.fi/yrityksille/kaikki-palvelut/nettix-pro/" target="_blank" rel="noopener" title="Nettix Pro"><strong>Nettix Pro</strong>
            <nohover><span class="alma-footer-dash"> &#x2013; </span></nohover>Toiminnanohjausj&#xE4;rjestelm&#xE4; moottoritoimialalle
            </a>
          </li>
      
          <li>
            <a href="https://netello.fi" target="_blank" rel="noopener" title="Netello"><strong>Netello</strong></a>
            <nohover><span class="alma-footer-dash"> &#x2013; </span></nohover>
            <a href="https://netello.fi/hakukoneoptimointi" target="_blank" title="Hakukoneoptimointi" rel="noopener">Hakukoneoptimointi</a>,
            <a href="https://netello.fi/kotisivut-yritykselle" target="_blank" title="sivustot" rel="noopener">sivustot</a>
            <nohover>ja</nohover>
            <a href="https://netello.fi/netello-tie" target="_blank" title="TIE-ratkaisu" rel="noopener">TIE-ratkaisu</a>
          </li>
      
          <li>
            <a href="https://etuovi.com/mediatieto/asuntokaupan-jarjestelmat-etuovi-com/" target="_blank" rel="noopener" title="Ammattilaisen ty&#xF6;kalut asuntokauppaan"><strong>Ammattilaisen ty&#xF6;kalut asuntokauppaan</strong></a>
            <nohover><span class="alma-footer-dash"> &#x2013; </span></nohover>
            <a href="https://etuovi.com/mediatieto/myyntipro-2/" target="_blank" title="Kiinteist&#xF6;v&#xE4;litt&#xE4;j&#xE4;n CRM" rel="noopener">Kiinteist&#xF6;v&#xE4;litt&#xE4;j&#xE4;n CRM</a>
            <nohover>ja</nohover>
            <a href="https://data.etuovi.com/" target="_blank" title="asuntokaupan markkinadata">asuntokaupan markkinadata</a>
          </li>
      
          <li>
            <a href="https://etuovi.com/mediatieto/kivi-kiinteistonvalitysjarjestelma/" target="_blank" rel="noopener" title="KIVI-kiinteist&#xF6;v&#xE4;litysj&#xE4;rjestelm&#xE4;"><strong>KIVI-kiinteist&#xF6;v&#xE4;litysj&#xE4;rjestelm&#xE4;</strong></a>
            <nohover><span class="alma-footer-dash"> &#x2013; </span></nohover>
            <a href="https://kivi.etuovi.com/" target="_blank" title="Kirjautuminen" rel="noopener">Kirjautuminen</a>
            <nohover>ja</nohover>
            <a href="https://www.etuovi.com/mediatieto/kivi-kiinteistonvalitysjarjestelma/#tilaa-demotunnukset" target="_blank" title="Demo-tunnukset" rel="noopener">Demo-tunnukset</a>
          </li>
      
          <li class="alma-footer-show-all">
            <p>N&#xE4;yt&#xE4; kaikki</p>
          </li>
        </ul>
      </div>
    </div>
    <div class="alma-footer-flex">
      <div class="alma-footer-item">
        <a href="https://www.almamedia.fi/" target="_blank" title="Alma Media" rel="noopener">&#xA9; Alma Media Oyj <span class="alma-footer-copyright-year">2016</span></a>
      </div>
      <div class="alma-footer-item tietosuoja-link-container">
        <a href="https://www.almamedia.fi/tietosuoja" target="_blank" title="Tietosuoja" rel="noopener">Tietosuoja</a>
      </div>
      <style>#ALMACR-container-ALMACR-widget-5577db28b922930e04000019 #ALMACR-widget-5577db28b922930e04000019 .alma-cmp-preferences-opener-hide{display:none}</style>
      <div class="alma-footer-item evasteasetukset-link-container" id="alma-cmp-preferences-opener-container"></div>
      <div class="alma-footer-item">
        <a href="https://www.almamedia.fi/yhteystiedot" target="_blank" title="Alma Media yhteystiedot" rel="noopener">Alma Media yhteystiedot</a>
      </div>
      
    </div>
  </div>
</div>
<style>#ALMACR-container-ALMACR-widget-5577db28b922930e04000019 #ALMACR-widget-5577db28b922930e04000019 .alma-cmp-preferences{padding-bottom:40px}#ALMACR-container-ALMACR-widget-5577db28b922930e04000019 #ALMACR-widget-5577db28b922930e04000019 .alma-cmp-preferences-opener{border:none}</style>

<script data-vendor="true" data-almacr-widget-script-id="6cca7ecd0186575b04a0b1aea7ec8b96">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</script>
<script type="text/javascript" data-almacr-widget-script-source-link="https://dacvuskohga7w.cloudfront.net/main.js" data-almacr-widget-script-source-basename="main.js" data-almacr-widget-script-id="14591dc6ed14053ba2be30925cf09ef3">!function(e,t){"use strict";var n=e.ALMACR.widgets["5577db28b922930e04000019"];n.scripts.push(function(n){try{!function(e){function t(a){if(n[a])return n[a].exports;var o=n[a]={i:a,l:!1,exports:{}};return e[a].call(o.exports,o,o.exports,t),o.l=!0,o.exports}var n={};return t.m=e,t.c=n,t.i=function(e){return e},t.d=function(e,n,a){t.o(e,n)||Object.defineProperty(e,n,{configurable:!1,enumerable:!0,get:a})},t.n=function(e){var n=e&&e.__esModule?function(){return e.default}:function(){return e};return t.d(n,"a",n),n},t.o=function(e,t){return Object.prototype.hasOwnProperty.call(e,t)},t.p="",t(t.s=0)}([function(n,a,o){try{!function(){function n(){for(var e=[],n=t.getElementsByClassName("alma-footer-link-list"),a=0;a<n.length;a++)e.push(n[a].clientHeight);return Math.max.apply(null,e)}function a(e){for(var t=0;t<e.length;t++)e[t].classList.contains("alma-footer-show-all")?e[t].parentNode.removeChild(e[t]):e[t].style.display=""}function o(){for(var e=t.getElementsByClassName("alma-footer-link-list"),n=0;n<e.length;n++)for(var a=e[n].getElementsByTagName("li"),o=0;o<a.length;o++)a[o].classList.contains("alma-footer-show-all")?a[o].parentNode.removeChild(a[o]):a[o].style.display=""}var r=767,l=5,i=Math.max(t.documentElement.clientWidth,e.innerWidth||0);Math.max(t.documentElement.clientHeight,e.innerHeight||0);i<=r&&(l=3);for(var s=t.getElementsByClassName("alma-footer-link-list"),c=0;c<s.length;c++)for(var f=s[c].getElementsByTagName("li"),m=0;m<f.length;m++)m>=l&&!f[m].classList.contains("alma-footer-show-all")&&!f[m].classList.contains("alma-footer-hide")&&(f[m].style.display="none");for(var u=n(),h=0;h<s.length;h++)s[h].style.minHeight=String(u).concat("px");t.getElementsByClassName("alma-footer-copyright-year")[0].innerHTML=(new Date).getFullYear();for(var g=t.getElementsByClassName("alma-footer-show-all"),d=0;d<g.length;d++)g[d].addEventListener("click",function(e){if(i<r){var t=e.path||e.composedPath();a(t[2].getElementsByTagName("li"))}else o()})}()}catch(e){}}])}catch(t){"console"in e&&"undefined"!=typeof e.console.error&&e.console.error("Error in injected code",t)}})}(window,document);</script>

</article>

</div>
<div id="ALMACR-widget-5577db28b922930e04000019-jquery-target"></div>
<script class="ALMACR-base-scripts">!function(e,t){"use strict";function n(e){var t="àáäâèéëêìíïîòóöôùúüûñçßÿœæŕśńṕẃǵǹḿǘẍźḧ·/_,:;",n="aaaaeeeeiiiioooouuuuncsyoarsnpwgnmuxzh------",o=new RegExp(t.split("").join("|"),"g");return e.toString().toLowerCase().replace(/\s+/g,"-").replace(o,function(e){return n.charAt(t.indexOf(e))}).replace(/&/g,"-ja-").replace(/[^\w\-]+/g,"").replace(/\-\-+/g,"-").replace(/^-+/,"").replace(/-+$/,"")}function o(){return"object"==typeof e.ALMA&&"function"==typeof e.ALMA.require&&"function"==typeof e.ALMA.define&&"undefined"!=typeof e.ALMA.define.amd}function a(t,n){e.ALMACR.usesContentRouterAMD=!0,e.ALMACR.waitForModuleLoader=1,e.console.log&&e.console.log("[ContentRouter] Begin AMD loader download...");var o="https://cdn.almamedia.fi/script/alma-require/2.3.5/require.min.js";i(o,t,n)}function i(e,n,o){var a=t.createElement("script");a.src=e;var i=t.getElementById(n),r=!1;a.onload=a.onreadystatechange=function(){r||this.readyState&&"loaded"!==this.readyState&&"complete"!==this.readyState||(r=!0,o(),a.onload=a.onreadystatechange=null,i.removeChild(a))},i.appendChild(a)}function r(o){for(var a=d.domObject.querySelectorAll("a"),i=0;i<a.length;i++){var r=a[i],l=new o(r.search);l.has("utm_source")||l.has("utm_medium")||l.has("utm_campaign")||l.has("utm_content")||(l.set("utm_source",t.location.hostname),l.set("utm_medium","almainternal"),l.set("utm_campaign",n(d.publisher.name)+"--"+n(d.name)),l.set("utm_content","contentrouter_"+d.domObject.clientWidth+"x"+d.domObject.clientHeight),r.search=l.toString()),r.onclick=function(){var n="UA-53865955-1";try{e.ga(function(){var o=e.ga.getByName("master"),a=t.location.hostname.match(/[a-z]+\.[a-z]+$/)[0],i=r.hostname.match(/[a-z]+\.[a-z]+$/)[0];o.get("trackingId")===n&&a!==i&&e.ga("master.send",{hitType:"event",eventCategory:"Liikenteenohjaus_Kiintea",eventAction:a,eventLabel:i})})}catch(e){}}}}var d=e.ALMACR.widgets["5577db28b922930e04000019"];if(d.active=!1,d.hidden=!0,d.id="5577db28b922930e04000019",d.name="Alma Footer",d.publisher={name:"Alma-Media",id:"5577db0eb922930e0800001d"},d.templateVersion="0.0.1",d.elementId="ALMACR-widget-5577db28b922930e04000019",d.domObject=t.getElementById("ALMACR-widget-5577db28b922930e04000019"),d.log=[],d.init=function(t){var n=20;o()?(e.ALMACR.usesContentRouterAMD?e.console.log("[ContentRouter][Widget][5577db28b922930e04000019] Alma AMD loader available via Content Router. Starting widget..."):e.console.log("[ContentRouter][Widget][5577db28b922930e04000019] Alma AMD loader available via external config. Starting widget..."),d.startWidget(t)):e.ALMACR.waitForModuleLoader&&e.ALMACR.waitForModuleLoader<=n?(e.console.log&&e.console.log("[ContentRouter][Widget][5577db28b922930e04000019] Alma AMD loader is already being downloaded... postponing widget execution..."),e.setTimeout(function(){e.ALMACR.waitForModuleLoader++,d.init(t)},1e3)):(e.console.log&&e.console.log("[ContentRouter] No Alma AMD loader present."),a("ALMACR-widget-5577db28b922930e04000019-jquery-target",function(){e.console.log&&e.console.log("[ContentRouter] Alma AMD loader has now been downloaded!"),d.startWidget(t)}))},d.startWidget=function(t){e.ALMACR.widgets["5577db28b922930e04000019"].active=!0,e.ALMACR.widgets["5577db28b922930e04000019"].hidden=!1,e.ALMACR.widgets["5577db28b922930e04000019"].scripts.forEach(function(e){e(t)}),setTimeout(function(){"function"==typeof URLSearchParams?r(URLSearchParams):e.ALMA.require(["https://cdn.almamedia.fi/alma-amd/url-search-params/0.10.0/url-search-params.min.js"],function(e){r(e)})},2500)},"querySelector"in t){var l="1.11.1";e.jQuery?d.init(e.jQuery):e.ALMACR.jQuery?d.init(e.ALMACR.jQuery):i("https://ajax.googleapis.com/ajax/libs/jquery/"+l+"/jquery.min.js","ALMACR-widget-5577db28b922930e04000019-jquery-target",function(){e.jQuery&&(e.ALMACR.jQuery=e.jQuery,e.jQuery.noConflict(!0),d.init(e.ALMACR.jQuery))})}else d.hidden=!0}(window,document);</script>
<script>

</script>
</div>
<!--<![endif]-->


<!--[if lt IE 9]><!-->
<script>
  /* log as non active etc */
</script>
<!--<![endif]-->


<!--/ ALMA CR WIDGET -->

<!-- ALMACR:CONTENT_OK --></div>
<!-- ALMA CR WIDGET: -->

<!--[if gte IE 9]><!-->
<div class="ALMACR-container" id="ALMACR-container-ALMACR-widget-58befe8eb922936197000004" data-almacr-widget-template-version="0.0.1" data-almacr-widget-id="58befe8eb922936197000004" data-almacr-widget-publisher-id="5577db0eb922930e0800001d">
<style class="ALMACR-base-css">
#ALMACR-container-ALMACR-widget-58befe8eb922936197000004{display:block;overflow:hidden;margin:0;padding:0;border:0;position:static;top:auto;bottom:auto;left:auto;right:auto;width:100%;height:auto;-webkit-box-sizing:content-box;box-sizing:content-box}#ALMACR-widget-58befe8eb922936197000004{overflow:hidden;-webkit-box-sizing:content-box;box-sizing:content-box;text-align:left;vertical-align:baseline;line-height:normal;font-style:normal;font-variant:normal;font-weight:400;font-stretch:normal;font-size:medium;font-family:sans-serif;text-transform:none;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}#ALMACR-widget-58befe8eb922936197000004 *,#ALMACR-widget-58befe8eb922936197000004 :after,#ALMACR-widget-58befe8eb922936197000004 :before{-webkit-box-sizing:inherit;box-sizing:inherit}#ALMACR-widget-58befe8eb922936197000004 *{margin:0;padding:0;border:0;height:auto;width:auto;position:static;top:auto;bottom:auto;left:auto;right:auto;overflow:visible;background-image:none;background-position:0 0;-webkit-background-size:auto auto;background-size:auto auto;background-repeat:repeat;-webkit-background-origin:padding-box;background-origin:padding-box;-webkit-background-clip:border-box;background-clip:border-box;background-color:transparent;-webkit-box-shadow:none;box-shadow:none;text-align:inherit;vertical-align:baseline;line-height:inherit;font-style:inherit;font-variant:inherit;font-weight:inherit;font-stretch:inherit;font-size:inherit;line-height:inherit;font-family:inherit;text-transform:inherit}#ALMACR-widget-58befe8eb922936197000004 tbody,#ALMACR-widget-58befe8eb922936197000004 tfoot,#ALMACR-widget-58befe8eb922936197000004 thead{vertical-align:middle}#ALMACR-widget-58befe8eb922936197000004 tbody *,#ALMACR-widget-58befe8eb922936197000004 tfoot *,#ALMACR-widget-58befe8eb922936197000004 thead *{vertical-align:inherit}#ALMACR-widget-58befe8eb922936197000004 b,#ALMACR-widget-58befe8eb922936197000004 strong{font-weight:700}#ALMACR-widget-58befe8eb922936197000004 dfn,#ALMACR-widget-58befe8eb922936197000004 em,#ALMACR-widget-58befe8eb922936197000004 i{font-style:italic}#ALMACR-widget-58befe8eb922936197000004 article,#ALMACR-widget-58befe8eb922936197000004 aside,#ALMACR-widget-58befe8eb922936197000004 details,#ALMACR-widget-58befe8eb922936197000004 figcaption,#ALMACR-widget-58befe8eb922936197000004 figure,#ALMACR-widget-58befe8eb922936197000004 footer,#ALMACR-widget-58befe8eb922936197000004 header,#ALMACR-widget-58befe8eb922936197000004 hgroup,#ALMACR-widget-58befe8eb922936197000004 nav,#ALMACR-widget-58befe8eb922936197000004 section,#ALMACR-widget-58befe8eb922936197000004 summary{display:block}#ALMACR-widget-58befe8eb922936197000004 audio,#ALMACR-widget-58befe8eb922936197000004 canvas,#ALMACR-widget-58befe8eb922936197000004 progress,#ALMACR-widget-58befe8eb922936197000004 video{display:inline-block;vertical-align:baseline}#ALMACR-widget-58befe8eb922936197000004 audio:not([controls]){display:none;height:0}#ALMACR-widget-58befe8eb922936197000004 [hidden],#ALMACR-widget-58befe8eb922936197000004 template{display:none}#ALMACR-widget-58befe8eb922936197000004 a{background:0 0}#ALMACR-widget-58befe8eb922936197000004 a:active,#ALMACR-widget-58befe8eb922936197000004 a:hover{outline:0}#ALMACR-widget-58befe8eb922936197000004 svg:not(:root){overflow:hidden}#ALMACR-widget-58befe8eb922936197000004 :after,#ALMACR-widget-58befe8eb922936197000004 :before{content:normal}#ALMACR-widget-58befe8eb922936197000004 h5,#ALMACR-widget-58befe8eb922936197000004 h6{font-weight:700}#ALMACR-widget-58befe8eb922936197000004 ol,#ALMACR-widget-58befe8eb922936197000004 ul{padding:0 0 0 40px;margin:1em 0;list-style-position:outside}#ALMACR-widget-58befe8eb922936197000004 ul{list-style-type:disc}#ALMACR-widget-58befe8eb922936197000004 ol{list-style-type:decimal}
</style>
<script>!function(e,A){e.ALMACR=e.ALMACR||{},e.ALMACR.host=A.URL,e.ALMACR.widgets=e.ALMACR.widgets||{},e.ALMACR.widgets["58befe8eb922936197000004"]={},widget=e.ALMACR.widgets["58befe8eb922936197000004"],widget.scripts=widget.scripts||[]}(window,document);</script>

<div>

<article class="ALMACR-widget" id="ALMACR-widget-58befe8eb922936197000004">
  
    <meta charset="UTF-8">
    <style></style>
    <div style="display: none;">
      <h5 style="display: none;">Sammio</h5>
      
      <script data-vendor="true" data-almacr-widget-script-source-link="http://sammio-datalayer-sender--production.s3-website-eu-west-1.amazonaws.com/bundle.js" data-almacr-widget-script-source-basename="bundle.js" data-almacr-widget-script-id="dc5c87b8107a027238d898817d870cf9">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</script>
      
    </div>

    

</article>

</div>
<div id="ALMACR-widget-58befe8eb922936197000004-jquery-target"></div>
<script class="ALMACR-base-scripts">!function(e,t){"use strict";function n(e){var t="àáäâèéëêìíïîòóöôùúüûñçßÿœæŕśńṕẃǵǹḿǘẍźḧ·/_,:;",n="aaaaeeeeiiiioooouuuuncsyoarsnpwgnmuxzh------",a=new RegExp(t.split("").join("|"),"g");return e.toString().toLowerCase().replace(/\s+/g,"-").replace(a,function(e){return n.charAt(t.indexOf(e))}).replace(/&/g,"-ja-").replace(/[^\w\-]+/g,"").replace(/\-\-+/g,"-").replace(/^-+/,"").replace(/-+$/,"")}function a(){return"object"==typeof e.ALMA&&"function"==typeof e.ALMA.require&&"function"==typeof e.ALMA.define&&"undefined"!=typeof e.ALMA.define.amd}function o(t,n){e.ALMACR.usesContentRouterAMD=!0,e.ALMACR.waitForModuleLoader=1,e.console.log&&e.console.log("[ContentRouter] Begin AMD loader download...");var a="https://cdn.almamedia.fi/script/alma-require/2.3.5/require.min.js";i(a,t,n)}function i(e,n,a){var o=t.createElement("script");o.src=e;var i=t.getElementById(n),r=!1;o.onload=o.onreadystatechange=function(){r||this.readyState&&"loaded"!==this.readyState&&"complete"!==this.readyState||(r=!0,a(),o.onload=o.onreadystatechange=null,i.removeChild(o))},i.appendChild(o)}function r(a){for(var o=l.domObject.querySelectorAll("a"),i=0;i<o.length;i++){var r=o[i],c=new a(r.search);c.has("utm_source")||c.has("utm_medium")||c.has("utm_campaign")||c.has("utm_content")||(c.set("utm_source",t.location.hostname),c.set("utm_medium","almainternal"),c.set("utm_campaign",n(l.publisher.name)+"--"+n(l.name)),c.set("utm_content","contentrouter_"+l.domObject.clientWidth+"x"+l.domObject.clientHeight),r.search=c.toString()),r.onclick=function(){var n="UA-53865955-1";try{e.ga(function(){var a=e.ga.getByName("master"),o=t.location.hostname.match(/[a-z]+\.[a-z]+$/)[0],i=r.hostname.match(/[a-z]+\.[a-z]+$/)[0];a.get("trackingId")===n&&o!==i&&e.ga("master.send",{hitType:"event",eventCategory:"Liikenteenohjaus_Kiintea",eventAction:o,eventLabel:i})})}catch(e){}}}}var l=e.ALMACR.widgets["58befe8eb922936197000004"];if(l.active=!1,l.hidden=!0,l.id="58befe8eb922936197000004",l.name="sammio-datalayer-sender--production",l.publisher={name:"Alma-Media",id:"5577db0eb922930e0800001d"},l.templateVersion="0.0.1",l.elementId="ALMACR-widget-58befe8eb922936197000004",l.domObject=t.getElementById("ALMACR-widget-58befe8eb922936197000004"),l.log=[],l.init=function(t){var n=20;a()?(e.ALMACR.usesContentRouterAMD?e.console.log("[ContentRouter][Widget][58befe8eb922936197000004] Alma AMD loader available via Content Router. Starting widget..."):e.console.log("[ContentRouter][Widget][58befe8eb922936197000004] Alma AMD loader available via external config. Starting widget..."),l.startWidget(t)):e.ALMACR.waitForModuleLoader&&e.ALMACR.waitForModuleLoader<=n?(e.console.log&&e.console.log("[ContentRouter][Widget][58befe8eb922936197000004] Alma AMD loader is already being downloaded... postponing widget execution..."),e.setTimeout(function(){e.ALMACR.waitForModuleLoader++,l.init(t)},1e3)):(e.console.log&&e.console.log("[ContentRouter] No Alma AMD loader present."),o("ALMACR-widget-58befe8eb922936197000004-jquery-target",function(){e.console.log&&e.console.log("[ContentRouter] Alma AMD loader has now been downloaded!"),l.startWidget(t)}))},l.startWidget=function(t){e.ALMACR.widgets["58befe8eb922936197000004"].active=!0,e.ALMACR.widgets["58befe8eb922936197000004"].hidden=!1,e.ALMACR.widgets["58befe8eb922936197000004"].scripts.forEach(function(e){e(t)}),setTimeout(function(){"function"==typeof URLSearchParams?r(URLSearchParams):e.ALMA.require(["https://cdn.almamedia.fi/alma-amd/url-search-params/0.10.0/url-search-params.min.js"],function(e){r(e)})},2500)},"querySelector"in t){var c="1.11.1";e.jQuery?l.init(e.jQuery):e.ALMACR.jQuery?l.init(e.ALMACR.jQuery):i("https://ajax.googleapis.com/ajax/libs/jquery/"+c+"/jquery.min.js","ALMACR-widget-58befe8eb922936197000004-jquery-target",function(){e.jQuery&&(e.ALMACR.jQuery=e.jQuery,e.jQuery.noConflict(!0),l.init(e.ALMACR.jQuery))})}else l.hidden=!0}(window,document);</script>
<script>

</script>
</div>
<!--<![endif]-->


<!--[if lt IE 9]><!-->
<script>
  /* log as non active etc */
</script>
<!--<![endif]-->


<!--/ ALMA CR WIDGET -->

<!-- ALMACR:CONTENT_OK -->
<!-- ALMA CR WIDGET: -->

<!--[if gte IE 9]><!-->
<div class="ALMACR-container" id="ALMACR-container-ALMACR-widget-5577db4db922930e0800001e" data-almacr-widget-template-version="0.0.1" data-almacr-widget-id="5577db4db922930e0800001e" data-almacr-widget-publisher-id="5577db0eb922930e0800001d">
<style class="ALMACR-base-css">
#ALMACR-container-ALMACR-widget-5577db4db922930e0800001e{display:block;overflow:hidden;margin:0;padding:0;border:0;position:static;top:auto;bottom:auto;left:auto;right:auto;width:100%;height:auto;-webkit-box-sizing:content-box;box-sizing:content-box}#ALMACR-widget-5577db4db922930e0800001e{overflow:hidden;-webkit-box-sizing:content-box;box-sizing:content-box;text-align:left;vertical-align:baseline;line-height:normal;font-style:normal;font-variant:normal;font-weight:400;font-stretch:normal;font-size:medium;font-family:sans-serif;text-transform:none;-ms-text-size-adjust:100%;-webkit-text-size-adjust:100%}#ALMACR-widget-5577db4db922930e0800001e *,#ALMACR-widget-5577db4db922930e0800001e :after,#ALMACR-widget-5577db4db922930e0800001e :before{-webkit-box-sizing:inherit;box-sizing:inherit}#ALMACR-widget-5577db4db922930e0800001e *{margin:0;padding:0;border:0;height:auto;width:auto;position:static;top:auto;bottom:auto;left:auto;right:auto;overflow:visible;background-image:none;background-position:0 0;-webkit-background-size:auto auto;background-size:auto auto;background-repeat:repeat;-webkit-background-origin:padding-box;background-origin:padding-box;-webkit-background-clip:border-box;background-clip:border-box;background-color:transparent;-webkit-box-shadow:none;box-shadow:none;text-align:inherit;vertical-align:baseline;line-height:inherit;font-style:inherit;font-variant:inherit;font-weight:inherit;font-stretch:inherit;font-size:inherit;line-height:inherit;font-family:inherit;text-transform:inherit}#ALMACR-widget-5577db4db922930e0800001e tbody,#ALMACR-widget-5577db4db922930e0800001e tfoot,#ALMACR-widget-5577db4db922930e0800001e thead{vertical-align:middle}#ALMACR-widget-5577db4db922930e0800001e tbody *,#ALMACR-widget-5577db4db922930e0800001e tfoot *,#ALMACR-widget-5577db4db922930e0800001e thead *{vertical-align:inherit}#ALMACR-widget-5577db4db922930e0800001e b,#ALMACR-widget-5577db4db922930e0800001e strong{font-weight:700}#ALMACR-widget-5577db4db922930e0800001e dfn,#ALMACR-widget-5577db4db922930e0800001e em,#ALMACR-widget-5577db4db922930e0800001e i{font-style:italic}#ALMACR-widget-5577db4db922930e0800001e article,#ALMACR-widget-5577db4db922930e0800001e aside,#ALMACR-widget-5577db4db922930e0800001e details,#ALMACR-widget-5577db4db922930e0800001e figcaption,#ALMACR-widget-5577db4db922930e0800001e figure,#ALMACR-widget-5577db4db922930e0800001e footer,#ALMACR-widget-5577db4db922930e0800001e header,#ALMACR-widget-5577db4db922930e0800001e hgroup,#ALMACR-widget-5577db4db922930e0800001e nav,#ALMACR-widget-5577db4db922930e0800001e section,#ALMACR-widget-5577db4db922930e0800001e summary{display:block}#ALMACR-widget-5577db4db922930e0800001e audio,#ALMACR-widget-5577db4db922930e0800001e canvas,#ALMACR-widget-5577db4db922930e0800001e progress,#ALMACR-widget-5577db4db922930e0800001e video{display:inline-block;vertical-align:baseline}#ALMACR-widget-5577db4db922930e0800001e audio:not([controls]){display:none;height:0}#ALMACR-widget-5577db4db922930e0800001e [hidden],#ALMACR-widget-5577db4db922930e0800001e template{display:none}#ALMACR-widget-5577db4db922930e0800001e a{background:0 0}#ALMACR-widget-5577db4db922930e0800001e a:active,#ALMACR-widget-5577db4db922930e0800001e a:hover{outline:0}#ALMACR-widget-5577db4db922930e0800001e svg:not(:root){overflow:hidden}#ALMACR-widget-5577db4db922930e0800001e :after,#ALMACR-widget-5577db4db922930e0800001e :before{content:normal}#ALMACR-widget-5577db4db922930e0800001e h5,#ALMACR-widget-5577db4db922930e0800001e h6{font-weight:700}#ALMACR-widget-5577db4db922930e0800001e ol,#ALMACR-widget-5577db4db922930e0800001e ul{padding:0 0 0 40px;margin:1em 0;list-style-position:outside}#ALMACR-widget-5577db4db922930e0800001e ul{list-style-type:disc}#ALMACR-widget-5577db4db922930e0800001e ol{list-style-type:decimal}
</style>
<script>!function(A,d){A.ALMACR=A.ALMACR||{},A.ALMACR.host=d.URL,A.ALMACR.widgets=A.ALMACR.widgets||{},A.ALMACR.widgets["5577db4db922930e0800001e"]={},widget=A.ALMACR.widgets["5577db4db922930e0800001e"],widget.scripts=widget.scripts||[]}(window,document);</script>

<div>

<article class="ALMACR-widget" id="ALMACR-widget-5577db4db922930e0800001e">
  <script type="text/javascript" data-vendor="true" data-almacr-widget-script-source-link="https://dozimxh5iv3nd.cloudfront.net/main.js" data-almacr-widget-script-source-basename="main.js" data-almacr-widget-script-id="611e0555182b274a45b3ca7c18be86bb">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</script>
<style data-almacr-widget-style-source-link="https://dozimxh5iv3nd.cloudfront.net/styles.css" data-almacr-widget-style-source-basename="styles.css">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</style>
<div data-almacr-jquery="false" class="alma-menu">
  <div class="alma-menu-section-outer">
    <div class="alma-menu-section">
      <h5>Ajassa</h5>
      <ul class="alma-menu-link-list">
        <li><a href="https://www.arvopaperi.fi/" target="_blank" title="Sytykkeit&#xE4; sijoittamiseen"><strong>Arvopaperi</strong><span class="alma-menu-dash"> &#x2013; </span>Sytykkeit&#xE4; sijoittamiseen</a></li>
        <li><a href="https://www.iltalehti.fi" target="_blank" title="Uutiset, urheilu, viihde ja lifestyle"><strong>Iltalehti.fi</strong><span class="alma-menu-dash"> &#x2013; </span>Uutiset, urheilu, viihde</a></li>
        <li><a href="https://www.iltalehti.fi/iltv/" target="_blank" title="Tuoreimmat uutisvideot"><strong>IL TV</strong><span class="alma-menu-dash"> &#x2013; </span>Tuoreimmat uutisvideot</a></li>
        <li><a href="https://www.kauppalehti.fi/" target="_blank" title="Talousuutiset ja p&#xF6;rssikurssit"><strong>Kauppalehti</strong><span class="alma-menu-dash"> &#x2013; </span>Talousuutiset ja p&#xF6;rssikurssit</a></li>
        <li><a href="https://www.iltalehti.fi/saa/" target="_blank" title="P&#xE4;iv&#xE4;n s&#xE4;&#xE4;"><strong>P&#xE4;iv&#xE4;n
              s&#xE4;&#xE4;</strong><span class="alma-menu-dash"> &#x2013; </span>Iltalehti.fi</a></li>
        <li><a href="https://www.talouselama.fi/" target="_blank" title="Talousuutiset, taustat ja seuraukset"><strong>Talousel&#xE4;m&#xE4;</strong><span class="alma-menu-dash"> &#x2013; </span>Talousuutiset, taustat ja seuraukset</a></li>
      </ul>
    </div>
  </div>
  <div class="alma-menu-section-outer">
    <div class="alma-menu-section">
      <h5>Vapaalla</h5>
      <ul class="alma-menu-link-list">
        <li><a href="https://www.urakkamaailma.fi/" target="_blank" title="L&#xF6;yd&#xE4; remontillesi luotettava tekij&#xE4;"><strong>Urakkamaailma.fi</strong><span class="alma-menu-dash"> &#x2013; </span>L&#xF6;yd&#xE4; remontillesi luotettava tekij&#xE4;</a></li>
        <li><a href="https://www.autotalli.com" target="_blank" title="Vaihtoautot, uudet autot, autoliikkeet"><strong>Autotalli.com</strong><span class="alma-menu-dash"> &#x2013; </span>Vaihtoautot, uudet autot</a></li>
        <li><a href="https://katsastushinnat.fi/" target="_blank" title="Suomen parhaat katsastusasemat"><strong>Katsastushinnat.fi</strong><span class="alma-menu-dash"> &#x2013; </span>Suomen parhaat katsastusasemat</a></li>
        <li><a href="https://www.e-kontakti.fi" target="_blank" title="Suomen suurin deittisivusto"><strong>E-kontakti.fi</strong><span class="alma-menu-dash"> &#x2013; </span>Suomen suurin deittisivusto</a></li>
        <li><a href="https://www.etuovi.com" target="_blank" title="Asunnot ja sisustus"><strong>Etuovi.com</strong><span class="alma-menu-dash"> &#x2013; </span>Asunnot ja sisustus</a></li>
        <li><a href="https://www.gofinland.fi" target="_blank" title="Parhaat m&#xF6;kkilomat"><strong>Gofinland</strong><span class="alma-menu-dash"> &#x2013; </span>Parhaat m&#xF6;kkilomat</a></li>
        <li><a href="https://www.iltalehti.fi/" target="_blank" title="Viihde, lifestyle, uutiset, urheilu"><strong>Iltalehti</strong><span class="alma-menu-dash"> &#x2013; </span>Lifestyle, uutiset, urheilu</a></li>
        <li><a href="https://www.iltalehti.fi/iltv/" target="_blank" title="Ideoita ja inspiraatiota"><strong>IL TV</strong><span class="alma-menu-dash"> &#x2013; </span>Ideoita ja inspiraatiota</a></li>
        <li><a href="https://www.kauppalehti.fi/optio" target="_blank" title="Talouden henkil&#xF6;t ja ilmi&#xF6;t"><strong>Kauppalehti
              Optio</strong><span class="alma-menu-dash"> &#x2013; </span>Talouden henkil&#xF6;t ja ilmi&#xF6;t</a></li>
        <li><a href="https://www.kotikokki.net" target="_blank" title="Parhaat reseptit"><strong>Kotikokki</strong><span class="alma-menu-dash"> &#x2013; </span>Parhaat reseptit</a></li>
        <li><a href="https://www.mikrobitti.fi/" target="_blank" title="Tietotekniikan laitteet, palvelut ja ilmi&#xF6;t"><strong>Mikrobitti</strong><span class="alma-menu-dash"> &#x2013; </span>Tietotekniikan laitteet, palvelut ja ilmi&#xF6;t</a></li>
        <li><a href="http://www.rantapallo.fi" target="_blank" title="Suunnittele t&#xE4;ydellinen matka"><strong>Rantapallo</strong><span class="alma-menu-dash"> &#x2013; </span>Matkavinkit, kohdeoppaat, matkahaut</a></li>
        <li><a href="https://www.iltalehti.fi/telkku" target="_blank" title="Tv-ohjelmat"><strong>Telkku.com</strong><span class="alma-menu-dash">
              &#x2013; </span>Tv-ohjelmat</a></li>
        <li>
          <a href="https://www.vuokraovi.com" target="_blank" title="Vuokra-asunnot">
            <strong>Vuokraovi.com</strong>
            <span class="alma-menu-dash"> &#x2013; </span>
            Vuokra-asunnot
          </a>
        </li>
        <li>
          <a href="https://www.etua.fi" target="_blank" title="Monipuolinen lainapalvelu">
            <strong>Etua.fi</strong>
            <span class="alma-menu-dash"> &#x2013; </span>
            Monipuolinen lainapalvelu
          </a>
        </li>
        <li>
          <a href="https://www.kattokorko.fi" target="_blank" title=" Edullisin lainavertailu">
            <strong>Kattokorko.fi</strong>
            <span class="alma-menu-dash"> &#x2013; </span>
            Edullisin lainavertailu
          </a>
        </li>
      </ul>
    </div>
  </div>
  <div class="alma-menu-section-outer">
    <div class="alma-menu-section">
      <p class="alma-menu-close">&#xD7;</p>
      <h5>Ty&#xF6;ss&#xE4;</h5>
      <ul class="alma-menu-link-list">
        <li><a href="https://www.kauppalehti.fi/uutiset/luetuimmat" target="_blank" title="Oma raha, yritykset, johtaminen"><strong>Kauppalehti</strong><span class="alma-menu-dash"> &#x2013; </span>Oma raha, yritykset, johtaminen</a></li>
        <li><a href="https://www.marmai.fi/" target="_blank" title="Alan uutiset ja ilmi&#xF6;t"><strong>Markkinointi&amp;Mainonta</strong><span class="alma-menu-dash"> &#x2013; </span>Alan uutiset ja ilmi&#xF6;t</a></li>
        <li><a href="https://www.monster.fi/" target="_blank" title="Avoimet ty&#xF6;paikat"><strong>Monster</strong><span class="alma-menu-dash"> &#x2013; </span>Avoimet ty&#xF6;paikat</a></li>
        <li><a href="https://www.tekniikkatalous.fi/" target="_blank" title="Teknologiauutiset ja ilmi&#xF6;t"><strong>Tekniikka&amp;Talous</strong><span class="alma-menu-dash"> &#x2013; </span>Teknologiauutiset ja ilmi&#xF6;t</a></li>
        <li><a href="https://www.tivi.fi/" target="_blank" title="ICT-uutiset ja -ilmi&#xF6;t"><strong>Tivi</strong><span class="alma-menu-dash"> &#x2013; </span>ICT-uutiset ja -ilmi&#xF6;t</a></li>
        <li><a href="https://www.mediuutiset.fi/" target="_blank" title="Terveydenhuollon ammattilaisten uutismedia"><strong>Mediuutiset</strong><span class="alma-menu-dash"> &#x2013; </span>Terveydenhuollon ammattilaisten uutismedia</a></li>
        <li><a href="https://www.tuntopalvelu.fi/" target="_blank" title="L&#xE4;pin&#xE4;kyv&#xE4; totuus ty&#xF6;paikoista"><strong>Tunto</strong><span class="alma-menu-dash"> &#x2013; </span>L&#xE4;pin&#xE4;kyv&#xE4; totuus ty&#xF6;paikoista</a></li>
        <li><a href="https://onnityossa.fi/" target="_blank" title="Paremman ty&#xF6;el&#xE4;m&#xE4;n puolesta"><strong>Onnity&#xF6;ss&#xE4;</strong><span class="alma-menu-dash"> &#x2013; </span>Paremman ty&#xF6;el&#xE4;m&#xE4;n puolesta</a></li>
        <li>&#xA0;</li>
        <li>
          <h6>Yrityspalvelut</h6>
        </li>
        <li><a href="https://www.almamedia.fi/yhteystiedot" target="_blank" title="Alma Media yhteystiedot"><strong>Alma
              Media yhteystiedot</strong></a></li>
        <li><a href="https://www.almacareer.com/" target="_blank" title="Kansainv&#xE4;liset rekrytointipalvelut"><strong>Alma
              Career</strong><span class="alma-menu-dash"> &#x2013; </span>Kansainv&#xE4;liset rekrytointipalvelut</a></li>
        <li><a href="https://www.almatalent.fi/tietopalvelut" target="_blank" title="Tietoa Yrityksist&#xE4;, kiinteist&#xF6;ist&#xE4; sek&#xE4; henkil&#xF6;ist&#xE4;"><strong>Alma
              Talent Tietopalvelut</strong><span class="alma-menu-dash"> &#x2013; </span>Tietoa Yrityksist&#xE4;,
            kiinteist&#xF6;ist&#xE4; sek&#xE4; henkil&#xF6;ist&#xE4;</a></li>
        <li><a href="https://toimitilat.kauppalehti.fi/" target="_blank" title="Yritysten liiketilat"><strong>Kauppalehti
              Toimitilat</strong><span class="alma-menu-dash"> &#x2013; </span>Yritysten liiketilat</a></li>
        <li>
          <strong>Alma Talent Pro</strong>
          <nohover><span class="alma-menu-dash"> &#x2013; </span></nohover>
          <a href="https://shop.almatalent.fi/" target="_blank" title="Kirjat">Kirjat<nohover>,</nohover></a>
  
  
          <a href="https://sisaltopalvelut.almatalent.fi/valikoima" target="_blank" title="Sis&#xE4;lt&#xF6;palvelut">sis&#xE4;lt&#xF6;palvelut</a>
  
          <nohover>ja</nohover>
  
          <a href="https://koulutus.almatalent.fi/" target="_blank" title="Koulutukset">koulutukset</a>
  
        </li>
      </ul>
    </div>
  </div>
</div>




</article>

</div>
<div id="ALMACR-widget-5577db4db922930e0800001e-jquery-target"></div>
<script class="ALMACR-base-scripts">!function(e,t){"use strict";function n(e){var t="àáäâèéëêìíïîòóöôùúüûñçßÿœæŕśńṕẃǵǹḿǘẍźḧ·/_,:;",n="aaaaeeeeiiiioooouuuuncsyoarsnpwgnmuxzh------",a=new RegExp(t.split("").join("|"),"g");return e.toString().toLowerCase().replace(/\s+/g,"-").replace(a,function(e){return n.charAt(t.indexOf(e))}).replace(/&/g,"-ja-").replace(/[^\w\-]+/g,"").replace(/\-\-+/g,"-").replace(/^-+/,"").replace(/-+$/,"")}function a(){return"object"==typeof e.ALMA&&"function"==typeof e.ALMA.require&&"function"==typeof e.ALMA.define&&"undefined"!=typeof e.ALMA.define.amd}function o(t,n){e.ALMACR.usesContentRouterAMD=!0,e.ALMACR.waitForModuleLoader=1,e.console.log&&e.console.log("[ContentRouter] Begin AMD loader download...");var a="https://cdn.almamedia.fi/script/alma-require/2.3.5/require.min.js";i(a,t,n)}function i(e,n,a){var o=t.createElement("script");o.src=e;var i=t.getElementById(n),r=!1;o.onload=o.onreadystatechange=function(){r||this.readyState&&"loaded"!==this.readyState&&"complete"!==this.readyState||(r=!0,a(),o.onload=o.onreadystatechange=null,i.removeChild(o))},i.appendChild(o)}function r(a){for(var o=d.domObject.querySelectorAll("a"),i=0;i<o.length;i++){var r=o[i],l=new a(r.search);l.has("utm_source")||l.has("utm_medium")||l.has("utm_campaign")||l.has("utm_content")||(l.set("utm_source",t.location.hostname),l.set("utm_medium","almainternal"),l.set("utm_campaign",n(d.publisher.name)+"--"+n(d.name)),l.set("utm_content","contentrouter_"+d.domObject.clientWidth+"x"+d.domObject.clientHeight),r.search=l.toString()),r.onclick=function(){var n="UA-53865955-1";try{e.ga(function(){var a=e.ga.getByName("master"),o=t.location.hostname.match(/[a-z]+\.[a-z]+$/)[0],i=r.hostname.match(/[a-z]+\.[a-z]+$/)[0];a.get("trackingId")===n&&o!==i&&e.ga("master.send",{hitType:"event",eventCategory:"Liikenteenohjaus_Kiintea",eventAction:o,eventLabel:i})})}catch(e){}}}}var d=e.ALMACR.widgets["5577db4db922930e0800001e"];if(d.active=!1,d.hidden=!0,d.id="5577db4db922930e0800001e",d.name="Alma Menu",d.publisher={name:"Alma-Media",id:"5577db0eb922930e0800001d"},d.templateVersion="0.0.1",d.elementId="ALMACR-widget-5577db4db922930e0800001e",d.domObject=t.getElementById("ALMACR-widget-5577db4db922930e0800001e"),d.log=[],d.init=function(t){var n=20;a()?(e.ALMACR.usesContentRouterAMD?e.console.log("[ContentRouter][Widget][5577db4db922930e0800001e] Alma AMD loader available via Content Router. Starting widget..."):e.console.log("[ContentRouter][Widget][5577db4db922930e0800001e] Alma AMD loader available via external config. Starting widget..."),d.startWidget(t)):e.ALMACR.waitForModuleLoader&&e.ALMACR.waitForModuleLoader<=n?(e.console.log&&e.console.log("[ContentRouter][Widget][5577db4db922930e0800001e] Alma AMD loader is already being downloaded... postponing widget execution..."),e.setTimeout(function(){e.ALMACR.waitForModuleLoader++,d.init(t)},1e3)):(e.console.log&&e.console.log("[ContentRouter] No Alma AMD loader present."),o("ALMACR-widget-5577db4db922930e0800001e-jquery-target",function(){e.console.log&&e.console.log("[ContentRouter] Alma AMD loader has now been downloaded!"),d.startWidget(t)}))},d.startWidget=function(t){e.ALMACR.widgets["5577db4db922930e0800001e"].active=!0,e.ALMACR.widgets["5577db4db922930e0800001e"].hidden=!1,e.ALMACR.widgets["5577db4db922930e0800001e"].scripts.forEach(function(e){e(t)}),setTimeout(function(){"function"==typeof URLSearchParams?r(URLSearchParams):e.ALMA.require(["https://cdn.almamedia.fi/alma-amd/url-search-params/0.10.0/url-search-params.min.js"],function(e){r(e)})},2500)},"querySelector"in t){var l="1.11.1";e.jQuery?d.init(e.jQuery):e.ALMACR.jQuery?d.init(e.ALMACR.jQuery):i("https://ajax.googleapis.com/ajax/libs/jquery/"+l+"/jquery.min.js","ALMACR-widget-5577db4db922930e0800001e-jquery-target",function(){e.jQuery&&(e.ALMACR.jQuery=e.jQuery,e.jQuery.noConflict(!0),d.init(e.ALMACR.jQuery))})}else d.hidden=!0}(window,document);</script>
<script>

</script>
</div>
<!--<![endif]-->


<!--[if lt IE 9]><!-->
<script>
  /* log as non active etc */
</script>
<!--<![endif]-->


<!--/ ALMA CR WIDGET -->

<!-- ALMACR:CONTENT_OK -->

    <!-- Google Tag Manager (noscript) -->
    <noscript><iframe src="https://www.googletagmanager.com/ns.html?id=GTM-T5HT8HJ"
    height="0" width="0" style="display:none;visibility:hidden"></iframe></noscript>
    <!-- End Google Tag Manager (noscript) -->

</body>
</html>